Ergebnis 1 bis 7 von 7
  1. #1
    Kennt sich schon aus   Avatar von nurlinksfahrer
    Registriert seit
    27.01.2015
    Ort
    Gießen
    Beiträge
    101

    Standard Oyster - 4 Programme werden nicht richtig angezeigt

    Hallo alle zusammen,

    da weder unser Händler noch die Hotline von ten-haaft so einen Fehler schon einmal hatte, und demnach auch noch nicht beheben konnte, frage ich ein mal hier und hoffe auf eure Hilfe und die berühmte "Schwarmintelligenz".

    In unserem neuen WoMo ist eine Sat-Anlage Oyster 85 mit einem Fernseher der Marke AVTEX verbaut.
    Beides funktioniert eigentlich - und doch nicht richtig.
    Unser Problem ist das 4 Programme (Pro7/Kabel1/Pro7Maxx und Sat1 Gold - die frei empfangbaren Sender) nicht sofort bei der Programmwahl dargestellt werde. Statt des TV-Bildes erscheint ein Fenster mit dem Hinweis "No Signal - Please check dish aligment" und darunter ein Countdown der mit 30:00 Minuten startet.
    Manchmal erscheint dann das TV-Bild nach 10-20 Sekunden, manchmal erst nach x Minuten. Wenn es dann aber auf einem dieser Kanäle geklappt hat sind die anderen "Problemkanäle" auch normal ansteuerbar.


    Bisher wurde:
    - x fach der Suchlauf getätigt und alles neu abgespeichert.
    - durch unseren Händler der Fernseher (vorher noch mit Software-Update versehen) getauscht
    - das Steuerteil nach Rücksprache mit Ten-Haaft mittels USB-Stick upgedatet


    Bei besagten Programme bleibt das Problem jedoch.
    Kennt jemand von euch dieses Problem - und wie wurde der Fehler behoben?



    Danke im Voraus und ein schönes Wochenende
    Gruß Volker und Margit

  2. #2
    Stammgast   Avatar von Lucky10
    Registriert seit
    11.07.2012
    Beiträge
    1.075

    Standard AW: Oyster - 4 Programme werden nicht richtig angezeigt

    Ist das eine Oyster 85 mit oder ohne Skew?

    Gesendet von meinem SM-G960F mit Tapatalk

  3. #3
    Kennt sich schon aus   Avatar von nurlinksfahrer
    Registriert seit
    27.01.2015
    Ort
    Gießen
    Beiträge
    101

    Standard AW: Oyster - 4 Programme werden nicht richtig angezeigt

    Ohne Skew.
    Geändert von nurlinksfahrer (19.06.2020 um 23:23 Uhr)
    Gruß Volker und Margit

  4. #4
    Ist öfter hier  
    Registriert seit
    27.08.2013
    Beiträge
    69

    Standard AW: Oyster - 4 Programme werden nicht richtig angezeigt

    Zitat Zitat von nurlinksfahrer Beitrag anzeigen
    In unserem neuen WoMo ist eine Sat-Anlage Oyster 85 mit einem Fernseher der Marke AVTEX verbaut.
    Welche genau, die aktuelle mit eigenem Steuerreceiver oder nur Steuergerät?
    Du sprichst von 4 Kanälen, was ist mit den anderen auf dem Transponder siehe Bild?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Frequenz 12545 MHz.jpg 
Hits:	0 
Größe:	59,4 KB 
ID:	34330

    Wenn bei allen denen es das gleiche Problem gibt, je nach dem mit welchen Receiver Du nun empfängst, dort mal die Einstellungen des Transponders
    Frequenz 12545 MHz, Polarisation H, Symbolrate 22000, FEC 5/6
    kontrollieren und dann eben nur diesen über Fernbedienung mal neu eingeben und dann auch nur auf diesem alleine (manuelle Transpondersuche) Suchen lassen.

    Sind die anderen Sender auf diesem Transponder ohne Probleme, liegt es nicht an den Transponder Einstellungen.

    Eine weitere möglich wäre, wie hoch ist die Signalstärke/Qualität in der Menüanzeige wenn Du diesen Transponder schaust, wenn schlecht mit manuelle Ausrichtung korrigieren.
    Da oben sind mehrere Astra Satelliten auf 19.2ost, in einem Quadranten stationiert,
    deren Position sich permanent in dem Bereich verändert und nach gesteuert wird.
    dabei kommt es vor das einige stärker und eine schwächer hier unten ankommen.
    Auch in der Sendeleistung unterscheiden sich diese Satelliten.
    Ist zb in Deiner Anlage einer der stärkeren Transponder als Suchparameter vorgegeben und gehört dieser hier zu den schwächeren älteren, kann es sein das eben die automatische Ausrichtung der Oyster dann für diesen Transponder suboptimal ist.

    Ich lasse auf meiner Oyster85 zB auf Juwelo HD suchen, dessen Transponder ist einer der schwächsten von den von mir gesehenen,
    wenn der optimal läuft laufen alle anderen auch.

    Viel Erfolg
    Geändert von Susanne (20.06.2020 um 00:51 Uhr)

  5. #5
    Moderator   Avatar von AndiEh
    Registriert seit
    09.09.2017
    Ort
    Erlangen
    Beiträge
    1.963

    Standard AW: Oyster - 4 Programme werden nicht richtig angezeigt

    Ich hatte das selbe Spiel mit Sat1 in Güstrow vor ein paar Wochen. Ich habe dann Sat1 Österreich gefunden, das ging. Auch das Phänomen dass ein Sender ein wenig braucht, bis ein Bild kam, hatte ich. Ist auch ein Oyster 60 Premium System mit einem Oyster TV. Bei den sonstigen Fahrten letztes Jahr ist mir das nicht aufgefallen.

    Gruß
    Andi
    Unterwegs mit einem Knaus Sun Ti 700 MEG 2019 4t
    Goldene Forenregel: „Vergiss niemals, dass auf der anderen Seite ein Mensch sitzt!“
    Jeder versteht mal einen Text falsch: hier mal die sehr wahren Worte von MobiLoewe zu diesem Thema: KLICK

  6. #6
    Kennt sich schon aus   Avatar von nurlinksfahrer
    Registriert seit
    27.01.2015
    Ort
    Gießen
    Beiträge
    101

    Standard AW: Oyster - 4 Programme werden nicht richtig angezeigt

    Erst einmal danke für eure Hilfsversuche.
    Ich habe jetzt für September einen Servicetermin bei ten haaft gemacht und hoffe das die den Fehler dann finden und beheben.
    Gruß Volker und Margit

  7. #7
    Ganz neu hier  
    Registriert seit
    26.07.2020
    Beiträge
    1

    Standard AW: Oyster - 4 Programme werden nicht richtig angezeigt

    Hallo Volker & Margit,
    tolles Thema hab ähnliches Problem aber nur mit RTL. Hab auch schon alles upgedatet usw. kein Erfolg.
    Deswegen würde mich sehr interressieren was tenHaaft zu eurem Thema sagt bzw. macht. Lasst es uns wissen.
    Gruss
    Ralf

Ähnliche Themen

  1. Antworten: 50
    Letzter Beitrag: 03.10.2019, 22:42
  2. Promobil Icon wird nicht angezeigt.
    Von Hennes3 im Forum GPS-Navi im Wohnmobil
    Antworten: 22
    Letzter Beitrag: 16.01.2018, 21:10
  3. Stellplätze werden nicht mehr auf der Online-Karte angezeigt
    Von Charlyak11 im Forum Lob, Kritik und Verbesserung
    Antworten: 15
    Letzter Beitrag: 08.08.2017, 14:25
  4. Oyster Motorblockade dreht sich nicht mehr, Fehler E02
    Von dodo66 im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 5
    Letzter Beitrag: 25.09.2016, 14:29
  5. Signatur wird nicht angezeigt.
    Von Czmartin im Forum So funktioniert unser Forum
    Antworten: 1
    Letzter Beitrag: 05.04.2014, 06:47

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •