Seite 2 von 9 ErsteErste 1 2 3 4 5 6 7 8 9 LetzteLetzte
Ergebnis 11 bis 20 von 83
  1. #11
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.117

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Meine Einschätzung aus den wenigen Daten:
    Akku hat sich wegen Überspannung abgeschaltet, die PV-Anlage liefert volle Spannung, da kein Verbraucher da ist.
    Da der Akku abgeschaltet hat, spinnt der Solarregler. Welchen hast du denn im Einsatz?
    Test:
    1) Solar ausschalten
    2) Licht einschalten (oder anderen nennenswerten Verbraucher)
    3) Nach ein paar Minuten Spannung nochmals messen

    Der Akku darf in keinem Fall 18V haben, das würde er nicht überleben. Da er aber eine BMS hat, wird er sich selbst schützen und abschalten.

    Ist nach dem Test alles o.k., dann solltest du deinem Solarregler Manieren beibringen, so dass er bei 14,4V auch wirklich abschaltet oder einen besseren nehmen. Manche Regler kommen ins Schleudern, wenn gar keine Batterie "online" ist.

    Gruß Georg
    Geändert von raidy (21.05.2020 um 16:06 Uhr)
    Ein guter Bauer hat eine Ernte auf dem Konto, eine in der Scheune und eine auf dem Acker.

  2. #12
    Kennt sich schon aus   Avatar von blacky9999
    Registriert seit
    01.05.2020
    Beiträge
    118

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Fraglich ist nur, warum das BMS des Akkus diesen nicht abgeschaltet hat. Bei 18V sollte das unbedingt passieren, da sonst der Lion Akku schaden nehmen wird.

    Grüße.
    Michi.

  3. #13
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    5.368

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Zitat Zitat von blacky9999 Beitrag anzeigen
    Fraglich ist nur, warum das BMS des Akkus diesen nicht abgeschaltet hat. Bei 18V sollte das unbedingt passieren, da sonst der Lion Akku schaden nehmen wird.

    Grüße.
    Michi.
    Das kann nur Timo beantworten.

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  4. #14
    Kennt sich schon aus   Avatar von monette999
    Registriert seit
    07.09.2016
    Beiträge
    128

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Zitat Zitat von dereurafahrer Beitrag anzeigen
    Hallo Walter
    Der Tipp war gut das Phänomen ist verschwunden. ABER: Was heisst das nun für mich? Solarregler kaputt oder was ?

    Gruss Timo
    Er hat doch geschrieben, das nachdem er den Solarregler abgeklemmt das das Phänomen fort ist.

    Ich gehe davon aus das in Ordnung heißt das das Problem mit der schwankenden Spannung gelöst ist.

    Wieso soll jetzt das BMS eine Macke haben?

    Gesendet von meinem CPH1911 mit Tapatalk

  5. #15
    Kennt sich schon aus   Avatar von blacky9999
    Registriert seit
    01.05.2020
    Beiträge
    118

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Zitat Zitat von monette999 Beitrag anzeigen
    Wieso soll jetzt das BMS eine Macke haben?

    Gesendet von meinem CPH1911 mit Tapatalk

    Ganz einfach, weil das BMS bei Spannungen über 16V abschalten muß, sonst besteht die Gefahr, daß sich der schöne neue Lion Akku in Rauch auflöst, zumindest aber stark an Kapazität verlieren wird. Deswegen sollte man beim Akkukauf immer nachfragen, welches BMS verbaut ist. Sonst wird aus günstig ganz schnell teuer.

  6. #16
    Kennt sich schon aus  
    Registriert seit
    19.03.2017
    Ort
    München
    Beiträge
    238

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Wäre es nicht besser gewesen, das einen Fachmann machen zu lassen ?
    Grüß Gott aus München

  7. #17
    Ist öfter hier  
    Registriert seit
    26.03.2020
    Beiträge
    30

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Ich vermute mal, du hast die Reihenfolge beim Anklemmen nach dem Batteriewechsel nicht beachtet. Kann es sein, das du deinen Solarregler nicht von den Panelen getrennt hattest, als du die Batterie gewechselt hast? Dann hat er sich nähmlich auf 24V umgestellt. Die Reihenfolge ist immer erst die Batterie anklemmen, damit der Regler die richtige spannung erkennt, und dann erst die Panele. Das hast du ja jetzt nachträglich wieder in Ordnung gebracht. Ich geh mal davon aus, das nichts defekt ist.

    Gruß Egon
    Einer aus der low budget Fraktion
    Unterweg mit McLouis Glen 264 aus 2006

  8. #18
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.830

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Zitat Zitat von dereurafahrer Beitrag anzeigen
    Hallo

    Vor kurzem habe ich ja eine Liontron mit 100 AH eingebaut und dann bedingt durch Zeitmangel und Corona das Mobil einfach nur abgestellt.
    Gruß Timo
    Ist der Akku voll, schaltet er ab und dann?.
    Dann ist das Womo ohne Akku!
    Die Spannung steigt.
    Sollte aber nie! höher als 15,5 V sein , besser nur 15,0 V.

    Nur weiß das nicht dein Solarregler.
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  9. #19
    Kennt sich schon aus   Avatar von monette999
    Registriert seit
    07.09.2016
    Beiträge
    128

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Zitat Zitat von blacky9999 Beitrag anzeigen
    Ganz einfach, weil das BMS bei Spannungen über 16V abschalten muß, sonst besteht die Gefahr, daß sich der schöne neue Lion Akku in Rauch auflöst, zumindest aber stark an Kapazität verlieren wird. Deswegen sollte man beim Akkukauf immer nachfragen, welches BMS verbaut ist. Sonst wird aus günstig ganz schnell teuer.
    Aber da der LIontron neu ist kann man doch davon ausgehen daß diese Schutzfunktion funktioniert.

    Warum sollte der Lifepo4 schaden genommen haben.

    Der arme Kollege der diesen Hilfeschrei losgelassen hat, kann bestimmt die ganze Nacht nicht schlafen, bei den Horrorzenarien was alles defekt ist

    Wenn ich an seiner Stelle wäre würde ich auf AGM zurück bauen und prüfen ob der Regel MPPT funktioniert. Wenn dieser wieder so schwankt hat er wohl das zeitliche gesegnet.

    Grüße monette999


    Gesendet von meinem CPH1911 mit Tapatalk

  10. #20
    Stammgast   Avatar von FrankNStein
    Registriert seit
    12.03.2017
    Beiträge
    3.255

    Standard AW: Komisches Phänomen nach Einbau einer Liontron Batterie

    Vielleicht macht es Sinn, mit der Bastelarbeit zum Fachmann zu fahren und den mal draufschauen zu lassen.

    In der Medizin heisst es:

    "Keine Diagnose durch Jacke und Hose" und hier geht es aufgrund von Beschreibungen übers Internet?

    Klar, die Komplexität ist nicht vergleichbar


    Gruß

    Frank

Seite 2 von 9 ErsteErste 1 2 3 4 5 6 7 8 9 LetzteLetzte

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 18.02.2020, 19:36
  2. Antworten: 8
    Letzter Beitrag: 22.02.2019, 21:23
  3. Antworten: 3
    Letzter Beitrag: 03.05.2018, 22:02
  4. Einbau einer Telair Ecoenergy
    Von hast im Forum Stromversorgung
    Antworten: 22
    Letzter Beitrag: 15.06.2015, 23:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •