Seite 5 von 6 ErsteErste 1 2 3 4 5 6 LetzteLetzte
Ergebnis 41 bis 50 von 56
  1. #41
    Moderator   Avatar von AndiEh
    Registriert seit
    09.09.2017
    Ort
    Erlangen
    Beiträge
    1.901

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Zitat Zitat von Trailwild Beitrag anzeigen

    Das die Liontron zu hoch ist hatte ich auch gesehen, aber kann man die nicht auch legen? Oder darf man das nicht?
    Stimmt hast recht, liegend sollte es gehen. Und das darf man auch.

    Gruß
    Andi
    Unterwegs mit einem Knaus Sun Ti 700 MEG 2019
    Goldene Forenregel: „Vergiss niemals, dass auf der anderen Seite ein Mensch sitzt!“
    Jeder versteht mal einen Text falsch: hier mal die sehr wahren Worte von MobiLoewe zu diesem Thema: KLICK

  2. #42
    Kennt sich schon aus  
    Registriert seit
    12.02.2019
    Ort
    Kitzingen
    Beiträge
    384

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Zitat Zitat von Trailwild Beitrag anzeigen
    ...Das die Liontron zu hoch ist hatte ich auch gesehen, aber kann man die nicht auch legen? Oder darf man das nicht?
    Hallo Anne,

    den Liontron-Akku in Batterieformat kannst du ohne Probleme liegend verbauen.
    Die enthaltenen Zellen sind Rundzellen und können in jeder Lage betreiben werden. Das hat mir Liontron auf der Messe in Düsseldorf gezeigt und bestätigt.

    Gruß

    Holger
    Gruß, Holger

    Erste Reise mit Adria TWIN 640 SLX nach Südnorwegen, zweite Reise mit Elnagh Baron 73 entlang der Mosel, zukünftige Reisen mit eigenem Knaus Van TI Platinum Selection 650 MEG

  3. #43
    Stammgast  
    Registriert seit
    02.09.2019
    Beiträge
    620

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Hab ich das rech in Erinnerung dass in dem ganzen Wohnmobil nur eine Steckdose ist?
    Gruß Anne
    Mit Knaus SUN TI 650 MEG Platinum Selection unterwegs

  4. #44
    Moderator   Avatar von AndiEh
    Registriert seit
    09.09.2017
    Ort
    Erlangen
    Beiträge
    1.901

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Zitat Zitat von Trailwild Beitrag anzeigen
    Hab ich das rech in Erinnerung dass in dem ganzen Wohnmobil nur eine Steckdose ist?
    Nein, es sind 3 Steckdosen. Eine davon in der Heckgarage

    Gruss
    Andi
    Unterwegs mit einem Knaus Sun Ti 700 MEG 2019
    Goldene Forenregel: „Vergiss niemals, dass auf der anderen Seite ein Mensch sitzt!“
    Jeder versteht mal einen Text falsch: hier mal die sehr wahren Worte von MobiLoewe zu diesem Thema: KLICK

  5. #45
    Ganz neu hier  
    Registriert seit
    18.09.2016
    Beiträge
    3

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Guten Abend in die Runde !!
    ich möchte mich hier kurz einklinken und mein Projekt vorstellen - ebenfalls ein Knaus Sun Ti 700

    Ich habe folgenden Umbau vollzogen und nun ein Problem wo ich nicht weiter weiss...

    AGM Batterie raus, Liontron 150 Ah rein - alles schön neu verkabelt - alles gut - (fast) alles läuft --> Link
    Ladung via Dometic MCA 1225 - passt.
    Ladung via Votronic 1212-30 Booster - passt.
    alle 12 Volt Verbaucher laufen.

    Der Grund weshalb wir uns eine 150Ah Lithium gegönnt haben ist unter anderem, dass wir unterwegs auch mal einen Kaffee aus der Tassimo-Pad-Maschine trinken können.
    Deshalb einen Wechselrichter von Solartronics (2000/4000) in blau gekauft und gestern und heute schön eingebaut.
    --> Link
    Dicke Kabel verwendet (50mm2) von der Batterie zum Wechselrichter - auf der Plus Leitung eine 250A Sicherung - soweit so schön.
    Wenn ich nun den Wechselrichter via Fernbedienung einschalte machts "zack" und es ist dunkel im WoMo. - die Liontron meldet "Kurzschluss" !!! - oh Gott oh Gott !!!
    ich dachte, das kann doch gar nicht sein - ALLE Kabel nochmals genau kontrolliert - alle gut. - nach 2 Minuten hatte sich die Liontron wieder erholt - selbes Spiel von vorne...
    Klick auf die Fernbedienung - dunkel ist's. - meine Herren - das kann doch nicht sein....

    nun habe ich zwischenzeitlich rausgefunden, dass es wohl an den hohen Einschaltströmen des WR liegt... - hm Mist - und dies verträgt das BMS der Liontron nicht...
    noch grösserer Mist...

    gibt es hier in der Runde eine WR Empfehlung wo dieser Fehler nicht mehr auftaucht?

    Vielen Dank für eure Rückmeldungen und beste Grüsse
    Elmar

  6. #46
    Moderator   Avatar von AndiEh
    Registriert seit
    09.09.2017
    Ort
    Erlangen
    Beiträge
    1.901

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Zitat Zitat von Schnarwiler Beitrag anzeigen
    nun habe ich zwischenzeitlich rausgefunden, dass es wohl an den hohen Einschaltströmen des WR liegt... - hm Mist - und dies verträgt das BMS der Liontron nicht...
    noch grösserer Mist...
    Auf der Seite des Wechselrichters steht doch was von "Soft Start" Muß man das eventuell erst einschalten, oder funktioniert das vielleicht nicht mit der Fernbedienung?

    Gruß
    Andi
    Unterwegs mit einem Knaus Sun Ti 700 MEG 2019
    Goldene Forenregel: „Vergiss niemals, dass auf der anderen Seite ein Mensch sitzt!“
    Jeder versteht mal einen Text falsch: hier mal die sehr wahren Worte von MobiLoewe zu diesem Thema: KLICK

  7. #47
    Ganz neu hier  
    Registriert seit
    18.09.2016
    Beiträge
    3

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Guten Morgen allerseits,

    ERLEICHTERUNG !!

    das Ganze hat mir ja letzte Nacht fast den Schlaf geraubt, ohne den wirklichen Grund zu kennen.
    also gut, heute Morgen gleich ins WoMo und nochmals nach möglichen Fehlerquellen gesucht.

    Hauptschalter ein - alles gut - Licht brennt, 12 Volt System läuft einwandfrei
    dann der grosse Moment... WR eingeschaltet und oh Wunder !!! - alles läuft ohne Ausfall.
    WR läuft, ich kann problemlos ein- und ausschalten - x-Mal - mit und ohne Fernbedienung - alles gut.
    einen Heissluftföhn mit 1800 Watt zum testen eingesteckt - alles gut.

    das soll mal einer verstehen.....................

    gut, eine Vermutung habe ich und bin gespannt auf eure Meinungen dazu.
    gestern habe ich unmittelbar nach dem Vollladen des Akkus eben diesen Ausfall wie beschrieben gehabt.
    wenn ich mir gestern die einzelnen Zellen angesehen habe, waren die m.E. "noch" nicht sauber ausbalanciert.
    mit Werten von 3.52 / 3.39 / 3.36 / 3.36.
    heute waren alle bis auf die 2. Nachkommastelle gleich.
    könnte dies ev. einen Einfluss gehabt haben? - das BMS zuerst sauber ausbalancieren muss/will?

    Viele Grüsse
    Elmar

  8. #48
    Ist öfter hier  
    Registriert seit
    22.02.2015
    Ort
    C
    Beiträge
    41

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Hallo,
    genau das kann Einfluss gehabt haben. Sonst kann das BMS u.U. sperren.

  9. #49
    Stammgast  
    Registriert seit
    02.09.2019
    Beiträge
    620

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Ich muss hier nochmal nachfragen wegen LiFePo und Kälte, baust du die BAtterien im Winter aus? Steht dein FAhrzeug in einer Hall oder macht denen die Kälte nichts wenn sie nicht in Betrieb sind, bei uns kanns im Winter nämlich gut und gerne mal -10 Grad haben und dann wirds im WoMo auch kalt, also so um die 0.... Nehmen die Liontron da schaden oder nicht. Unserer steht halt im Carport
    Gruß Anne
    Mit Knaus SUN TI 650 MEG Platinum Selection unterwegs

  10. #50
    Kennt sich schon aus  
    Registriert seit
    12.02.2019
    Ort
    Kitzingen
    Beiträge
    384

    Standard AW: Liontron LifePo4 + Büttner Wechselrichter in Knaus Sun TI 700

    Hallo Anne,

    Ich trenne meine Liontron 150Ah mit einem Natoknochen von Netz und so bleibt sie im Womo über den Winter (3-4 Monate) liegen.
    Da passiert nicht viel, bis auf etwas Kapazitätsverlust im %-Bereich. Da sich der Akku im Lagerzustand befindet, können ihm auch Minusgrade nichts anhaben.
    Solltest du dein Womo im Winter reaktivieren, so heizt du es erstmal gut durch, damit der Akku auch wieder Plusgrade hat und dann kannst du ihn zuschalten und alles ist wie gehabt.
    Gruß, Holger

    Erste Reise mit Adria TWIN 640 SLX nach Südnorwegen, zweite Reise mit Elnagh Baron 73 entlang der Mosel, zukünftige Reisen mit eigenem Knaus Van TI Platinum Selection 650 MEG

Seite 5 von 6 ErsteErste 1 2 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Antworten: 26
    Letzter Beitrag: 02.03.2020, 20:02
  2. Erfahrungsbericht Liontron 150Ah - Austausch Blei-Säure gegen LiFePo4
    Von Franky bei Stellplatzradar im Forum Stromversorgung
    Antworten: 21
    Letzter Beitrag: 14.02.2020, 18:36
  3. LiFePo4 Entladestrom, Watt, Ampere, Volt Wechselrichter
    Von AndiEh im Forum Stromversorgung
    Antworten: 8
    Letzter Beitrag: 06.07.2019, 17:22
  4. Antworten: 8
    Letzter Beitrag: 22.02.2019, 21:23
  5. Antworten: 22
    Letzter Beitrag: 07.10.2016, 12:05

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •