Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 21 bis 30 von 42
  1. #21
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    18.634

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Zitat Zitat von Überflieger Beitrag anzeigen
    Danke, aber das hilft mir und den anderen nicht weiter
    Es gibt mehrere Möglichkeiten, ein Tipp hier:

    Zitat Zitat von MobilLoewe Beitrag anzeigen
    Ich melde mich mit ganz normal mit "MobilLoewe" und dem Passwort aus dem Forum an. Vielleicht die App löschen und nochmal Schritt für Schritt neu laden? Manchmal wundert man sich.
    Gruß Bernd
    Wir schreiben uns hier

    Hymer ML-T 580 4x4 auf www.mobilloewe.de

  2. #22
    Stammgast   Avatar von rumfahrer
    Registriert seit
    10.12.2014
    Ort
    München
    Beiträge
    1.271

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Bernd,

    schon mindestens zwanzigmal über Wochen probiert - zwecklos. Vielleicht sollten sich Tapatalk und die PM-ITler mal zusammensetzen - noch besser wäre eine Forumsseite die endlich responsiv daherkommt und man seine Daten nicht auch noch einer zusätzlichen windigen App überlassen muss. Das wäre beileibe kein revolutionäres Ding.

    Gruß
    Steffen
    Hymer Exsis-I 564 "final edition" mit BMI 3,5

    Was immer du vorhast, tu es gleich! Es gibt nicht endlos viele Morgen. (Martin Luther)

  3. #23
    Kennt sich schon aus   Avatar von Ebi2
    Registriert seit
    12.12.2019
    Beiträge
    487

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Ich komme seit ewigen Zeiten mit Tapatalk nicht rein. App löschen bringt nix. Zwischenzeitlich hat das Problem sogar den Wechsel des Handys überstanden.

  4. #24
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    18.634

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Zitat Zitat von rumfahrer Beitrag anzeigen
    Bernd,

    schon mindestens zwanzigmal über Wochen probiert - zwecklos. Vielleicht sollten sich Tapatalk und die PM-ITler mal zusammensetzen - noch besser wäre eine Forumsseite die endlich responsiv daherkommt und man seine Daten nicht auch noch einer zusätzlichen windigen App überlassen muss. Das wäre beileibe kein revolutionäres Ding.

    Gruß
    Steffen
    Da bin ich überfragt Steffen, ich weiß nur, bei mir funktioniert Tapatalk. Ich hatte kürzlich mal ein Problem, aber nach Anfrage bei Tapatalk wurde ein Fehler zugegeben, der nach einigen Stunden verschwand. Da blickt man manchmal nicht durch.

    Gruß Bernd
    Wir schreiben uns hier

    Hymer ML-T 580 4x4 auf www.mobilloewe.de

  5. #25
    Stammgast   Avatar von Lucky10
    Registriert seit
    11.07.2012
    Beiträge
    1.248

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Ich hatte vor Kurzem den Fall, dass ich nicht von Tapatalk und auch nicht vom PC ins Forum kam.
    Am PC konnte ich mich zwar bei Promobil anmelden, aber nicht beim Forum.

    Tapatalk sagte mir, dass mein Konto (Forum) gesperrt wäre.

    Ich sendete ein Email an Promobil mit der Schilderung des Zustandes und bat um Aufklärung.
    Nach einem Tag funktioniert alles wieder, eine Aufklärung oder Rückantwort durch Promobil blieb aus.

    Na ja, eventuell hat sich ein Mod an der Sperrung geübt.

    Fazit: Eine Email an Promobil schadet nicht, auf Kommunikation dürft ihr nicht hoffen.

    Gruß
    Hans

  6. #26
    Lernt noch alles kennen   Avatar von YoshiontheRoad
    Registriert seit
    14.06.2020
    Ort
    Stuttgart
    Beiträge
    16

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Hi, die gleichen Probleme, Anmeldung nicht möglich, hab jetzt auch mal an die Kontaktseite geschrieben, schauen wir mal.....

  7. #27
    Stammgast   Avatar von Provencale
    Registriert seit
    31.12.2013
    Ort
    Saar-Pfalz / LK Kaiserslautern
    Beiträge
    940

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Hatte heute eine News Meldung gelesen, dass Tabatalk im Playstore nicht mehr zu finden ist. Da gibt es wohl größere Probleme mit.
    Wenn ich mal helfen kann meldet euch einfach - ich bin zwar kein Experte, aber Gespräche zwischen Ahnungslosen sind immer spannend Ich leg hier ein paar Kommas ab falls im Text welche fehlen bitte selbst anbringen ,,,,,
    Immer öffter mit einem TI-Ossihühmer vorwiegend in Frankreich unterwegs
    Gruß
    Horst

  8. #28
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    18.634

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Zitat Zitat von Provencale Beitrag anzeigen
    Hatte heute eine News Meldung gelesen, dass Tabatalk im Playstore nicht mehr zu finden ist. Da gibt es wohl größere Probleme mit.
    Hier nach eher ein Problem von Google und Playstore? https://www-schmidtisblog-de.cdn.amp...rnt-1618156%2F
    Ich bin gespannt.

    Gruß Bernd
    Wir schreiben uns hier

    Hymer ML-T 580 4x4 auf www.mobilloewe.de

  9. #29
    Ganz neu hier  
    Registriert seit
    05.11.2020
    Beiträge
    1

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Welches Betriebssystem haben Sie auf Ihrem Telefon? Möglicherweise müssen Sie die Firmware des Telefons aktualisieren oder ändern.

  10. #30
    Lernt noch alles kennen   Avatar von YoshiontheRoad
    Registriert seit
    14.06.2020
    Ort
    Stuttgart
    Beiträge
    16

    Standard AW: Tapatalk lässt mich nicht ins Forum

    Hi, nochmal einen Info an den Web Master verschickt, bisher ohne Erfolg, Anmeldung bei TT nicht möglich

Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. EBL99 lässt sich nicht einschalten
    Von conny7 im Forum Stromversorgung
    Antworten: 7
    Letzter Beitrag: 23.03.2020, 13:21
  2. Wassertank lässt sich nicht 100% füllen
    Von Georg-F im Forum Wasserversorgung
    Antworten: 1
    Letzter Beitrag: 08.09.2019, 23:54
  3. Alde Wärmetauscher lässt sich nicht abstellen!
    Von Udoschmidt im Forum Heizen und Klimatisierung
    Antworten: 32
    Letzter Beitrag: 07.08.2016, 17:30
  4. Ablassventil vom Grauwassertank lässt sich nicht öffnen
    Von TrampSL im Forum Selbermachen - Tipps und Tricks
    Antworten: 2
    Letzter Beitrag: 07.04.2014, 08:56

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •