Ergebnis 1 bis 5 von 5
  1. #1
    Ganz neu hier  
    Registriert seit
    09.09.2011
    Beiträge
    9

    Standard Rückfahrkamera Bildschirm sporadisch blau

    Hallo in die Runde Bei unserm Womo bleibt der Bildschirm der Kamera blau,wenn ich den Rückwärtsgang einlege.Wenn ich eine Steckverbindung trenne und wieder zusammen stecke(mehrmals)erscheint das Bild der Kamera.Im Anhang das system.Könnt mir da jemand helfen wäre schön.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	img.jpg 
Hits:	0 
Größe:	7,9 KB 
ID:	32103   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	920CMC8687_1.jpg 
Hits:	0 
Größe:	6,9 KB 
ID:	32104  

  2. #2
    Stammgast   Avatar von Dieselreiter
    Registriert seit
    30.10.2016
    Ort
    Wien
    Beiträge
    1.454

    Standard AW: Rückfahrkamera Bildschirm sporadisch blau

    Kamera kaputt oder Monitor kaputt.

    Ich spare mir den Scherz mit "Farbpulver nachfüllen" .... wenn ein Monitor einfärbig wird, hat es i.d.R. mit Bauteilen zu tun, die für die anderen Farbkanäle zuständig sind. Das mehrmalige Ab -u. Anstecken kann dann den entscheidenden "Schupser" ausmachen ... vielleicht eine kalte Lötstelle? Fehlersuche relativ aussichtslos, man müsste Kamera, Kabel und Monitor vice versa tauschen ... und wer das zur Verfügung hat, der tauscht das fehlerhafte Teil eben gleich aus.
    Liebe Grüße, Peter


  3. #3
    Ist öfter hier   Avatar von monette999
    Registriert seit
    07.09.2016
    Beiträge
    91

    Standard AW: Rückfahrkamera Bildschirm sporadisch blau

    Hast du Garantie auf dem Gerät.?

    Evtl. Hast du einen Spannungsabfall
    auf der Leitung von Rückwärtsgang Schalter. Hast du dir das Rückwärtsang Signal von den Lampen abgezweigt oder von vorne am geholt

    Musst schon besser beschreiben was du verschaltet hast sonnst wird's schwierig.

    Frohe Weihnachten
    Monette999


    Gesendet von meinem CPH1911 mit Tapatalk

  4. #4
    Ganz neu hier  
    Registriert seit
    09.09.2011
    Beiträge
    9

    Standard AW: Rückfahrkamera Bildschirm sporadisch blau

    Hallo wir haben das Womo gebraucht gekauft Kamera war verbaut aber ich habe die Anschlüsse vorn unterhalb des Amaturenbrets gefunden.

  5. #5
    Stammgast   Avatar von Dieselreiter
    Registriert seit
    30.10.2016
    Ort
    Wien
    Beiträge
    1.454

    Standard AW: Rückfahrkamera Bildschirm sporadisch blau

    Zitat Zitat von Eura700eb Beitrag anzeigen
    Hallo wir haben das Womo gebraucht gekauft Kamera war verbaut aber ich habe die Anschlüsse vorn unterhalb des Amaturenbrets gefunden.
    Du hast schon Tipps bekommen - sollte uns das jetzt irgendwie weiterhelfen, für dich den Fehler zu finden?
    Warum fragst du nicht den Vorbesitzer?
    Liebe Grüße, Peter


Ähnliche Themen

  1. Rückfahrkamera? Must Have?
    Von Sellabah1 im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 58
    Letzter Beitrag: 05.11.2018, 18:38
  2. Laden sporadisch oder stets an 230 Volt?
    Von MobilLoewe im Forum Stromversorgung
    Antworten: 58
    Letzter Beitrag: 24.03.2014, 00:29
  3. Rückfahrkamera an Navi-Bildschirm Blaupunkt Travelpilot
    Von forsties im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 0
    Letzter Beitrag: 16.05.2013, 17:45
  4. Rückfahrkamera
    Von Bimi im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 2
    Letzter Beitrag: 17.08.2010, 22:30

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •