Seite 16 von 34 ErsteErste ... 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 ... LetzteLetzte
Ergebnis 151 bis 160 von 340

Thema: LiFePO4

  1. #151
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.316

    Standard AW: Lifepo4

    Zitat Zitat von ManfredK Beitrag anzeigen
    Dass die Winston bei den preisgünstigeren Markenprodukten nicht zum Einsatz kommen ist einfach zu erklären... es ist der Preis. Selbst eine Relion ist im Vergleich dazu noch eher preisgünstig. Die Zellen stammen halt nicht aus China sondern aus den USA - der Fertigakku mit Winston und 100 Ah kommt doch in die Größenordnung von 1500 €, 160 Ah kommen auf gut 1800€
    LiFeYPO4 Winston https://de.wikipedia.org/wiki/Winston_Battery
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  2. #152
    Stammgast   Avatar von rumfahrer
    Registriert seit
    10.12.2014
    Ort
    München
    Beiträge
    952

    Standard AW: Lifepo4

    Zitat Zitat von dereurafahrer Beitrag anzeigen
    Hallo Steffen
    Eine Frage,hast du irgendwelche Maßnahmen getroffen um zu vermeiden das die Batterie nicht ganz voll geladen wird ( soll ja nicht so gut sein wenn man das hier liest) oder nur alt raus und neu rein im Vertrauen auf das BMS der neuen Batterie? Und welche hast du verbaut? Danke vorab Gruß Timo

    Es ist in der Tat so, dass die App vom Akku nie ganz 100% anzeigt. Ob das das BMS so steuert? Ganz ehrlich - ich will mich mit den physikalischen Spitzfindigkeiten nicht belasten. Und ja - ich vertraue da auf das BMS. Ich habe die SuperB Epsilon. Die hatte mir mein Ausrüster (der mir auch die Solaranlage montiert hat) empfohlen. Teuer, ja aber für jemand wie mich genau richtig. Einbauen und nicht mehr drum kümmern müssen. Hat bis jetzt gut funktioniert. Unterwegs schaue ich noch ab und zu auf die App und wenn`s Mobil mal länger als zwei Wochen steht, dreh ich am Trennschalter. Thats all.

    Gruß
    Steffen
    Hymer Exis-I 564 "final edition"

    Der Wahnsinn nimmt zu, die Vernunft bleibt schlank.


  3. #153
    Kennt sich schon aus  
    Registriert seit
    30.12.2016
    Beiträge
    189

    Standard AW: Lifepo4

    Zitat Zitat von hmarburg Beitrag anzeigen
    Wenn ich das Womo als Alltagsauto verwende benötige ich kein Wohnraumnetz, ....

    Gruß, Holger
    Dann verrate mir doch bitte mal wie du die Heizung betreibst?????

  4. #154
    Kennt sich schon aus  
    Registriert seit
    12.02.2019
    Ort
    Kitzingen
    Beiträge
    269

    Standard AW: Lifepo4

    Zitat Zitat von ManfredK Beitrag anzeigen
    Dann verrate mir doch bitte mal wie du die Heizung betreibst?????
    Wie in meinem PKW = Alltagsauto auch!

    Gruß, Holger
    Erste Reise mit Adria TWIN 640 SLX nach Südnorwegen.
    Zweite Reise mit Elnagh Baron 73 entlang der Mosel.

    Zukünftige Reisen mit eigenem Knaus Van TI Platinum Selection 650 MEG


  5. #155
    Kennt sich schon aus  
    Registriert seit
    30.12.2016
    Beiträge
    189

    Standard AW: Lifepo4

    Ok lass gut sein..... du hast dein WoMo wohl noch nicht bei Minusgraden benutzt.


    @ Uwe - Danke dir!

  6. #156
    Kennt sich schon aus  
    Registriert seit
    12.02.2019
    Ort
    Kitzingen
    Beiträge
    269

    Standard AW: Lifepo4

    Zitat Zitat von ManfredK Beitrag anzeigen
    Ok lass gut sein..... du hast dein WoMo wohl noch nicht bei Minusgraden benutzt...
    Wenn ich es als Womo nutze, heize ich es vor, wenn ich es belade und dann fahre ich los und mach den LiFePO4 voll. Ab dann ist bis zum Ende der Reise der Akku nie unter 0°C.
    Nutze ich es als Transporter, dann heize ich mit der Motorheizung des Triebkopfes.

    Aber du kannst gerne noch tausende Argumente zusammen schustern um dein Y zu rechtfertigen.

    Passt doch alles und bringt meinen Akku nicht in Schwierigkeiten.
    Erste Reise mit Adria TWIN 640 SLX nach Südnorwegen.
    Zweite Reise mit Elnagh Baron 73 entlang der Mosel.

    Zukünftige Reisen mit eigenem Knaus Van TI Platinum Selection 650 MEG


  7. #157
    Stammgast   Avatar von rumfahrer
    Registriert seit
    10.12.2014
    Ort
    München
    Beiträge
    952

    Standard AW: Lifepo4

    Zitat Zitat von ManfredK Beitrag anzeigen
    Dann verrate mir doch bitte mal wie du die Heizung betreibst?????
    Holger hat das schon gut beantwortet. Meine Epsilon stellt bei -10° noch 12V bei 70Ah zur Verfügung. Das reicht locker um die Bord-Heizung zu aktivieren falls die Triebkopfheizung zu träge sein sollte. Die Ladung funktioniert ebenfalls auch im Minusbereich nur eben mit reduziertem Ladestrom. Ab Erreichen des Plusbereichs wird der wieder hochgeregelt. Wir reden hier also über eine sehr kurze Zeitspanne, bei der die LiFePO4 ggf. etwas weniger Performance bringt.
    Wer aber steigt denn bitte in sein auf -20° abgekühltes Mobil ein, schaltet als erstes Heizung + Kaffemaschine + TV und volle Festbeleuchtung ein und fährt direkt anschließend nur 5 Minuten weiter? Völlig abwegig, zumal man ja sowieso das Fahrzeug auf Temperatur bringen muss um Wasser einfüllen zu können.
    Wenn das Mobil nur als Transporter verwendet wird spielt das Bordnetz keine Rolle.

    Gruß
    Steffen
    Hymer Exis-I 564 "final edition"

    Der Wahnsinn nimmt zu, die Vernunft bleibt schlank.


  8. #158
    Kennt sich schon aus  
    Registriert seit
    10.10.2019
    Beiträge
    212

    Standard AW: Lifepo4

    Am letzten Wochenende hab ich es getan. Freitag, da nur ein paar Orte weiter die Liontron 150 Untersitz Batterie mit BT BMS geholt und eingebaut. Erste Erkenntnis, gegenüber den im Netz zu findenden Beiträgen scheinen da jetzt ein/zwei Schrauben mehr den Sitz zu halten. Nachdem ich alles raus hatte, was so Step by Step beschrieben stand, saß der Sitz noch bombenfest, bis ich dann zwei nach unten ragende Gewinde gefunden habe, an denen Massekabel angeschraubt waren und die mit einer 13-er Mutter gesichert waren. Und zwar beidseitig, wovon ich bisher nichts gefunden hatte. Nachdem dann Sitz und Schultergelenk raus war (keine Ahnung, was das Ding wiegt, es ist schon heavy), hatte ich Platz und die Erkenntnis, dass die Arthrose weiter fortgeschritten ist, als vermutet.

    Die unteren Sitzverkleidungen aus Kunststoff habe ich dank Tips im Internet auch raus bekommen, ohne was abzubrechen (abgesehen von 1-2 Fingernägeln).

    Batterie wurde dann getauscht, wobei die alten Klemmen nicht mehr passten und alles auf 8mm Ringkabelschuhe umgerüstet werden musste. Zum Glück hatte ich die passenden Crimp Zangen bereits hier liegen, genau wie ein Set aus 1200 Aderendhülsen für den täglichen Bedarf. Schrumpfschläuche waren ebenfalls vorhanden, am Ende sah alles schick aus.

    Den zuvor abgeklemmten Stecker vom Gurtstraffer wieder aufgesteckt und dann erster Veruch: Läuft!

    Dann wurde geladen am Landstrom. Der EBL 119 von Schaudt ließ wohl nur ca. 18A - 20A durch, das scheint normal zu sein, reicht mir aber erst mal auch. Booster war zwar vorhanden (30A, größere sind mir ehrlich gesagt zu teuer), aber mit laufendem Motor und nur noch 22% Batterieladung wurde brav mit 28A geladen, also die enorme Spitze beim Laden, von denen im Netz berichtet wird und die bis über 80A gehen soll, konnte ich nicht verzeichnen. Ich denke, da werde ich den Booster wieder zurück schicken und mir ein vernünftiges MPPT Ladegerät zulegen, denn beim Basteln habe ich ein billig Ladegerät ohne diese Angabe gefunden, das erklärt zumindest für mich, dass trotz zwar tiefstehender, aber strahlender Sonne rein garnix vom Solar rein kam.

    Gewundert habe ich mich allerdings, dass der Akku trotz BMS bis 100% voll mit den 18A durchgeladen hat. Ist das richtig? Beim ABL kann man leider nur AGM und Blei/Gel einstellen, ich hab Letztere Einstellung genommen. Ich überlege auch, ob es möglich ist, bei Landstrom noch ein vorhandenes CTEK MX10 als zweites Ladegerät zu zu schalten. Geht das? Ich hab inzwischen begriffen, dass der Recover Modus des CTEK für LIFEPO nicht wirklich gut ist. Ist der automatisch bei jeder EInstellung integriert? Ich kenne mich mit den Ladekennlinien nicht wirklich aus.

  9. #159
    Stammgast  
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Im Elbe-Weser-Dreieck
    Beiträge
    5.399

    Standard AW: Lifepo4

    Hier mal ein schön zusammengetragener Bericht über die LiFePO Batterien.
    https://www.amumot.de/lipo-lithium-batterie-wohnmobil/

    Wenn ich diesen Bericht und die vielen Informationen aus dem Post zusammentrage, ist die LiFePO nichts für mich - schade

    möglicht nicht 100% laden (50-70% werden empfohlen) damit passt der Vergleich 100Ah Blei = 50Ah LiFePo nicht mehr
    ausserdem macht meine Ladetechnik die Batterien immer zu 100% voll. also brauchte ich auch eine neue Ladetechnik, die dann entsprechend abschaltet.
    Geändert von Travelboy (25.11.2019 um 11:43 Uhr)
    Schöne Grüße
    Volker

  10. #160
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    5.175

    Standard AW: Lifepo4

    Hallo Volker,

    bei deinem letzten Link ist wieder die Explosion des Gasbusses in Stockholm zu sehen.

    Lies doch bitte nochmal meinen Beitrag #147. Vielleicht beruhigt dich das wieder.

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

Seite 16 von 34 ErsteErste ... 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 ... LetzteLetzte

Ähnliche Themen

  1. Preisunterschiede LiFePo4 Batterien
    Von AndiEh im Forum Stromversorgung
    Antworten: 105
    Letzter Beitrag: 26.01.2020, 18:36
  2. Neues Womo 2te Aufbaubatterie AGM oder gleich LiFePo4
    Von TomT135 im Forum Stromversorgung
    Antworten: 6
    Letzter Beitrag: 07.07.2017, 11:39
  3. Nachteile der LiFePO4
    Von KudlWackerl im Forum Stromversorgung
    Antworten: 55
    Letzter Beitrag: 05.04.2016, 14:06
  4. Aufrüsten auf Solar / Umrüsten auf LiFePo4
    Von aqui_ch im Forum Stromversorgung
    Antworten: 1
    Letzter Beitrag: 11.02.2016, 21:02
  5. Erfahrungen mit LiFePo4 Batterien als Versorgerbatterie
    Von Bmwboxer im Forum Stromversorgung
    Antworten: 0
    Letzter Beitrag: 10.03.2014, 15:02

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •