Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15
  1. #11
    Ganz neu hier  
    Registriert seit
    08.08.2019
    Beiträge
    9

    Standard AW: Probleme mit der Stromversorgung

    Dankeschön HaDo7151 für deine Antwort.
    Vielleicht schließe ich morgen die Fahrzeugbatterie an den Anschluss für den Aufbau. Die Fahrzeugbatterie ist wesentlich neuer.

    Viele Grüße
    Heiko

  2. #12
    Stammgast   Avatar von Dieselreiter
    Registriert seit
    30.10.2016
    Ort
    Wien
    Beiträge
    1.305

    Standard AW: Probleme mit der Stromversorgung

    Das oder ...

    Zitat Zitat von Heiko1079 Beitrag anzeigen
    Wenn ich den Stecker der externen Stromversorgung entferne, dann klackert (oder tickt) es 5x schnell hintereinander in dem Kasten, aber es wird kein Strom an die Verbraucher geleitet.
    ... mit dem Relais stimmt was nicht. Mehrmals klackern hört sich nach "ich will, aber ich kann nicht" an ...

    Zugegeben, eine kaputte Batterie kann das auch auslösen, dann wird die Versorgung über 12V hergestellt, aber die Aufbaubatterie geht sofort in die Knie und der EBL schaltet wegen Unterspannung ab.

    Zwei Gründe fallen mir ad hoc ein:
    1. Der Vorbesitzer (wie lange ist der Kauf her) hat die Batterie vor dem Verkauf noch einmal so richtig gepusht ... und jetzt macht sie die Grätsche
    2. Es könnte ein versteckter Verbraucher da sein, der die Aufbaubatterie schön kleinweise mürb gemacht hat.

    Also am besten alles durchmessen ... auch wenn die Batterie getauscht wird.
    Liebe Grüße, Peter


  3. #13
    Stammgast   Avatar von norder
    Registriert seit
    28.09.2012
    Ort
    25554 Wilster
    Beiträge
    982

    Standard AW: Probleme mit der Stromversorgung

    Erst mal die Spannung der Batterie messen. Dann weiter mutmaßen.
    Hans

  4. #14
    Ganz neu hier  
    Registriert seit
    08.08.2019
    Beiträge
    9

    Standard AW: Probleme mit der Stromversorgung

    Guten Morgen,

    nachdem ich eben mehrmals hintereinander den Außenstecker rein und raus gezogen habe ging es plötzlich wieder. Dann habe ich die Batterie abgeklemmt und die Spannung gemessen (12,82 V). Nachdem ich die Batterie wieder angeklemmt habe, funktionierte die 12 V Stromversorgung wieder nicht (der Stromfluss zum 12 Volt Elektroblock ist aber ungehindert (d.h. es kommt Strom im Elektroblock an).

    Viele Grüße

    Heiko

  5. #15
    Ganz neu hier  
    Registriert seit
    08.08.2019
    Beiträge
    9

    Standard AW: Probleme mit der Stromversorgung

    Guten Abend,

    ich glaube es funktioniert wieder.
    Das Einzige was ich gemacht habe (und das eher aus Verzweiflung ) ist die Klemmen der Batterie erneuert. Eine Klemme war nämlich gebrochen, jedoch kam noch immer Strom im Elektroblock an. Ich hoffe dass das der Fehler war.

    Euch allen ganz herzlichen Dank für eure Bemühungen!

    Viele Grüße
    Heiko

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Ladegerät zur Stromversorgung??
    Von dodo66 im Forum Stromversorgung
    Antworten: 27
    Letzter Beitrag: 20.04.2019, 15:49
  2. Stromversorgung
    Von Tompie im Forum Stromversorgung
    Antworten: 6
    Letzter Beitrag: 25.07.2017, 13:38
  3. Stromversorgung
    Von Brigitte Rost im Forum Stromversorgung
    Antworten: 33
    Letzter Beitrag: 08.02.2017, 14:07
  4. Stromversorgung mit 16A
    Von wolf2 im Forum Stromversorgung
    Antworten: 13
    Letzter Beitrag: 17.08.2015, 20:59
  5. Stromversorgung
    Von ABC-Kekse im Forum Stromversorgung
    Antworten: 46
    Letzter Beitrag: 06.01.2014, 17:35

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •