Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 4 von 4 ErsteErste 1 2 3 4
Ergebnis 31 bis 39 von 39
  1. #31
    Lernt noch alles kennen  
    Registriert seit
    15.02.2019
    Beiträge
    17

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Habe gestern einen Rückruf von Ahorn per Einschreiben bezüglich des Hubbettes erhalten. "Aus Sicherheitsgründen muss bei einigen Modellen ein zusätzliches Blockierungssystem auf den verbauten Hubbetten verbaut werden. Wir bitten...uns diesbezüglich zwecks Terminvereinbarung zu kontaktieren." Ich habe gleich angerufen und um einen Termin gebeten. Und jetzt kommt die für Ahorn typische Antwort für Kunden: "Terminvereinbarungen sind erst ab 05.08. möglich." Auf mein Frage hin ob ich das Fahrzeug noch benutzen könne, musste sich die Dame erst einmal in der Werkstatt erkundigen. Sie rief mich kurz darauf zurück und teilte mir mit ich könne das Fahrzeug bei heruntergelassenem Hubbett weiter benutzen. So kenne ich Ahorn un mir fällt dazu nichts mehr ein.
    Bei unserem ACT 590+ funktioniert das Hubbett definitiv über den Wechselrichter mit 230V.
    LG
    Hanskarl

  2. #32
    Ist öfter hier   Avatar von hörnchen
    Registriert seit
    26.02.2017
    Beiträge
    30

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Das würde ja bedeuten, dass bei Ahorn serienmäßig ein Wechselrichter eingebaut ist. Zumindest bei den Modellen mit Hubbett!!
    Bei unserem Alaska ist das nicht der Fall und wäre technisch gesehen ein absoluter Unfug!

    Gesendet von meinem BKL-L09 mit Tapatalk

  3. #33
    Lernt noch alles kennen  
    Registriert seit
    15.02.2019
    Beiträge
    17

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Dass das technisch gesehen totaler Unfug ist, stimme ich dir zu. Bei unserem ACT 590+ (ein ehemalieges Vermietfahrzeug) ist aber serienmäßig ein Wechselrichter mit Fernschalter verbaut. D.h. man muss am Hubbett erst einmal den Wechselrichter einschalten bevor man das Bett hoch oder runter fahren kann. Das ist aber nicht der einzige technische Unfug bei Ahorn. Ebenso ist das Fach für die Bordbatterie weder be- noch entlüftet, was bei mir schon beinahe zum Brand geführt hätte.

  4. #34
    Stammgast  
    Registriert seit
    05.12.2013
    Ort
    Rhein-Sieg Kreis
    Beiträge
    994

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Zitat Zitat von hörnchen Beitrag anzeigen
    Bei unserem Alaska ist das nicht der Fall und wäre technisch gesehen ein absoluter Unfug!
    Mein Reden.
    Kann mir nur 2 Möglichkeiten vorstellen:
    1. Liefermangel an 12V Motoren, deshalb der Einbau an 220V Motoren
    2. Marketingabteilung hatte das Sagen: 220V Motoren in Kombination mit WR eventuell wesentlich günstiger einzukaufen
    Nur meine Vermutung.
    Alles andere macht doch Null komma Null Sinn (Marketing in den Augen des Verbrauchers natürlich auch nicht, da spart man wieder zweifuffzisch, auf Kosten des Verbrauchers)

  5. #35
    Lernt noch alles kennen  
    Registriert seit
    15.02.2019
    Beiträge
    17

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Zitat Zitat von Hanskarl Beitrag anzeigen
    Habe gestern einen Rückruf von Ahorn per Einschreiben bezüglich des Hubbettes erhalten. "Aus Sicherheitsgründen muss bei einigen Modellen ein zusätzliches Blockierungssystem auf den verbauten Hubbetten verbaut werden. Wir bitten...uns diesbezüglich zwecks Terminvereinbarung zu kontaktieren." Ich habe gleich angerufen und um einen Termin gebeten. Und jetzt kommt die für Ahorn typische Antwort für Kunden: "Terminvereinbarungen sind erst ab 05.08. möglich." Auf mein Frage hin ob ich das Fahrzeug noch benutzen könne, musste sich die Dame erst einmal in der Werkstatt erkundigen. Sie rief mich kurz darauf zurück und teilte mir mit ich könne das Fahrzeug bei heruntergelassenem Hubbett weiter benutzen. So kenne ich Ahorn un mir fällt dazu nichts mehr ein.
    Bei unserem ACT 590+ funktioniert das Hubbett definitiv über den Wechselrichter mit 230V.
    LG
    Hanskarl
    Eben gerade einen Anruf von Ahorn bezüglich des Rückrufs erhalten Termin Dienstag in 20.08.

  6. #36
    Stammgast   Avatar von Gerberian Shepsky
    Registriert seit
    15.01.2019
    Beiträge
    1.060

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    220 V aus dem Wechselrichter für das Hubbett

    Wie lange soll denn da die Batterie halten?
    Oder sind dann wenigstens 2 Batterien verbaut? Oder Solar?

    Ich hatte Anfangs im Adria 1 Batterie, Hubbett auf 12 V und Wechselrichter für Haarfön der Frau.
    Bett abends runter, Frau Haare gefönt, Bett hoch und es wurde schon knapp mit dem Strom.

    Problem gelöst: Frau wurde Ex-Frau.................... 1 Batterie reichte ...........................
    Gruß von Jan von nebenan
    ---------------------------------------------------------------------------------------------------------------------------------------------
    ... heute Nacht betrunken und hungrig heimgekommen. Nivea macht echt 'nen furchtbaren Joghurt!

  7. #37
    Stammgast   Avatar von Chief_U
    Registriert seit
    22.12.2012
    Ort
    Nordostoberfranken
    Beiträge
    3.166

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Zitat Zitat von Gerberian Shepsky Beitrag anzeigen

    Problem gelöst: Frau wurde Ex-Frau.................... 1 Batterie reichte ...........................
    Viele Grüsse

    Chief_U / Uwe
    PhoeniX RSL 7100 auf Mercedes Sprinter 516 CDI, Länge: 7,70m, Höhe: 3,60m, zgG: 5,3to

  8. #38
    Ganz neu hier  
    Registriert seit
    22.07.2019
    Beiträge
    8

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Na na - das war aber jetzt böse ....

  9. #39
    Stammgast   Avatar von norder
    Registriert seit
    28.09.2012
    Ort
    25554 Wilster
    Beiträge
    976

    Standard AW: Hilferuf: Ahorn Hubbett Motor defekt- sind auf Reisen...

    Bin zwar kein Wechselrichterfreund, aber die meisten Frontrolladen haben einen Standardmotor verbaut und der hat eben 220 V. Läuft doch problemlos und das mit moderaten Kabelquerschnitten. Warum soll es bei einem Hubbett nicht auch gut funktionieren. Wenn die Batterien platt sind schafft es ein 12 V Motor auch nicht.
    Hans

Seite 4 von 4 ErsteErste 1 2 3 4

Ähnliche Themen

  1. Ahorn Erfahrungen
    Von Trail 660 im Forum Reisemobile
    Antworten: 536
    Letzter Beitrag: 16.09.2019, 15:55
  2. Ahorn Erfahrungsberichte
    Von Michi Kling im Forum Planung, Entscheidung und Erfahrungen
    Antworten: 0
    Letzter Beitrag: 16.03.2019, 17:47
  3. Gewicht Ahorn Canada AE.......
    Von A- Hörnchen im Forum Reisemobile
    Antworten: 29
    Letzter Beitrag: 18.05.2017, 19:09
  4. Ahorn Kentucky K-Line LG
    Von seeli1 im Forum Reisemobile
    Antworten: 30
    Letzter Beitrag: 10.05.2016, 11:07
  5. WOMO Reisen für Einsteiger & Event Reisen
    Von apensonn im Forum Geführte Touren im eigenen Wohnmobil
    Antworten: 8
    Letzter Beitrag: 23.09.2011, 23:08

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •