Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Ergebnis 1 bis 9 von 9
  1. #1
    Ganz neu hier  
    Registriert seit
    21.04.2019
    Beiträge
    6

    Standard Was ist nun los?

    Ich wähle diesen Thementitel, weil ich nun doch einige Stunden des Frustschiebens hinter mir habe.

    Hier eine Chronologie:

    1. Ich schreib eine Meldung zu einem Post, das war am Karfreitag, ca. früher Abend

    2. ein Moderator schickt mir eine PN, über diesen Umstand werd ich mittels Mail informiert ( Eingang der mail am 19.04.'19 ca. 23.15)

    3. am Samstag will ich die Mail lesen, komme aber nicht mehr ins Forum.

    4. alle meine technischen Möglichkeiten benutzt, um doch ins Forum zu kommen:

    das sind ein Asus EEE PC 7",

    ein Sony Android7.1 Tablet Xperia 4 mit den Browsern Opera, Chrome jeweils in der aktuellen Form,

    ein Lenovo Thinkpad mit Windows 7, Firefox, Chrome und Opera jeweils in der aktuellen Version,

    ein weiterer Laptop Lenovo mit zwei Partitionen, 1. Linux mint 17.1 und 2. Windows 10. Beide BS jeweils mit Firefox. Opera und Chrome,

    5. ich erhielt stets die identische Meldung, wenn ich mich mit meinem Nickanme und Passwort angemeldet hatte. Anzeige in der obersten Zeile rechts: Angemeldet: rundefan

    Versuchte ich nun, mich bei Privaten Nachrichten schlau zu machen, was der Moderator mir wohl schrieb passierte nur eines
    dieses Bild wurde angezeigt.



    Ein weiterer Versuch, nach Abmeldung , Neuanmeldung und Aufrufen von "neue Beiträge", gleiche Reaktion

    6. einen neuen Account für meine Frau angelegt, mit dem Moderator Kontakt per PN aufgenommen. Alles i.O.

    7. dann nochmals meinen eigentlichen Account aufgerufen. keine Einwahl möglich, anstelle meines Nickname, der seit sechs Jahren stets idenisch blieb, musste ich mich heute mit meiner hinterlegten Webadresse anmelden. Dies wurde mir in den letzten Stunden nie angezeigt. nachdem ich dies nun eintrug, war plötzlich das Einloggen sowie alle weiteren Funktionen möglich.

    8. Ich bin gespannt, ob in den letzten Tagen ein weiterer User ähnliche Erfahrung machte
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Fehlermeldung.jpg 
Hits:	0 
Größe:	16,1 KB 
ID:	30600  
    Geändert von U. J. (21.04.2019 um 15:08 Uhr) Grund: Schreibfehler berichtigt.

  2. #2
    Ganz neu hier  
    Registriert seit
    21.04.2019
    Beiträge
    6

    Standard AW: Was ist nun los?

    Jetzt bin ich mit meinem Latein am Ende!

    Gerade erzeuge ich das Thema und veröffentliche es mit "Thema erstellen".

    Was muss ich sehen, ich werd jetzt, trotz meiner Anmeldung mit dem neu errichteten Account meiner Frau als Themenersteller dargestellt. Ist wohl ein schlechter Witz, was hier abgeht.

    Ehrlicherweise stört mich nicht , ob ich nun mit Bild und mehr als 6000 Posts hier dargestellt werde oder nicht, aber, eine Anmeldung, siehe Screenshot mit meinem Nickname und dann mit dem Account eines anderen User ( auch wenn es der meiner Frau ist), irgendwer spinnt. Ich bin es nicht.

    So sieht jetzt die Seite aus:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	fehlermeldung neu.jpg 
Hits:	0 
Größe:	49,5 KB 
ID:	30601
    Geändert von U. J. (21.04.2019 um 15:23 Uhr)

  3. #3
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    3.670

    Standard AW: Was ist nun los?

    Hallo Werner, habe keine Lösung, nur eine Info: unter deinem Profil Rundefan steht aktuell (14:06), das Du die Startseite des Forums betrachtest. Es scheint, dass du angemeldet / registriert bist. Grüße Jürgen

  4. #4
    Ganz neu hier  
    Registriert seit
    21.04.2019
    Beiträge
    6

    Standard AW: Was ist nun los?

    ich bin aber abgemeldet und unter dem neuen Account meiner Frau aktiv.

    Wenn ich mich mit meiner Web-Adresse oder mit meinem Nicknamen anmelde, komme ich aktuell zu der Auswahl der promobilseite, unter der ich das Forum aufrufen kann. Versuche ich dann die PN oder neue Themen zu öffnen,erscheint wieder die identische Fehlermeldung. Ich werd mich jetzt hier Abmelden und einen weiteren Versuch starten, uter meinem normalen Nickname etwas zu sehen.

    Jürgen. das ist ja eigentlich das Verblüffenden: ich werde als angemeldet angezeigt, komme nicht in mein Profil, sondern nur in das für meine Frau erstellte. Versuche ichunter "rundefan" PN usw. auszuführen, klappt eben nichts mehr. ich warte jetzt eine Reaktion von der Onlinredaktion ab.

  5. #5
    Ganz neu hier  
    Registriert seit
    21.04.2019
    Beiträge
    6

    Standard AW: Was ist nun los?

    noch ein kurzer Test, vllt. hat sich damit Alles erledigt

  6. #6
    Ganz neu hier  
    Registriert seit
    21.04.2019
    Beiträge
    6

    Standard AW: Was ist nun los?

    Zu Deiner Beruhigung, bzw. Beunruhigung Jürgen, ich denke, da ist immer noch irgendwo ein Knoten. siehe hier, mit fast aktueller Zeit:
    Name:  Fehlermeldung 3.jpg
Hits: 0
Größe:  43,7 KB


    Wobei ich auch nicht nachvollziehen kann, warum bei meinem Login "rundefan" der Account meiner Frau hinterlegt ist. Nun mach aber mal Feiertag, es gibt doch wirklich Wichtigeres als das Forum!!!!

  7. #7
    Stammgast   Avatar von rundefan
    Registriert seit
    14.12.2012
    Ort
    an der Oberweser
    Beiträge
    5.759

    Standard AW: Was ist nun los?

    Nun bin ich doch neugierig, denn jetzt kann ich mich mit meinemNickname einloggen, konnte ohne zu warten, die PN lesen. Mal schaun, wer jetzt hier gepostet hat.

    Jürgen, oder wer auch immer, Du/Ihr habt mich wieder zum Leben erweckt.
    Beste Grüße von der Oberweser, Werner (rundefan)



  8. #8
    Stammgast  
    Registriert seit
    04.06.2013
    Ort
    Frankfurt am Main
    Beiträge
    2.756

    Standard AW: Was ist nun los?

    Ich vermute das Forum merkt sich das in einem Cookie, eine Datei auf Deinem Rechner. Also einfach mal Cookies löschen, wenn nicht eh alle dann die für promobil.de oder automotorundsport.de und ähnliches.

    Die Forumssoftware ist halt leider ziemlicher Dreck, ich habe manchmal beim Einloggen auch merkwürdigste Effekte, das springt dann sonstwohin.

    Und Zweitaccount "für meine Frau", kicher...
    Gruß, Stefan

  9. #9
    Stammgast   Avatar von rundefan
    Registriert seit
    14.12.2012
    Ort
    an der Oberweser
    Beiträge
    5.759

    Standard AW: Was ist nun los?

    Hallo Stefan!

    Der Zweitaccount fur meine Frau ist schon der Administration zur Löschung gemeldet. Ich richtete ihn zur Fehlersuche ein, um mit einer anderen mail-Adresse evtl ins Forum zu gelangen. U.a., um der Moderation meine Schritte zur eigenen Fehlersuche zu erläutern.

    Inzwischen hab ich in Zusammenarbeit mit Jabs, besser mit " jabs-mod" , den Fehler erkannt und jabs-mod hat ihn letztlich erfolgreich ausmerzen können.

    Zu Cookies: alles gut und schön, ob Du damit recht haben kannst, weiss ich nicht, interessiert mich letztlich auch nicht. Bei allen von mir genutzten Browsern, egal auf welcher Hardware und welches BS ist von mir eingestellt, jeweils beim Verlassen sowohl die Cookies als auch die Historie, also die besuchten Webseiten zu löschen.
    Beste Grüße von der Oberweser, Werner (rundefan)



Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •