Seite 4 von 4 ErsteErste 1 2 3 4
Ergebnis 31 bis 34 von 34
  1. #31
    Stammgast   Avatar von Sky Traveller
    Registriert seit
    30.09.2015
    Ort
    im Westen der BRD
    Beiträge
    1.251

    Standard AW: Wasser im Becken läuft schlecht ab

    Zumal es sich um unterschiedliche Problemquellen handelt. In der Regel sind es nicht Verstopfungen, die diese Probleme verursachen, sondern Luft an den falschen Stellen. Und dagegen anzukommen ist mitunter schwer bis unmöglich. Wenn man in der Dusche dieses Problem hat und die Abwasserleitungen nicht gut zugänglich in einem geräumigen Doppelboden verlaufen, macht man da wenig dran. Und da ärgert man sich jeden Tag drüber. Unser Verflossener hatte das auch, es nervte kolossal.

  2. #32
    Stammgast  
    Registriert seit
    28.03.2016
    Ort
    nähe Heidelberg
    Beiträge
    1.898

    Standard AW: Wasser im Becken läuft schlecht ab

    Leute hatte ich auch das Problem, Ursache war mir klar Abwassertankentlüftung vom Laika funktionslos, eine echte Schwachmatenkonstruktion von Laika. Lösung: Tank oben angebohrt und klassische Tankentlüftung, atmosphärisch innerhalb von 1h gebaut.
    lg
    olly

  3. #33
    Stammgast   Avatar von Sky Traveller
    Registriert seit
    30.09.2015
    Ort
    im Westen der BRD
    Beiträge
    1.251

    Standard AW: Wasser im Becken läuft schlecht ab

    Ich kann mich erinnern, dass mein ehemaliges Fahrzeug auch eine Tankentlüftung hatte - da trat das Abwasser aus, wenn man den Tank überfüllen wollte. Irgendwie funktionierte die aber nicht so, wie sie sollte, oder es waren überirdische Mächte im Spiel. Bis zum Schluss war das Abflussproblem nicht zu beheben - mit gleichen Überraschungen wie hier auch schon geschildert wurde: manchmal war es abhängig von der Lage des Fahrzeuges, manchmal nicht - manchmal traten die Probleme bei leerem, manchmal bei fast vollem Tank auf. Es blieb ein Mysterium

  4. #34
    Kennt sich schon aus  
    Registriert seit
    27.12.2016
    Beiträge
    203

    Standard AW: Wasser im Becken läuft schlecht ab

    Die Tankentlüftung hat bei mir auch nicht funktioniert, obwohl auf Garantie nachgebessert wurde. Erst die Entlüftung direkt am Becken brachte den erwünschten Erfolg.

    Grüße, Jo

Seite 4 von 4 ErsteErste 1 2 3 4

Ähnliche Themen

  1. Wasser im Badwaschbecken läuft schlecht ab
    Von vgerike im Forum Wasserversorgung
    Antworten: 21
    Letzter Beitrag: 21.11.2017, 08:24
  2. Frostschutzventil schließt nicht,Wasser läuft aus
    Von dereurafahrer im Forum Wasserversorgung
    Antworten: 14
    Letzter Beitrag: 13.08.2017, 22:07
  3. Hymer CL 678 Wasser läuft.....
    Von lini im Forum Wasserversorgung
    Antworten: 12
    Letzter Beitrag: 23.04.2017, 22:07
  4. Toilette Thetford C3: Wasser läuft nach
    Von juliettpapa im Forum Ver- und Entsorgung und Toiletten im Wohnmobil
    Antworten: 22
    Letzter Beitrag: 08.04.2017, 12:04
  5. Wasser läuft aus
    Von MichaelW im Forum Wasserversorgung
    Antworten: 9
    Letzter Beitrag: 04.05.2016, 11:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •