Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 24 von 24
  1. #21
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.347

    Standard AW: Wasser im Becken läuft schlecht ab

    Ich habe ja einen neuen Hymer und stehe immer 100% waagerecht. Trotzdem entleert sich das Handwaschbecken manchmal sehr schlecht und dann wieder ganz ordentlich.
    Habe dies bisher nicht reklamiert, denn es wurde ja leer, wenn auch zögerlich
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  2. #22
    Kennt sich schon aus   Avatar von funker
    Registriert seit
    12.01.2013
    Beiträge
    107

    Standard AW: Wasser im Becken läuft schlecht ab

    Ich habe seit Jahren einen Carthago mit demselben Problem(chen). Wenn das Waschbecken ziemlich voll ist und ich nicht eine gefühlte Ewigkeit warten will, bis das Becken leer ist, drücke ich pulsmässig ein- zweimal mit der Handfläche auf den Ablauf, stosse also gewissermassen das Wasser gepulst in den Siphon. Danach entleer sich das Becken gurgelnd im Eiltempo. Nicht gerade elegant aber es hilft.

    Grüsse, Kurt

  3. #23
    Ist öfter hier   Avatar von Fleckchen
    Registriert seit
    12.04.2017
    Beiträge
    32

    Standard AW: Was gefällt euch NICHT an eurem Wohnmobil

    Ich denke dann wird es Vakuum ziehen wenn mit der Hand nachgeholfen wird. Also wie ein Kapilarrohr.

    Gesendet von meinem SM-G900F mit Tapatalk
    Wer Fehler findet kann Sie behalten

  4. #24
    Kennt sich schon aus   Avatar von wuselman
    Registriert seit
    25.07.2012
    Beiträge
    116

    Standard AW: Wasser im Becken läuft schlecht ab

    Hallo zusammen,
    ich habe in der zwischenzeit mal den weißen Siphon, den mit dem Schraubdeckel ausgebaut, den Wasserabfluss von Obelink eingebaut und einen längeren Flexschlauch mit einer Schlaufe als Siphon, wie auf dem Bild in #19, velegt.
    Auf unserer letzten Tour nach Bremen habe ich festgestellt, das das Wasser, wenn das Fahrzeug leicht schräg nach vorne steht, etwas besser abläuft, als mit dem weißen Siphon. Nicht ganz so schnell, als wenn das Fahrzeug gerade steht, aber es läuft, wenn auch langsam ab.
    Wenn es demnächst wieder nach Skandinavien geht, werde ich es ausgibig testen. Zur Not kann ich ja den alten Siphon wieder montieren.
    Gruß aus dem Weserbergland
    Jörg


    Unterwegs mit Inga im Mökki einem Eura Profila T 650 EB

Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Wasser im Badwaschbecken läuft schlecht ab
    Von vgerike im Forum Wasserversorgung
    Antworten: 21
    Letzter Beitrag: 21.11.2017, 07:24
  2. Frostschutzventil schließt nicht,Wasser läuft aus
    Von dereurafahrer im Forum Wasserversorgung
    Antworten: 14
    Letzter Beitrag: 13.08.2017, 21:07
  3. Hymer CL 678 Wasser läuft.....
    Von lini im Forum Wasserversorgung
    Antworten: 12
    Letzter Beitrag: 23.04.2017, 21:07
  4. Toilette Thetford C3: Wasser läuft nach
    Von juliettpapa im Forum Ver- und Entsorgung und Toiletten im Wohnmobil
    Antworten: 22
    Letzter Beitrag: 08.04.2017, 11:04
  5. Wasser läuft aus
    Von MichaelW im Forum Wasserversorgung
    Antworten: 9
    Letzter Beitrag: 04.05.2016, 10:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •