Seite 3 von 6 ErsteErste 1 2 3 4 5 6 LetzteLetzte
Ergebnis 21 bis 30 von 53
  1. #21
    Ganz neu hier  
    Registriert seit
    22.01.2019
    Beiträge
    3

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Du hast mit Deiner Rechnung vielleicht Recht, aber gleichzeitig sollte die Solaranlage soviel Strom liefern, dass die Batterie sich nicht entlädt.

    BG
    Jürgen

  2. #22
    Kennt sich schon aus  
    Registriert seit
    30.12.2016
    Beiträge
    470

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von raidy Beitrag anzeigen
    ....300mA Ruhestrom sind definitiv zu viel.
    Deine Aussage in Ehren - aber das ist beim Breezer so, wenn die Elektrik nicht stillgelegt ist. Siehe mein vorhergehendes Post.
    "Halunke" hat leider nicht darauf geantwortet ob er "ausgeschaltet" oder "stilgelegt" hat. Da er aber wohl noch über iNet kommuniziert ist die 12V Anlage nur "ausgeschaltet" mit den beschriebenen Folgen.

  3. #23
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.174

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Vielleicht habe ich mich ungenau ausgerückt, also versuche ich es nochmal:
    Ich empfinde es konstruktiv ungeschickt, wenn der Ruhestrom eines parkenden WoMo mit ausgeschalteten Geräten trotzdem bei 300mA liegt.
    Mag sein, dass manchen Herstellern das egal ist, ich empfinde es als definitiv zu viel Ruhestrom.
    Ein guter Bauer hat eine Ernte auf dem Konto, eine in der Scheune und eine auf dem Acker.

  4. #24
    Kennt sich schon aus   Avatar von juliettpapa
    Registriert seit
    24.09.2016
    Ort
    Kreis Ostprignitz-Ruppin (BRB)
    Beiträge
    397

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von raidy Beitrag anzeigen
    Vielleicht habe ich mich ungenau ausgerückt, also versuche ich es nochmal:
    Ich empfinde es konstruktiv ungeschickt, wenn der Ruhestrom eines parkenden WoMo mit ausgeschalteten Geräten trotzdem bei 300mA liegt.
    Mag sein, dass manchen Herstellern das egal ist, ich empfinde es als definitiv zu viel Ruhestrom.


    ____________________________
    __________________________________________________ ______________
    Hymer B564 Baujahr 1995 auf Fiat Ducato 2.5 D


  5. #25
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    4.948

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von raidy Beitrag anzeigen
    Vielleicht habe ich mich ungenau ausgerückt, also versuche ich es nochmal:
    Ich empfinde es konstruktiv ungeschickt, wenn der Ruhestrom eines parkenden WoMo mit ausgeschalteten Geräten trotzdem bei 300mA liegt.
    Mag sein, dass manchen Herstellern das egal ist, ich empfinde es als definitiv zu viel Ruhestrom.
    Hallo Jürgen, das sehe ich auch so. Bei mir zeigt der BC manchmal auch (genau) 300 mA Verbrauch an. Inzwischen weiss ich, dass ich in diesem Fall irgendeine LED Lampe angelassen haben. Da es davon viele gibt muss ich manchmal länger suchen. Aber in allen Fällen: bei mir ist es eine irgendwo versteckt eingeschaltete Lampe.
    Grüsse Jürgen

  6. #26
    Kennt sich schon aus   Avatar von der bienenkönig
    Registriert seit
    26.10.2018
    Beiträge
    251

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von ManfredK Beitrag anzeigen
    Frage hast du die 12V Verbraucher nur durch einen kurzen Tastendruck auf das Bedienelement Schaudt LT 631 "ausgeschaltet". Dann bleiben nämlich noch eine ganze Menge an 12V Verbrauchern eingeschaltet (iNet, Bussystem, AES Steuerung Kühlschrank, USB usw. usw.) Vorteil dieser "Ausschaltung" die Anlage bleibt über das iNet/Bussystem immer noch ansprechbar. Mit einem kurzen Tastendruck ist dann auch alles wieder eingeschaltet.

    Oder

    Hast du die Anlage wie in der Anleitung beschrieben "Stillgelegt" tatsächlich ausgeschaltet (Anlage mit kurzen Tastendruck ausschalten danach den Dreh/Drückknopf für mind 10 Sekunden gedrückt halten bis das Symbol für die Wohnraumbatterie zu blinken beginnt. Erst dann sind bis auf das Ladesystem alle anderen Verbraucher abgeschaltet und der Stromverbrauch geht merklich herunter. Zum Einschalten muss dann der Schalter dann für mind 5 Sekunden gedrückt gehalten werden bis das WOhnraumbatterie-Symbol wieder zu blinken beginnt.

    Sehe ich genauso.
    Wenn noch Strom verbraucht wird ist die Bedienung des Wohnmobils nicht komplett ausgeschaltet sonder nur im Ruhe Modus.
    Das braucht Strom.

    Und wenn man das Mobil noch mit dem Handy über die INet Box steuern kann ist es nicht komplett ausgeschaltet.
    Denn dann kann man nichts mehr steuern weil sich die Box aus ist.

    Und dann braucht es auch keinen Strom.

    Also entweder alles komplett aus, dann kannste nichts mehr steuern.... oder während der Standzeit dauerhaft am Strom hängen lassen.
    (mache ich so....) dann kannste auch die Steuerung anlassen und mit dem handy gucken ob das Mobil noch da steht wo es stehen sollte usw...

  7. #27
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    5.093

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    auch wenn ich mein Panel ausschalte, kann immer noch die el. Treppe und die Eingangsbeleuchtung bedient werden und von daher ist es für mich normal, dass da Strom fließt.
    Gruß Thomas

  8. #28
    Kennt sich schon aus   Avatar von der bienenkönig
    Registriert seit
    26.10.2018
    Beiträge
    251

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Das ist bei meinem Knaus anders.

    Ich meine bei mir ist auch kein Schnick Schnack dran... ich bin ja nur einfacher Camper und kein richtiger Wohnmobilst

    Elektrische Stufe habe ich garnicht, auch kein 12V TV und keine automatische Sat Anlage, kein Hubbett, kein Solar und eigentlich nix was zusätzlich Strom zieht.
    Fernseher, Radio usw im Aufbau gehen nur wenn Landstrom dranhängt.
    Hab ich extra so gemacht.

    Wenn ich am Bedienpanel über der Tür die Aufbauelektronik komplett ausschalte geht garnix mehr.
    Ich habe ich kann da 12V komplett wegschalten.
    Dann geht kein Licht, nichtmal in der Heckgarage, keine Wasserpumpe, keine Heizungssteuerung nichtmal die INet Box geht und auch keine 12V Dosen im Aufbau.
    Das ist also alles komplett aus.
    Dann zieht auch nix Strom.

    Autoradio usw hänge an der Fahrzeugbatterie.

    Weiß nicht ob man jedes Fahrzeug so abschalten kann.... am Panel aber beim Knaus ist das so.

  9. #29
    Stammgast  
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Im Elbe-Weser-Dreieck
    Beiträge
    5.814

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Hast du ein Eis Ex am Gasregler? der hat auch 4 Watt.
    Schöne Grüße
    Volker

  10. #30
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    5.093

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von Travelboy Beitrag anzeigen
    Hast du ein Eis Ex am Gasregler? der hat auch 4 Watt.
    aber doch nicht wenn der aus ist?
    Gruß Thomas

Seite 3 von 6 ErsteErste 1 2 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Ducato 244: Es zieht im Fußraum
    Von Rombert im Forum Fahrgestelle und Motorisierung
    Antworten: 23
    Letzter Beitrag: 08.01.2017, 15:52
  2. Es zieht gewaltig, dort wo das Ladegerät verbaut ist.
    Von hartmut-iske im Forum Stromversorgung
    Antworten: 15
    Letzter Beitrag: 01.12.2016, 10:13
  3. Es zieht durch das Fenster
    Von Travelboy im Forum Heizen und Klimatisierung
    Antworten: 4
    Letzter Beitrag: 30.11.2016, 14:07
  4. Vieviel Strom zieht ein Stromwandler?
    Von Weschi im Forum Stromversorgung
    Antworten: 8
    Letzter Beitrag: 02.11.2009, 12:37
  5. Es zieht im neuen Ducato 250 im Fahrerhaus wie Hechtsuppe
    Von goldwinger im Forum Fahrgestelle und Motorisierung
    Antworten: 9
    Letzter Beitrag: 13.02.2008, 17:28

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •