Seite 2 von 6 ErsteErste 1 2 3 4 5 6 LetzteLetzte
Ergebnis 11 bis 20 von 53
  1. #11
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.960

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_5088.jpg 
Hits:	0 
Größe:	29,2 KB 
ID:	29880Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_5090.jpg 
Hits:	0 
Größe:	19,2 KB 
ID:	29881Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_5092.jpg 
Hits:	0 
Größe:	18,7 KB 
ID:	29882Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_5093.jpg 
Hits:	0 
Größe:	17,6 KB 
ID:	29883Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_5096.jpg 
Hits:	0 
Größe:	17,3 KB 
ID:	29884

    Gestern in meinem WoMo festgestellt nach 20 Tagen Standzeit , ohne Stromanschluß und bei Abschlatung der Versorgung. Vollleistung 255 AmH
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  2. #12
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.863

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Ich würde mal den EBL ausschalten, auch Kontrolleanzeigen brauchen Strom.
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  3. #13
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.960

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Was bitte ist EBL ?
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  4. #14
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.863

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    So etwas zum Beispiel oder der moderne Natoknochen.
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  5. #15
    Kennt sich schon aus  
    Registriert seit
    30.12.2016
    Beiträge
    472

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von Halunke Beitrag anzeigen
    Es wird ein kontinuierlicher Verbrauch von min. 0,3 Ah in der Truma INet angezeigt. Ein Ausschalten der 12V Anlage bringt auch keine Besserung.
    Danke
    Jürgen
    Hallo Jürgen,

    erstmal zur Beruhigung - das verbraucht mein LMC Breezer auch, ist also nichts defekt und auch normal.

    Frage hast du die 12V Verbraucher nur durch einen kurzen Tastendruck auf das Bedienelement Schaudt LT 631 "ausgeschaltet". Dann bleiben nämlich noch eine ganze Menge an 12V Verbrauchern eingeschaltet (iNet, Bussystem, AES Steuerung Kühlschrank, USB usw. usw.) Vorteil dieser "Ausschaltung" die Anlage bleibt über das iNet/Bussystem immer noch ansprechbar. Mit einem kurzen Tastendruck ist dann auch alles wieder eingeschaltet.

    Oder

    Hast du die Anlage wie in der Anleitung beschrieben "Stillgelegt" tatsächlich ausgeschaltet (Anlage mit kurzen Tastendruck ausschalten danach den Dreh/Drückknopf für mind 10 Sekunden gedrückt halten bis das Symbol für die Wohnraumbatterie zu blinken beginnt. Erst dann sind bis auf das Ladesystem alle anderen Verbraucher abgeschaltet und der Stromverbrauch geht merklich herunter. Zum Einschalten muss dann der Schalter dann für mind 5 Sekunden gedrückt gehalten werden bis das WOhnraumbatterie-Symbol wieder zu blinken beginnt.

  6. #16
    Kennt sich schon aus   Avatar von juliettpapa
    Registriert seit
    24.09.2016
    Ort
    Kreis Ostprignitz-Ruppin (BRB)
    Beiträge
    397

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von clouliner1 Beitrag anzeigen
    wenn man die Batterie abklemmt gehen alle Speicher leer, man müsste z.B. alle Radiosender neu suchen.
    Es gibt wohl kein Womo , welches kein Standby Strom verbraucht.
    Ich habe einen Verbrauch von ca. 850 mA und da muss ich gegen steuern. Bei Sonnenschein gleicht das Solar locker aus und im Winter muss er eben bei Bedarf ans Netz.
    Stimmt.
    Ich habe keine gespeicherten Sachen...... habe ich nicht bedacht.
    Ich könnte abklemmen.
    __________________________________________________ ______________
    Hymer B564 Baujahr 1995 auf Fiat Ducato 2.5 D


  7. #17
    Stammgast   Avatar von Dieselreiter
    Registriert seit
    30.10.2016
    Ort
    Wien
    Beiträge
    1.652

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Zitat Zitat von golfinius Beitrag anzeigen
    Gestern in meinem WoMo festgestellt nach 20 Tagen Standzeit , ohne Stromanschluß und bei Abschlatung der Versorgung. Vollleistung 255 AmH
    Hallo Hans-Heinrich,

    was uns diese Fotos sagen sollen, kann wahrscheinlich keiner verstehen ... und ich vermute, du auch nicht.

    PS: "Vollleistung 255 AmH" - welche Einheit für <Leistung> war das doch gleich?
    PPS: "EBL" = Elektroblock: Der Verteilerkasten für die vielen Leitungen und Schaltzentrale zwischen Startbatterie und Aufbau.


    Ad Speicher: Nur das Autoradio hat einen (flüchtigen) Speicher, aber das hängt normalerweise an der Startbatterie. Sonst sollte kein Gerät im Womo sein Hirn verlieren, wenn der Strom weg ist.

    Ad 300mAh: Das ist wirklich viel. Einzig und allein das Frostschutzventil dürfte im Standby Strom verbrauchen. Bei meinem Womo muss auch nicht umständlich lange auf Knöpfchen gedrückt werden, damit die Anlage schlafen geht - Kippschalter aus und alles außer Frostschutzventil, elekt. Stufe und Coming-Home Licht ist stromlos. Sogar der Kühli. Da dürfen keine 300mAh fließen, da ist irgendwo der Wurm in der Leitung.
    Liebe Grüße, Peter


  8. #18
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    17.682

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Kleiner Einwand, das Sicherheits- Ablassventil Truma FrostControl arbeitet stromlos.

    Gruß Bernd
    Streiten geht schief, wenn der Respekt voreinander fehlt.

    Moderation im promobil Forum und PNs an Moderatoren, sowie das geschriebene Wort.


  9. #19
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.190

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Gehe zu einem Bosch-Dienst, der kann dir in 30 Minuten sagen, was wie viel Strom zieht. 300mA Ruhestrom sind definitiv zu viel.
    Wenn du meinst es war vor dem Einbau der PV-Analge nicht so, dann klemme doch einfach mal den + des Regler zur Batterie ab (oder lasse dies machen, wenn du dich gar nicht auskennst).
    Ein guter Bauer hat eine Ernte auf dem Konto, eine in der Scheune und eine auf dem Acker.

  10. #20
    Ganz neu hier  
    Registriert seit
    22.01.2019
    Beiträge
    3

    Standard AW: Aufbaubatterie zieht kontinuierlich Strom von 0,3 A

    Servus Michi,
    Hubbett hab ich keines und auch keinen Wechselrichter.

    BG
    Jürgen

Seite 2 von 6 ErsteErste 1 2 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Ducato 244: Es zieht im Fußraum
    Von Rombert im Forum Fahrgestelle und Motorisierung
    Antworten: 23
    Letzter Beitrag: 08.01.2017, 15:52
  2. Es zieht gewaltig, dort wo das Ladegerät verbaut ist.
    Von hartmut-iske im Forum Stromversorgung
    Antworten: 15
    Letzter Beitrag: 01.12.2016, 10:13
  3. Es zieht durch das Fenster
    Von Travelboy im Forum Heizen und Klimatisierung
    Antworten: 4
    Letzter Beitrag: 30.11.2016, 14:07
  4. Vieviel Strom zieht ein Stromwandler?
    Von Weschi im Forum Stromversorgung
    Antworten: 8
    Letzter Beitrag: 02.11.2009, 12:37
  5. Es zieht im neuen Ducato 250 im Fahrerhaus wie Hechtsuppe
    Von goldwinger im Forum Fahrgestelle und Motorisierung
    Antworten: 9
    Letzter Beitrag: 13.02.2008, 17:28

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •