Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 3 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte
Ergebnis 21 bis 30 von 79
  1. #21
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.203

    Standard AW: 230 Volt Geräte an Bord

    Hallo ihr netten Foristen,
    hätte nicht gedacht, dass mir mit meinem eigenen Problem so unter die Arme gegriffen wird. Hatte sogar mit Achim ein Telefonat über die Dauer von einer Stunde.
    Er ist Fachmann und ich verstehe diesbezüglich fast nichts. Aber es war eine lehrreiche Stunde und ich werde jetzt meinen "SUPER" Hymerhändler auffordern,
    seine Arbeiten zu überprüfen und in Ordnung zu bringen. Denn so, wie ihr mir die Sache schildert, hat jemand Fehler eingebaut.
    Ich melde mich deswegen wieder !
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  2. #22
    Ist öfter hier  
    Registriert seit
    11.11.2015
    Beiträge
    35

    Standard AW: 230 Volt Geräte an Bord

    Hallo
    Ich habe dazu einen Artikel geschrieben wo ich auf viele Probleme aufmerksam mache die wir immer wieder antreffen
    Dies ist nicht nur ein Hymerproblem.

    https://www.pepamobil.ch/fahrzeuge/s...mer-noch-sein/

    Gruss aus Paraguay
    Mustasch

  3. #23
    Kennt sich schon aus   Avatar von werner28
    Registriert seit
    25.03.2013
    Ort
    Hansestadt Bremen
    Beiträge
    189

    Standard AW: 230 Volt Geräte an Bord

    Hallo,
    Hans-Heinrich hatte erwähnt, dass er ein Telefonat mit mir rund eine Stunde geführt hatte.
    DER Fachmann bin ich nicht, sondern habe aufgrund meiner Ausbildung Kenntniss der Elektrotechnik, außerdem wurde ich vor knapp 2 Jahen mit gleichem Thema konfrontiert. Dadurch war ich gezwungen, mir intensiver mit der Matherie zu beschäftigen. Hierbei hatte mir auch diese Forum geholfen! Die beiden AGMs hatten nach 1 1/2 Jahren keine Kapazität. Das lag am falschen EBL, denn dieser hatte maximal eine Ladeendspannung von 14,4 Volt. Auch der Solarregler war auf 14,4, Volt vom Händler eingestellt. Diesen darauf angesprochen meinte, es ist doch auf AGM eingestellt, nur leider kannte er die Unterschiede zwischen den Einstellungen AGM1 und AGM2 nicht. Das deutet einfach darauf hin, dass die Händler nicht immer fachkundiges Personal haben und die Produkte, die verkauft werden, kennen.
    Bei Hans-Heinrich wurden anscheinend mehrere Fehler gemacht:
    1. Über den nachträglich eingebauten Batteriecomputer wird der Wechselrichter nicht geführt. Toll, wenn ca. 100 A gezogen werden und der Computer läppische 4 oder 5 A anzeigt.
    2. Ist das ursprügliche Laderät für AGM einsetzbar und auch richtig eingestellt? Das muss geprüft werden. Sollte das so sein, liegt hier ein versteckter Mangel vor.
    3. Der neue Ladebooster sollte natürlich diese Voraussetzungen haben! Hat er wohl nicht, denn die Ladeendspannung von 14,7 Volt wurde noch nie angezeigt!
    4. Nun bleiben noch die Batterien, die evtl. sulfatiert sind. Somit wird die geforderte Leistung vom Wechselrichter die Batterien weiter schädigen und zum Totalausfall führen.
    Allgemein muss ich aus eigener Erfahrung sagen, dass viele Womo-Hersteller und -Händler in das Regal schauen, was dort für Artikel liegen und diese werden OHNE Berücksichtigung von Verträglichkeiten oder Kompatibilität eingebaut. Krasser ist es noch, wenn der Händler sagt, dass er z.B. ein Update einer SAT-Anlage noch NIE gemacht hat. Da schwillt mir der Hals. Sorry, das musste mal raus.
    So, nun wünsche ich einen schönen 1. Advent.
    Achim

  4. #24
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.203

    Standard AW: 230 Volt Geräte an Bord

    Achim,
    nochmals meinen herzlichen Dank und auch für die Erläuterung unseres Telefonates. Jetzt habe ich eine Unterlage zum Nachlesen, denn verstanden habe ich bisher leider wenig . Aber dies wird noch !
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  5. #25
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.203

    Standard AW: 230 Volt Geräte an Bord

    Hallo,
    mit Eurer Unterstützung befinde ich mich wieder einmal in einer Lernphase meines Lebens. Ich versuche "Strom" zu verstehen und finde dies inzwischen spannend.
    Ich habe sogar den gesamten tread gelesen und die Diskussion zwischen Acki59 und Mustasch.
    Ich habe jetzt folgende Untersuchung angestellt:
    Die 3 Varta Batterien AGM 95 Ah (c20) 85 Ah (C5) so der Aufdruck hatte ich am Festnetz und voll geladen. Die Anzeige im Hymer zeigte 13,5 V, der Büttner BC
    MT 4000 i Q zeigte 13,5 V und 255 Ah und die Messung an den Batterien mit einem Profi-Messgerät zeigt auch 13,5 V
    Ich stellte den Wandler an und dann die Nespresso mit ca. 1200 W und es funktionierte
    Dann stellte ich den Kühlschrank auf Batterie und ließ die Beleuchtung an Nach ein paar Stunden zeigte die WoMo-Anzeige Strom-Alarm mit nur 12 V.und dann gingen die Lichter aus. Die Stromversorgung wurde abgeschaltet. Der BC zeigte 13 V und 235 Ah und die Messung an der Batterie direkt ergab 12,38 V
    Und jetzt kommt für mich das Unverständliche: Ich startete den Motor, fuhr von einer Halle in die WoMogarage, dies sind nur 50 Meter und die Spannung auf der Anzeige war wieder bei 13 V
    Mein Mitarbeiter, der von diesem Thema mehr versteht als ich meinte, daß wohl eine Batterie beschädigt ist.
    Deswegen rief ich bei meinem Hymer-Händler an und sagte, dass nur eine Batterie ausgetauscht werden muss und ich wohl deswegen nicht bis 2. Woche Januar warten sollte. Mittwoch habe ich Termin.
    Was ich bei Euch lernte, werde ich dann hinterfragen und zwar:
    Warum war die Spannung nach Vollladung noch nie auf 14,7 V, sondern nur auf 13,5 V
    Ist das Ladegerät auf AGM eingestellt? Ist der Booster auch darauf eingestellt?
    Welcher shunt wurde eingesetzt für den Wechselrichter 1800 W
    Ist der Wechselrichter über den shunt geleitet ?
    Wenn eine Batterie ausgetauscht wird, ist dies verträglich für das System oder müssen sämtliche Batterien ausgetauscht werden?

    Was sagt Ihr nun zu eurem Forum-Lehrling? Sind meine Fragen richtig?
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  6. #26
    Stammgast   Avatar von golfinius
    Registriert seit
    18.10.2016
    Beiträge
    2.203

    Standard AW: 230 Volt Geräte an Bord

    Übrigens hat mich der Disponent des Hymer -Händler am Telefon sofort darauf hingewiesen, dass eine Batterie 265 € kosten würde und dazu kommen noch die Montagekosten.
    Hat der ein schlechtes Gefühl bei dem Preis oder ist der realistisch?
    Über Internet könnte ich so eine ähnliche Batterie schon für ca. 160 € erhalten. Aber mir geht es ja nicht nur um die Batterie , sondern um die Systemuntersuchung.
    Oder wäre ich deswegen besser bei einem Bosch-Dienst aufgehoben?
    Würde mich über weitere Tips sehr freuen !
    Schöne Grüße aus
    Niedersachsen
    von Hans-Heinrich
    oder unterwegs mit Hymer B DL 678

  7. #27
    Kennt sich schon aus   Avatar von werner28
    Registriert seit
    25.03.2013
    Ort
    Hansestadt Bremen
    Beiträge
    189

    Standard AW: 230 Volt Geräte an Bord

    Hallo Hans-Heinrich,

    die Vermutung wird durch den Test bestätigt, dass der Wechselrichter nicht über den Shunt geht.

    Wenn eine Batterie defekt ist, kann das Verhalten auftreten. Dann muss zunächst mit einem Belastungstest herausgefunden werden, welche Batterie defekt sein sollt.
    Der Nachkauf einer Batterie würde einen Mix erzeugen - alte evtl. vorgeschädigte mit neuer Batterie, das wird auch nicht empfohlen.
    Wer kann Dir helfen? Ich kenne im Umkreis von 6 km , ausgehend vom Wohnort, zwei Unternehmen, die kompetent Wohnwagen und Wohnmobile aller Marken warten und reparieren. Hoffentlich gibt es bei Dir auch solche Unternehmen. Frage mal bei Fritz Berger nach, ob die solche Firmen kennen. Bei meinem FB ist eine eigenständige Firma angesiedelt.
    Gerne würde ich Dir helfen, doch von Bremen ist es doch zu weit, um teile der Fragen zu klären.

    Einen schönen 2. Advent wünscht
    Achim

  8. #28
    Kennt sich schon aus   Avatar von werner28
    Registriert seit
    25.03.2013
    Ort
    Hansestadt Bremen
    Beiträge
    189

    Standard AW: 230 Volt Geräte an Bord

    Hallo Hans-Heinrich,

    ich habe unter "helmstedt wohnmobil werkstatt" Firmen gefunden. Da musst Du mal schauen, wer die Anforderung annimmt.

    Gruß
    Achim

  9. #29
    Stammgast   Avatar von womofan
    Registriert seit
    14.01.2011
    Ort
    20 Km südl. von Regensburg
    Beiträge
    3.639

    Standard AW: 230 Volt Geräte an Bord

    Zitat Zitat von golfinius Beitrag anzeigen
    Übrigens hat mich der Disponent des Hymer -Händler am Telefon sofort darauf hingewiesen, dass eine Batterie 265 € kosten würde und dazu kommen noch die Montagekosten.
    Hat der ein schlechtes Gefühl bei dem Preis oder ist der realistisch?
    Über Internet könnte ich so eine ähnliche Batterie schon für ca. 160 € erhalten. Aber mir geht es ja nicht nur um die Batterie , sondern um die Systemuntersuchung.
    Oder wäre ich deswegen besser bei einem Bosch-Dienst aufgehoben?
    Würde mich über weitere Tips sehr freuen !
    Hallo Hans-Heinrich,
    meiner bescheidenen Meinung nach wärst Du wie Achim schon schrieb bei einer Werkstatt besser aufgehoben,
    die seit Jahren jeden Tag so etwas macht:
    Falls Dir der Weg nicht zu weit ist: https://www.caravan-metropol.de/
    Ich kenne diese Werkstatt persönlich und kann sie wärmstens empfehlen.
    Ich habe dort 2 x meine Sat.-Anlagen und 1 x die gesamte Solaranlage mit allem was dazu gehört einbauen lassen
    und bin sehr zufrieden.
    Ansonsten kann ich auch noch Robert Most empfehlen, wenn Du mal auf dem Weg in den Süden bist.
    Und auch er ist ein Profi, der gemeinhin sehr gelobt wird unter den Wohnmobilisten
    Geändert von womofan (09.12.2018 um 11:30 Uhr)
    Nimm Dir Zeit für Deine Freunde,
    sonst nimmt die Zeit Dir Deine Freunde.
    Ois isi
    LG Peter

  10. #30
    Gesperrt  
    Registriert seit
    27.01.2011
    Ort
    Cöln-West / und Schwarzwald
    Beiträge
    7.466

    Standard AW: 230 Volt Geräte an Bord

    Zitat Zitat von golfinius Beitrag anzeigen
    Hallo,
    mit Eurer Unterstützung befinde ich mich wieder einmal in einer Lernphase meines Lebens. Ich versuche "Strom" zu verstehen und finde dies inzwischen spannend.
    Ich habe sogar den gesamten tread gelesen und die Diskussion zwischen Acki59 und Mustasch.
    Ich habe jetzt folgende Untersuchung angestellt:
    Die 3 Varta Batterien AGM 95 Ah (c20) 85 Ah (C5) so der Aufdruck hatte ich am Festnetz und voll geladen. Die Anzeige im Hymer zeigte 13,5 V, der Büttner BC
    MT 4000 i Q zeigte 13,5 V und 255 Ah und die Messung an den Batterien mit einem Profi-Messgerät zeigt auch 13,5 V

    Hallo Hans-Heinrich,

    ob eine Batterie kaputt ist mag ich von hieraus nicht zu sehen, dies kann man aber feststellen. Das die Batterie noch 50m ein halbes Volt mehr anzeigt ist normal. Ich glaube das der BC bei Dir mehr Unsicherheit bringt, was ich als normal ansehe. Diese Teile sind ein Teil einer Gelddruckmaschine, wer das Ding kauft bring immer noch zusätzlich Geld in die Werkstatt, deshalb will ich nicht sagen das die Teile schlecht sind, gut sind sie wenn man auf der anderen Seite des Tresens steht.

    Ich könnte mir vorstellen das es wieder ein größeres Problem ist, Batterie paßt nicht zum Ladegerät, dann ist bestimmt mal wieder Hymer typisch die Verkablung zu dünn. Mach solange Du noch Garantie hast Theater. Und wenn sie Dir etwas erzählen von verkürzter Gewährleistung bei Batterien, dann laß Dir zeigen wo Du dem zugestimmt hast vor dem Kauf.

Seite 3 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. Batterien
    Von cmwaltergn im Forum Stromversorgung
    Antworten: 10
    Letzter Beitrag: 08.06.2014, 08:32
  2. Mal wieder Batterien
    Von auf-reisen im Forum Stromversorgung
    Antworten: 16
    Letzter Beitrag: 15.03.2014, 21:13
  3. 2 neue Batterien?
    Von Gribby im Forum Stromversorgung
    Antworten: 17
    Letzter Beitrag: 22.04.2013, 12:43
  4. Batterien
    Von Ronath im Forum Fahrgestelle und Motorisierung
    Antworten: 14
    Letzter Beitrag: 05.06.2012, 08:28
  5. Batterien - BlueHybrid
    Von seemann2 im Forum Stromversorgung
    Antworten: 19
    Letzter Beitrag: 18.03.2009, 10:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •