Stellplatz-Radar: 11.000 Stellplätze in einer App für iOS und Android.
Ergebnis 1 bis 7 von 7
  1. #1
    Ganz neu hier  
    Registriert seit
    19.08.2018
    Beiträge
    4

    Böse Starterbatterie Fehlfunktion

    Betreff Hymer Exsis t588
    Nach einer Tiefentladung der Starterbatterie habe ich eine neue Batterie installiert. Es funktioniert, das Auto startet. Aber...
    Wenn der Motor läuft oder aus ist - zeigt die Starterbatteriespannungsanzeige (im Wohnraum) - Warnung, Spannung unter 11 V - es wird nicht geladen! Die Wohnraumbatteriespannungsanzeige zeigt 13 V!
    Trotzdem der Anlasser, Fahrzeuglicht, Radio etc. funktionieren, die Lichter werden nicht dunkler in der Nacht, es scheint, dass die Batterie durch die Strommaschine geladen wird.
    Sobald ich das WoMo an 220V anschließen - Warnlampe für die Starterbatterie ist aus, es wird mit 13,5 V geladen (wie die Wohnraumbatterie).
    Es war vor der Tiefentladung alles OK, dh es musste irgendentwas passiert sein, als ich den Zündschlüssel bei tiefentladener Batterie umgedreht habe - danach ging alles aus, ich habe die Batterie ausgetauscht mit dem o.b. Resultat.
    Hat jemand eine Idee?
    Mit besten Grüßen aus Kiel

    Marek

  2. #2
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    2.931

    Standard AW: Starterbatterie Fehlfunktion

    Hallo Marek, hast du dein Problem gelöst ? Wenn nicht- vielleicht geht es vielen hier wie mir: ich verstehe dein Problem nicht ganz ? Grüsse Jürgen

  3. #3
    Ganz neu hier  
    Registriert seit
    19.08.2018
    Beiträge
    4

    Standard AW: Starterbatterie Fehlfunktion

    Hallo Jürgen,
    das Problem ist wie folgend:
    die Starterbatterie war tiefentladen, ich habe neue gekauft, eingesetzt und die Batterie tut ihr Job: das Auto läuft, startet ohne Probleme, alles funktioniert. Aber... die Kontrollanzeige der Batterie (in dem Hymer-Kontroll-Pannel im Wohnraum, wo ebenfalls Wasser, etc. angezeigt wird) zeigt korrekte Spannungswerte für die Wohnraumbatterie aber nach wie vor die Tiefentladung (unter 11V) für Mine Starterbatterie. Ich war seitdem Unterwegs - es funktioniert alles, bis auf die Warnung in der Anzeige, dass die Starterbatterie tiefentladen ist. Wenn ich wüste, die Batterie wird genügend während der Fahrt und über 220V geladen - würde es mich nicht stören. Aber das weisst ich nicht und das beunruhigt mich.
    Ich habe jetzt am WE die Starterbatterie direkt mit einem Ladengerät geladen - diese ist voll - trotzdem Warnung am Kontrollierten-Pannel!
    Vermutlich muss ich doch zum Homer-Werkstatt...
    Ich dachte, vielleicht hat Jemand schon ein ähnliches Problem.
    Vielen Dank
    Viele Grüsse aus Kiel
    Marek

  4. #4
    Lernt noch alles kennen   Avatar von kielius
    Registriert seit
    09.06.2018
    Ort
    Kiel
    Beiträge
    27

    Standard AW: Starterbatterie Fehlfunktion

    Versuch doch mal das Kontrollpanel komplett Spannungslos zu machen, langsam bis 10 zählen und dann wieder die Spannung einschalten.
    Ich hatte so etwas ähnliches - vielleicht hat sich nur ein "Bit" oder "Byte" verlaufen

    P.S. schöne Grüße an den "Nachbarn"
    Grüße
    Kielius mit einem Ahorn 595

  5. #5
    Ganz neu hier  
    Registriert seit
    19.08.2018
    Beiträge
    4

    Standard AW: Starterbatterie Fehlfunktion

    Hi Kielius,
    vielen Dank für den Vorschlag.
    Versuche ich morgen.
    Was meinst Du mit spannungslos machen: nur den Hauptschalter an dem Panel aus, oder alle Batterien abklemmen?
    VG
    Marek

  6. #6
    Lernt noch alles kennen   Avatar von kielius
    Registriert seit
    09.06.2018
    Ort
    Kiel
    Beiträge
    27

    Standard AW: Starterbatterie Fehlfunktion

    Das Panel spannungslos machen.......meistens reicht es der Versorgungsspannungsstecker (geiles Wort) zu ziehen.
    Grüße
    Kielius mit einem Ahorn 595

  7. #7
    Ganz neu hier  
    Registriert seit
    19.08.2018
    Beiträge
    4

    Standard AW: Starterbatterie Fehlfunktion

    Danke, versuche ich morgen.

Ähnliche Themen

  1. Starterbatterie Fiat Ducato 250
    Von womooli im Forum Stromversorgung
    Antworten: 7
    Letzter Beitrag: 15.04.2017, 20:39
  2. Ducato 250 Starterbatterie laden
    Von custom55 im Forum Stromversorgung
    Antworten: 9
    Letzter Beitrag: 18.07.2015, 14:38
  3. Wo ist meine Starterbatterie?
    Von MrCodec im Forum Stromversorgung
    Antworten: 12
    Letzter Beitrag: 16.07.2015, 19:13
  4. Probleme mit Starterbatterie
    Von CarstenHH im Forum Fahrgestelle und Motorisierung
    Antworten: 37
    Letzter Beitrag: 27.07.2012, 07:22

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •