Seite 10 von 10 ErsteErste 1 2 3 4 5 6 7 8 9 10
Ergebnis 91 bis 93 von 93
  1. #91
    Stammgast   Avatar von Sky Traveller
    Registriert seit
    30.09.2015
    Ort
    im Westen der BRD
    Beiträge
    1.325

    Standard AW: Lästige Werbebanner

    Zitat Zitat von Grillmeister Beitrag anzeigen
    Komisch, ich habe keine Probleme mit Werbeeinblendungen.
    Ich auch nicht.
    Zitat Zitat von Grillmeister Beitrag anzeigen
    Firefox Browser unter Win10 und der schaut oben rechts so aus...
    Und bei mir so:

  2. #92
    Kennt sich schon aus  
    Registriert seit
    20.12.2014
    Ort
    DE
    Beiträge
    213

    Standard AW: Lästige Werbebanner

    Zitat Zitat von rundefan Beitrag anzeigen
    Diese Werbung fand ich in den letzten Tagen ab und an auf dem Tablet.
    Win Systeme wurden schon x-mal behandelt. Aktuell dreht es sich um Android.

    Gruß
    Diese Signatur wurde verschoben.

  3. #93
    Stammgast   Avatar von rundefan
    Registriert seit
    14.12.2012
    Ort
    am Sollingrand/Oberweser
    Beiträge
    6.008

    Standard AW: Lästige Werbebanner

    Hallo Henk!

    Ich besitze ein Sony XPERIA Z4 Tablet 32GB LTE mit O2 SIM und einer 128 GB SDHC -Karte (BS Android 8.0). Die Display-Einstellung ist auf Rotation eingestellt. Nach Installation des "Brave Browser" über den Playstore wurde bei mir nur die Darstellung "Vertikal" nach Öffnung der App angeboten. Die "tausend Fragen" vor Inbetriebnahme nervten schon, gut, da muss man durch. Aber, wenn ich in den Einstellungen z.B. nicht einstellen kann, dass bei Verlassen des Browsers die Cookies und der Verlauf automatisch gelöscht werden soll, hatder Browser für mich verloren, da ich für mich genau diese Funktion als "wichtig" ansehe.

    Aber, lass uns die Diskussion beenden. So sehr stören die Werbeeinblendungen mich nicht, sind ja nur im "promobil-Forum", welches mehr und mehr mein Interesse verliert. Ab und an noch ein wenig lesen, nur zu mich berührenden Themen ggf. noch einen Post absetzen. Mehr mache ich hier nicht mehr und beabsichtige ich auch nicht mehr.

    Außerdem scheinen die gut gemeinten Ratschläge der Windows-Nutzer zumindest denen wichtig zu sein. Da möchte ich auf keinen Fall deren Kreise stören.

    @"Grillmeister"
    Liest Du evtl. auch die Posts, zu denen Du Deine überwältigenden Hinweise postest?
    Ich schrieb unter dem Screenshot ausdrücklich, dass dies auf meinem Tablet auftritt. Das hat als Betriebsystem Android 8.0 und nicht ein Windows 10 -System.
    Geändert von rundefan (05.01.2020 um 16:20 Uhr) Grund: @"Grillmeister" angefügt
    Beste Grüße von der Oberweser, Werner (rundefan)
    Aktueller Durchschnittverbrauch
    bei Sprinter 313 mit Sprintshift aus 02.2005

Seite 10 von 10 ErsteErste 1 2 3 4 5 6 7 8 9 10

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •