Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 5 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte
Ergebnis 41 bis 50 von 75
  1. #41
    Stammgast  
    Registriert seit
    05.12.2013
    Ort
    Rhein-Sieg Kreis
    Beiträge
    997

    Standard AW: Motor springt nicht an

    Zitat Zitat von walter7149 Beitrag anzeigen
    Ich muß da keine Wissenschaft draus machen, wir haben anständigen Winterdiesel
    Ich mein damit nicht dich persönlich. Diesel abpumpen um dann Premium tanken und etc... für wen soviel Arbeit? Wenn das Womo läuft, ist erst mal alles gut. Dann das Zeugs reinkippen, nachtanken und gut ist.
    Bei uns gibt es keinen ordentlichen Winterdiesel bis -30 Grad und mehr. Der reicht bestenfalls bis - 20 Grad, selbst das ist nocht nicht sicher. Ich würde bei Voraussage "Temperatur unter Null" beim nächsten Tanken einfach eine Dosis Fliessfit reinkippen.
    Ich will mich auch nicht der Preisgestaltung dieser Konzerne unterwerfen und tanke priniziell kein Premium. Deswegen kippe ich nach Bedarf diesen Fließverbesserer ins Auto, da kostet ein Liter günstig gekauft ~10.-€. Und hält ewig und ich kann es in allen DieselPKWs nutzen.

    Gruß Dietmar

  2. #42
    Stammgast   Avatar von fernweh007
    Registriert seit
    14.05.2016
    Ort
    Aschaffenburg
    Beiträge
    1.864

    Standard AW: Motor springt nicht an

    Morgen ist Frühlingsanfang .... Winterdiesel???

    HaDo stand mit Sommerdiesel den Winter über und hat das WoMo nun "aufgetaut" .... eine Stunde fahren und nachtanken, fürs gute Gewissen vielleicht noch ein bisschen Dieselfliess.
    Und dann viel Spass in der neuen Saison.

    LG
    Dietmar
    Ein Wohnmobil ohne Hecksitzgruppe ist kaputt

  3. #43
    Stammgast  
    Registriert seit
    09.02.2015
    Ort
    Kreis Neuburg / Donau
    Beiträge
    564

    Standard AW: Motor springt nicht an

    Hallo Zusammen,
    also habe am Montag Dieselfließverbesserer und 30 ltr. Winterdiesel nachgetankt. Bin dann zum TÜV gefahren und war heute bei der Dichtigkeitsprüfung im Freistaat (ca.50km Entfernung) alles ohne Probleme. Heute Nacht lass ich das Fahrzeug wieder draußen stehen. Mal schaun obs morgen früh ohne Probleme anspringt. Werde morgen berichten. Heute Nacht solls 10 Grad minus bekommen.

    Grüße Hans

  4. #44
    Stammgast  
    Registriert seit
    09.02.2015
    Ort
    Kreis Neuburg / Donau
    Beiträge
    564

    Standard AW: Motor springt nicht an

    Also Motor sprang sofort an. Lags doch am Sommerdiesel. In Zukunft werd ich drauf achten daß ich bei der letzen Reise im Herbst mit möglichst leerem Tank Heim komme. Dann wenns Winterdiesel gibt voll Tanken und noch eine Runde fahren damit der Sommerdiesel aus allen Leitungen raus ist.

    Grüße Hans

  5. #45
    Stammgast   Avatar von Breisgauer
    Registriert seit
    22.12.2015
    Beiträge
    1.516

    Standard AW: Motor springt nicht an

    Wir fahren nur bis Oktober und wenn im Oktober das Wetter schlecht ist oder wir nur kurze Strecken fahren, kommen wir gar nicht zum Tanken. Außerdem versuche ich immer, den Tank möglichst leer zu fahren, damit das WoMo nicht im Winter mir vollem Tank da steht. Das Gelände ist zwar umzäunt, aber das hindert Dieseldiebe ja nicht. Bin jetzt aber mal auf nächsten Mittwoch gespannt. Wird schon gut gehen, bei 10°C und keinem Nachtfrost mehr.
    Gruß Eike
    _________________________
    Bürstner Nexxo 690G

  6. #46
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.115

    Standard AW: Motor springt nicht an

    Zitat Zitat von Breisgauer Beitrag anzeigen
    Außerdem versuche ich immer, den Tank möglichst leer zu fahren, damit das WoMo nicht im Winter mir vollem Tank da steht.
    Du solltest den Tank in der Winterpause bis Oberkante füllen, weil es sonst durch Erwärmung und Abkühlung im Luftraumes des Tankes zu einem ständigen Luftaustausch kommt und sich Wasserkondensat bildet. Dieser hat zwei Effekte:
    1) Es bildet sich Wasser im Tank, welches sich unten ansammelt.
    2) Der Tank kann durch die Luftfeuchtigkeit korrodieren.

    Oft ist es nicht einmal eine Versulzung, welches zum Stillstand des Motors führt, sondern ein Eispfropfen im Tank oder Dieselfilter, welcher den Dieselfluss blockiert.
    Die Mehrheit der Affen bezweifelt, dass der Mensch von ihnen abstammt.

  7. #47
    Stammgast   Avatar von Breisgauer
    Registriert seit
    22.12.2015
    Beiträge
    1.516

    Standard AW: Motor springt nicht an

    Hallo Georg, bei unseren Motorrädern mit Metalltank fülle ich diesen immer bis oben hin. Bei den Kunststofftanks besteht ja zumindest das Problem mit der Korrosion nicht mehr. Ich würde es auch beim WoMo machen, aber da ist mir wie gesagt die Gefahr des Dieseldiebstahls zu hoch. Letztes Jahr sprang der Duc nach Winter mit halb vollem Tank sofort an. Da war es im März aber auch deutlich wärmer...

    Das Wasser fördert dann die Kraftstoffpumpe und es wird mit eingespritzt? Oder sammelt es sich nur im Dieselfilter? Aber so viel Platz ist da ja nichts und als ich nach über 100.000 Km den Filter am Passat gewechselt habe, war kein Wasser dort wahrnehmbar.
    Gruß Eike
    _________________________
    Bürstner Nexxo 690G

  8. #48
    Kennt sich schon aus   Avatar von paule2
    Registriert seit
    23.01.2014
    Beiträge
    168

    Standard AW: Motor springt nicht an

    Zitat Zitat von HaDo 7151 Beitrag anzeigen
    ... in Zukunft werd ich drauf achten daß ich bei der letzen Reise im Herbst mit möglichst leerem Tank Heim komme. Dann wenns Winterdiesel gibt voll Tanken und noch eine Runde fahren damit der Sommerdiesel aus allen Leitungen raus ist.
    Hallo Hans,

    davon rate ich dir mal ab, weil Du dann bei eventuellen Minusgraden das selbe Startproblem haben kannst, zusätzlich sammelt sich, durch den leeren Tank verstärkt Kondenswwasser an. (Siehe auch den Beitrag von @Walter).

    Ich habe (für mich) das Problem folgendermaßen gelöst: Egal welche Temperatur vorherrscht, wird Aral Ultimate Diesel getankt. Dieser Kraftstoff soll ganzjährig bis etwa -20°C frostsicher sein. Was die Werbung sonst noch verspricht, ignoriere ich, die Mehrkosten von ca. 1,00€ pro 100km ebenfalls.

    MfG Paule2
    Spritmonitor:

    Hymer Exsis 562, auf Ford Chassis - TDCI-Motor 2,2l /140 Ps

  9. #49
    Ist öfter hier   Avatar von BigBlue
    Registriert seit
    17.05.2017
    Ort
    Moormerland (Ostfriesland)
    Beiträge
    59

    Standard AW: Motor springt nicht an

    Zitat Zitat von paule2 Beitrag anzeigen
    Hallo Hans,

    davon rate ich dir mal ab, weil Du dann bei eventuellen Minusgraden das selbe Startproblem haben kannst, zusätzlich sammelt sich, durch den leeren Tank verstärkt Kondenswwasser an. (Siehe auch den Beitrag von @Walter).

    Ich habe (für mich) das Problem folgendermaßen gelöst: Egal welche Temperatur vorherrscht, wird Aral Ultimate Diesel getankt. Dieser Kraftstoff soll ganzjährig bis etwa -20°C frostsicher sein. Was die Werbung sonst noch verspricht, ignoriere ich, die Mehrkosten von ca. 1,00€ pro 100km ebenfalls.

    MfG Paule2
    Hallo Paule2

    wieso soll sich Kondenswasser im Tank bilden, wenn Hans ihn mit Winterdiesel voll tankt. Nur von dem einmal um den Blockfahren ist doch maximal 0,1l -0,2 Liter Diesel raus.

    Gruß Winni
    Zu Hause ist da, wo man parken kann.

  10. #50
    Stammgast   Avatar von Provencale
    Registriert seit
    31.12.2013
    Ort
    Saar-Pfalz / LK Kaiserslautern
    Beiträge
    899

    Standard AW: Motor springt nicht an

    Da ich mich auf die Verfügbarkeit von Winterdiesel bei uns Ende Oktober nicht verlassen kann, befülle ich den Tank vor der Winterpause immer mit Premium Diesel - bin die letzten 7 Jahre damit immer klar gekommen.
    Wenn ich mal helfen kann meldet euch einfach - ich bin zwar kein Experte, aber Gespräche zwischen Ahnungslosen sind immer spannend Ich leg hier ein paar Kommas ab falls im Text welche fehlen bitte selbst anbringen ,,,,,
    Immer öffter mit einem TI-Ossihühmer vorwiegend in Frankreich unterwegs
    Gruß
    Horst

Seite 5 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. Ford 170ps Motor
    Von fritz3700 im Forum Fahrgestelle und Motorisierung
    Antworten: 96
    Letzter Beitrag: 20.09.2019, 19:27
  2. Alde springt erst verzögert an
    Von agent_no6 im Forum Heizen und Klimatisierung
    Antworten: 2
    Letzter Beitrag: 07.01.2018, 17:15
  3. Omnistor Markise knackt und springt
    Von billy1707 im Forum Selbermachen - Tipps und Tricks
    Antworten: 5
    Letzter Beitrag: 10.08.2016, 21:25
  4. Truma springt nicht an
    Von knipser1 im Forum Selbermachen - Tipps und Tricks
    Antworten: 23
    Letzter Beitrag: 07.02.2014, 17:38
  5. Fiat-Motor 130 oder 150 PS ????
    Von mattze im Forum Fahrgestelle und Motorisierung
    Antworten: 41
    Letzter Beitrag: 17.11.2012, 09:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •