Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 3 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte
Ergebnis 21 bis 30 von 75
  1. #21
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    4.572

    Standard AW: Motor springt nicht an

    Sollte es klappen und der Motor springt wieder an wenn er im warmen gestanden hat, dann solltest du ca. 250 ml Kondensentferner in den Dieseltank

    einfüllen und den Motor warmfahren.

    Habe hier schon mal einiges dazu geschrieben:

    - https://www.promobil.de/forum/thread...ner#post341685

    - https://www.promobil.de/forum/thread...ndensentferner

    Und sollte einer behaupten im Diesel wäre kein Wasser, der sollte hier lesen :

    - https://de.wikipedia.org/wiki/Winterdiesel

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  2. #22
    Stammgast   Avatar von bockpfeifscheißerl
    Registriert seit
    26.10.2016
    Ort
    Kärnten♡Koroška ○Klagenfurt am Wörthersee ○Celôvec ób Vŕbskem jézeru
    Beiträge
    850

    Standard AW: Motor springt nicht an

    So wie du es beschreibst, hatte ich das vor 12/ 13 Jahren einmal erlebt. Bei mir war es leider ein Zahnriemenriss/ ordentlicher Motorschaden. Ich war mit meinen Kindern beim rodeln, den Motor hatte ich ganz normal abgestellt. Als ich zwei Stunden später wieder starten wollte, siehe deine Beschreibung...
    Ich denke, hoffe, daß wird es bei dir nicht sein - bin schon gespannt wie sich dieses Rätsel löst.
    Alle Menschen sind klug!
    Die einen vorher - die anderen hinterher.

  3. #23
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    4.572

    Standard AW: Motor springt nicht an

    Wo hat er denn beschrieben, daß der Motor vorher schon gelaufen ist und dann zwei Stunden später nicht wieder anspringt ?

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  4. #24
    Stammgast   Avatar von bockpfeifscheißerl
    Registriert seit
    26.10.2016
    Ort
    Kärnten♡Koroška ○Klagenfurt am Wörthersee ○Celôvec ób Vŕbskem jézeru
    Beiträge
    850

    Standard AW: Motor springt nicht an

    Nirgends Walter!
    ...aber die Geschichte mit dem Startversuch - die hört sich gleich an.
    Alle Menschen sind klug!
    Die einen vorher - die anderen hinterher.

  5. #25
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    4.572

    Standard AW: Motor springt nicht an

    Zitat Zitat von bockpfeifscheißerl Beitrag anzeigen
    Nirgends Walter!
    ...aber die Geschichte mit dem Startversuch - die hört sich gleich an.
    Aber du kennst auch den Unterschied von einem Startversuch nach zwei Stunden

    und einen Startversuch nach drei Monaten ?

    Und das im "plötzlich unerwarteten deutschen Winter" Mitte März kurz vor dem meteorologischen Frühlingsanfang.

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  6. #26
    Stammgast   Avatar von Travelboy
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Kreis Stade im Elbe-Weser-Dreieck
    Beiträge
    4.920

    Standard AW: Motor springt nicht an

    Wir können ja Wetten abschließen

    Ich tippe weiterhin auf den Diesel,
    aufwärmen, etwas Starthilfe und ..... brum, brum er läuft wieder
    Volker

  7. #27
    Stammgast   Avatar von bockpfeifscheißerl
    Registriert seit
    26.10.2016
    Ort
    Kärnten♡Koroška ○Klagenfurt am Wörthersee ○Celôvec ób Vŕbskem jézeru
    Beiträge
    850

    Standard AW: Motor springt nicht an

    Walter, ich hab nicht mal eine Vermutung in den Raum gestellt! OmG!
    Nein, ich vermute keinen Zahnriemenriss! Und....
    Ich bitte vielmals um Entschuldigung, daß ich hier etwas geschrieben habe.
    Alle Menschen sind klug!
    Die einen vorher - die anderen hinterher.

  8. #28
    Stammgast  
    Registriert seit
    09.02.2015
    Ort
    Kreis Neuburg / Donau
    Beiträge
    564

    Standard AW: Motor springt nicht an

    Zitat Zitat von Travelboy Beitrag anzeigen
    Wir können ja Wetten abschließen

    Ich tippe weiterhin auf den Diesel,
    aufwärmen, etwas Starthilfe und ..... brum, brum er läuft wieder
    Volker

    Genau so ist es, eine warme Nacht in der Werkstatt und er ist jetzt sofort angesprungen. Jetzt fragt sich nur ob ich mit dem Sommerdieselbis zum Freistaat komme oder ob ich den Tank entleeren soll und Winterdiesel auffüllen soll. Der Tank ist nämlich 3/4 voll und nur drauftanken wird nicht viel bringen.

  9. #29
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.093

    Standard AW: Motor springt nicht an

    Leere eine Dose Dieselfließ in den Tank, fahre einmal um den Block damit es sich vermischt, dann ist dein Diesel Winterfest. Seit mir das auch mal passiert ist, habe ich im Winter immer eine Dose davon dabei.
    Wichtig: Leere es jetzt in den Tank, wo der Diesel noch "warm" (>0 Grad) und sulzfrei ist. Es wirkt nicht, wenn der Diesel schon versulzt ist
    Geändert von raidy (19.03.2018 um 08:31 Uhr)
    Die Mehrheit der Affen bezweifelt, dass der Mensch von ihnen abstammt.

  10. #30
    Stammgast   Avatar von Clouliner
    Registriert seit
    04.09.2013
    Beiträge
    771

    Standard AW: Motor springt nicht an

    Zitat Zitat von raidy Beitrag anzeigen
    Wichtig: Leere es jetzt in den Tank
    das ist sogar sehr wichtig.........weil selbst der Fließverbesserer von LM in der Dose bei Frost versulzt!

Seite 3 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. Ford 170ps Motor
    Von fritz3700 im Forum Fahrgestelle und Motorisierung
    Antworten: 96
    Letzter Beitrag: 20.09.2019, 19:27
  2. Alde springt erst verzögert an
    Von agent_no6 im Forum Heizen und Klimatisierung
    Antworten: 2
    Letzter Beitrag: 07.01.2018, 17:15
  3. Omnistor Markise knackt und springt
    Von billy1707 im Forum Selbermachen - Tipps und Tricks
    Antworten: 5
    Letzter Beitrag: 10.08.2016, 21:25
  4. Truma springt nicht an
    Von knipser1 im Forum Selbermachen - Tipps und Tricks
    Antworten: 23
    Letzter Beitrag: 07.02.2014, 17:38
  5. Fiat-Motor 130 oder 150 PS ????
    Von mattze im Forum Fahrgestelle und Motorisierung
    Antworten: 41
    Letzter Beitrag: 17.11.2012, 09:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •