Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 2 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte
Ergebnis 11 bis 20 von 75
  1. #11
    Stammgast   Avatar von billy1707
    Registriert seit
    28.04.2014
    Ort
    Freising
    Beiträge
    558

    Standard AW: Motor springt nicht an

    Mahlzeit,

    Ich bin ganz weit weg ein Spezialist zu sein
    aber ich würde....
    A die Fahrzeug Batterie abklemmen - 30 Minuten
    B Föhn in den Motorraum (Filter) mit 30cm Abstand halten - 10Minuten
    C Batterie anklemmen und nochmal probieren
    D Morgen Liqui Moly fließ fit im Baumarkt kaufen, für den nächsten Winter

    Wenn A-C nix bringt brauchst Du professionelle Hilfe.

    Abwarten, evtl. kommt ja noch ein Tip !

    Schönen Gruß Billy

  2. #12
    Stammgast   Avatar von Breisgauer
    Registriert seit
    22.12.2015
    Beiträge
    1.508

    Standard AW: Motor springt nicht an

    Auch bei 4 Grad Minus sulzt doch kein Sommerdiesel. Ich hoffe für Dich, daß es nichts schlimmes ist.
    Gruß Eike
    _________________________
    Bürstner Nexxo 690G

  3. #13
    Stammgast   Avatar von Alaska
    Registriert seit
    14.01.2014
    Ort
    Taunusstein
    Beiträge
    6.089

    Standard AW: Motor springt nicht an

    Du kannst noch folgendes probieren: Klemm für ca.10 Minuten die Batterie ab,danach weiß die Elektronik meist nicht mehr das da ein Fehler war.Ich habe so schon oft Omnibusse wieder zum laufen bekommen.

    Gruß Arno
    Und ist der Berg auch noch so steil,bisserl was geht alleweil

    Bekennender SP und Wackenverweigerer

  4. #14
    Stammgast   Avatar von Travelboy
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Kreis Stade im Elbe-Weser-Dreieck
    Beiträge
    4.863

    Standard AW: Motor springt nicht an

    Hatte ich letzt im Harz bei -17°C mit Winterdiesel,
    laut ADAC soll der Winterdiesel bis -16°C gut sein, ist er aber nicht, durch den hohen Bioanteil schafft auch der Winterdiesel nur noch -12°C - sagt der ADAC,
    bei Sommerdiesel ist es dann wohl noch extremer, aber ob da bei -4° schon Probleme auftreten ?

    Einfach mal wie schon oben geschrieben, mit einem Föhn das Filter und die Leitungen 15 Minuten aufwärmen.
    Das Filter sitzt beim 250er vorne Links hinter dem Sicherungskasten.


    PS Billy,
    Ja, beim Service wurde das Dieselfilter jetzt gewechselt, der Meister meinte, wenn der Diesel dick war ist es besser das Filter auszuwechseln.

    Viel Erfolg
    Volker

  5. #15
    Stammgast  
    Registriert seit
    09.02.2015
    Ort
    Kreis Neuburg / Donau
    Beiträge
    556

    Standard AW: Motor springt nicht an

    Danke euch, aber es hilft alles nix. Da werd ich wohl professionelle Hilfe brauchen.

  6. #16
    Stammgast   Avatar von billy1707
    Registriert seit
    28.04.2014
    Ort
    Freising
    Beiträge
    558

    Standard AW: Motor springt nicht an

    @Volker: Danke für die Rückmeldung.
    Dachte ich mir

    Grüße an Euch

  7. #17
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    4.473

    Standard AW: Motor springt nicht an

    Hallo,

    ich tippe auf etwas gefrorenes Kondenswasser in einer Dieselleitung.

    Kondenswasser im Dieseltank entsteht durch ständigen Temperaturwechsel in den Monaten von April bis November wenn der Dieseltank nicht immer voll
    ist. Es schlägt sich an der Tankinnenseite nieder und sammelt sich dann unten im Dieseltank.
    Während der Fahrt in den Sommermonaten kann es von der Dieselpumpe mit angesaugt werden und sammelt sich wieder im Dieselfilter.
    Deshalb sollte der Dieselfilter vor der Wintersaison gewechselt werden.

    Ist alledings nur ein kleiner Wassertropfen noch in der Dieselleitung zwischen Tank und Filter, der bei Frost gefrieren kann, dann geht auch mit Winterdiesel
    nichts mehr.

    Da wird wohl nur helfen, wenn du das Womo in einem beheizten Raum für mindestens 24Stunden stellen kannst, oder auf Plusgrade hoffen und abwarten.
    Geändert von walter7149 (18.03.2018 um 17:35 Uhr)

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  8. #18
    Stammgast   Avatar von Breisgauer
    Registriert seit
    22.12.2015
    Beiträge
    1.508

    Standard AW: Motor springt nicht an

    Zitat Zitat von walter7149 Beitrag anzeigen
    Deshalb sollte der Dieselfilter vor der Wintersaison gewechselt werden.
    Also die Wechselintervalle für Dieselfilter liegen beim Pkw so bei 100.000 Km, die halten also mehrere Jahre. Am Ende ist es wohl daa Beste, mal am Nachmittag zu probieren, wenn es zumindest wieder +5°C halt.
    Gruß Eike
    _________________________
    Bürstner Nexxo 690G

  9. #19
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    4.473

    Standard AW: Motor springt nicht an

    Zitat Zitat von Breisgauer Beitrag anzeigen
    Also die Wechselintervalle für Dieselfilter liegen beim Pkw so bei 100.000 Km, die halten also mehrere Jahre. Am Ende ist es wohl daa Beste, mal am Nachmittag zu probieren, wenn es zumindest wieder +5°C halt.
    Was nütz ihm der Hinweis auf den Wechselintervall für Dieselfilter beim PKW ?

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  10. #20
    Stammgast  
    Registriert seit
    09.02.2015
    Ort
    Kreis Neuburg / Donau
    Beiträge
    556

    Standard AW: Motor springt nicht an

    Dieselfilter hab ich erst gewechselt. An dem liegts mit Sicherheit nicht. Hab jetzt das Mobi in die warme Werkstatt gestellt, mal sehen ob sich bis morgen früh etwas ändert. Hab von der Grube aus alles in Augenschein genommen, ich bin der Meinung Marderbiss scheidet auch aus. Da hilft nur noch der Profi.

Seite 2 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. Ford 170ps Motor
    Von fritz3700 im Forum Reisemobile
    Antworten: 94
    Letzter Beitrag: 04.02.2019, 17:39
  2. Alde springt erst verzögert an
    Von agent_no6 im Forum Heizen und Klimatisierung
    Antworten: 2
    Letzter Beitrag: 07.01.2018, 17:15
  3. Omnistor Markise knackt und springt
    Von billy1707 im Forum Selbermachen - Tipps und Tricks
    Antworten: 5
    Letzter Beitrag: 10.08.2016, 21:25
  4. Truma springt nicht an
    Von knipser1 im Forum Selbermachen - Tipps und Tricks
    Antworten: 23
    Letzter Beitrag: 07.02.2014, 17:38
  5. Fiat-Motor 130 oder 150 PS ????
    Von mattze im Forum Fahrgestelle und Motorisierung
    Antworten: 41
    Letzter Beitrag: 17.11.2012, 09:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •