Seite 1 von 4 1 2 3 4 LetzteLetzte
Ergebnis 1 bis 10 von 37
  1. #1
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.758

    Standard Und wieder kommt man nicht ins Forum

    Das Forum hängt, was man ja an den wenigen Teilnehmern sehen kann. Die meisten werden es wohl für einen Fehler des Forums halten und es später nochmals versuchen. Nur da geht es dann auch wieder nicht - ärgerlich!

    Es erscheint mit Firefox, Chrome und IE ausschließlich die Meldung:
    Name:  promo.jpg
Hits: 0
Größe:  9,2 KB

    Was muss man tun?

    1) Alle Cookies löschen, die mit "promobil" anfangen.
    2) Neu einloggen
    3) Menü "Datenpflege" welches dann als erstes erscheint ignorieren
    4) In irgend einen thread gehen
    5) Jetzt kann man seinen Favorit wieder wie gewohnt aufrufen.

    Was ärgerlich ist: Da man überhaupt nicht mehr ins Forum kommt, kann man diesen Hinweis nicht lesen.
    Dieser Fehler sollte endlich behoben werden, werte Admins. Lest mal eure Log- und Error-Files, der Fehler sollte zu finden sein.
    Gruß Georg
    Geändert von raidy (11.02.2018 um 11:31 Uhr)
    Die Mehrheit der Affen bezweifelt, dass der Mensch von ihnen abstammt.

  2. #2
    Stammgast   Avatar von rundefan
    Registriert seit
    14.12.2012
    Ort
    am Sollingrand/Oberweser
    Beiträge
    6.071

    Standard AW: Und wieder kommt man nicht ins Forum

    Hallo Georg!

    A) hab mich auch geärgert, Opera wollte mir ebenfalls nur die Systemfehlermeldung zeigen. Aber nur

    B) einmal über Chrome mit promobil.de eingewählt, ging sofort ohne Probleme

    C) dann Forum ausgewählt und mich eingelogt, direkt wieder ausgelogt und

    D) ganz normal mit Opera über die Favoriten eingewählt, ging sofort.
    Beste Grüße von der Oberweser, Werner (rundefan)
    Aktueller Durchschnittverbrauch
    bei Sprinter 313 mit Sprintshift aus 02.2005

  3. #3
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.758

    Standard AW: Und wieder kommt man nicht ins Forum

    Dann hattest du in Chrome noch kein logi-Cookie, oder eines welches noch ging.
    Der eigentlich Ärger ist, dass man dies den Benutzern nicht mitteilen kann, sie müssen die Lösung selbst finden.

    Gruß Georg

    P.S.: Wer "lebt" den aktuell noch und kann dies hier lesen?
    Die Mehrheit der Affen bezweifelt, dass der Mensch von ihnen abstammt.

  4. #4
    Stammgast   Avatar von rundefan
    Registriert seit
    14.12.2012
    Ort
    am Sollingrand/Oberweser
    Beiträge
    6.071

    Standard AW: Und wieder kommt man nicht ins Forum

    Ich gehe eben eigentlich nur über Opera ins Forum. Das wird es wohl sein.

    Lassen wir uns mal überraschen, ob und wer sich hier noch meldet.
    Beste Grüße von der Oberweser, Werner (rundefan)
    Aktueller Durchschnittverbrauch
    bei Sprinter 313 mit Sprintshift aus 02.2005

  5. #5
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.758

    Standard AW: Und wieder kommt man nicht ins Forum

    Zitat Zitat von rundefan Beitrag anzeigen
    Lassen wir uns mal überraschen, ob und wer sich hier noch meldet.
    Wenn nicht, dann trinken wir hier halt eine Flasche Wein zusammen und lästern über die anderen.
    Die Mehrheit der Affen bezweifelt, dass der Mensch von ihnen abstammt.

  6. #6
    Stammgast  
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Im Elbe-Weser-Dreieck
    Beiträge
    5.627

    Standard AW: Und wieder kommt man nicht ins Forum

    OK - PM war einige Stunden verschwunden,
    nur die Fehlermeldung.

    Dann nur meinen FF gestartet und da das PM-Forum meine Startseite ist, war ich sofort wieder online.

    Geht doch und Fehler passieren halt mal,
    Volker

  7. #7
    Lernt noch alles kennen  
    Registriert seit
    29.04.2015
    Ort
    48301 Nottuln
    Beiträge
    29

    Standard AW: Und wieder kommt man nicht ins Forum

    Hallo Georg, Werner und Volker,
    heute mit meinem Ipad keine Probleme, gestern hats bei mir auch mal gehakt, habe das auf närrische Umtriebe geschoben.
    Habe mich aber auch schon über die geringe Anzahl von neuen Beiträgen gewundert.
    Grüße aus dem Münsterland,
    Dieter

  8. #8
    Stammgast   Avatar von Zwergi
    Registriert seit
    28.01.2015
    Ort
    Berlin
    Beiträge
    707

    Standard AW: Und wieder kommt man nicht ins Forum

    Zitat Zitat von Travelboy Beitrag anzeigen
    OK - PM war einige Stunden verschwunden,
    nur die Fehlermeldung.

    Dann nur meinen FF gestartet und da das PM-Forum meine Startseite ist, war ich sofort wieder online.

    Geht doch und Fehler passieren halt mal,
    Volker
    Hier ebenso. Wenn das Forum mal für einige Zeit weg ist - na und????????????????
    Freundliche Grüße ,
    Maja

  9. #9
    Stammgast   Avatar von walter7149
    Registriert seit
    14.12.2013
    Ort
    Selbu / eine Autostunde südöstlich von Trondheim/Norwegen
    Beiträge
    5.225

    Standard AW: Und wieder kommt man nicht ins Forum

    Hallo, seit ca.10 min kann ich auch wieder im Forum lesen.

    Sytemfehler wurde seit heute früh ca. 7.30 angezeigt.

    Einmal selbst sehen, erleben und ausprobieren, ist mehr als 100 Neuigkeiten hören oder lesen.
    Grüße von Walter aus Selbu - Hilsen fra Walter fra Selbu

  10. #10
    Stammgast  
    Registriert seit
    14.01.2015
    Beiträge
    926

    Standard AW: Und wieder kommt man nicht ins Forum

    In Kölle funktioniert es ebenfalls wieder. Am Fasteleer hat es also nicht gelegen.
    Grüße aus Kölle, am Rhein
    Günter

Seite 1 von 4 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 307
    Letzter Beitrag: 25.02.2020, 20:16
  2. 230V Strom kommt nicht an
    Von Petros im Forum Stromversorgung
    Antworten: 11
    Letzter Beitrag: 12.12.2017, 21:56
  3. Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz
    Von mabelucaad im Forum Lob, Kritik und Verbesserung
    Antworten: 21
    Letzter Beitrag: 26.05.2016, 20:36
  4. Wieder ein neuer im Forum
    Von Oldiecamper im Forum Vorstellungsrunde
    Antworten: 9
    Letzter Beitrag: 18.01.2015, 19:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •