Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15
  1. #11
    Stammgast   Avatar von Alaska
    Registriert seit
    14.01.2014
    Ort
    Taunusstein
    Beiträge
    7.014

    Standard AW: Probleme seit Umstellung

    Ich bekomme seit einigen Tagen keine neuen Mails mehr angezeigt,mir völlig unverständlich.


    Gruß Arno
    Und ist der Berg auch noch so steil,bisserl was geht alleweil

    Bekennender SP und Wackenverweigerer

  2. #12
    Stammgast   Avatar von 1200gs.treiber
    Registriert seit
    18.08.2014
    Beiträge
    511

    Standard AW: Probleme seit Umstellung

    Zitat Zitat von Alaska Beitrag anzeigen
    Ich bekomme seit einigen Tagen keine neuen Mails mehr angezeigt,mir völlig unverständlich.


    Gruß Arno
    So gehts mir auch und das finde ich sehr gut.
    Mir ist es auch vorher nach etlichen Versuchen nicht gelungen, die eMai-Flut einzudämmen.

    Micha
    Grüße Michael

  3. #13
    Kennt sich schon aus   Avatar von fritzontour
    Registriert seit
    02.09.2011
    Ort
    Hämbörch bald Krefeld-Fischeln
    Beiträge
    452

    Standard AW: Probleme seit Umstellung

    Zitat Zitat von paul1973 Beitrag anzeigen
    bei dieser Wortwahl erwartest du aber keine Antwort, oder?
    Danke für die Antwort, Paul!

    Nöö, war ja aber auch keine Frage...?

    Ok, war nicht die feinste aber hat doch anscheinend auch den Admin nicht gestört. Hab' dann selber etwas korrigiert. Heute gleich wieder: bei der Pseudonymeingabe werden alle Felder außer Benutzer durch diese K...& S....-Werbung abgedeckt. Wie leidensfähig wir doch alle geworden sind. Ich habe nun die Erkenntnis gewonnen - Es interessiert hier keinen und in der Redaktion hat man so ein dickes Fell.

    Ich hab mich jedenfalls schon mal in anderen Foren angemeldet, man schauen....

    Grüße, heute aus Weimar
    Viele Grüße aus dem Norden
    Fritz

    Nur tote Pferde schwimmen mit dem Strom ....

  4. #14
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.073

    Standard AW: Probleme seit Umstellung

    Hallo Fritz,

    Je nachdem welchen Browser du benutzt, gibt es so kleine Zusatz-Erweiterungen, deren Namen hier nicht genannt werden (dürfen).

    Wie durch ein Wunder sind dann die störenden Einflüsse verschwunden und oben rechts erscheint so ein kleines Stoppschild mit dem Vermerk: 11.

    Grüße, Alf

  5. #15
    Kennt sich schon aus   Avatar von paul1973
    Registriert seit
    17.01.2016
    Beiträge
    433

    Standard AW: Probleme seit Umstellung

    ich kenn nur den Ed, hatte aber lange nicht mehr mit ihm zu tun, unsere Apfel Geräte zeigen nur das an was sie sollen.

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Wo seit Ihr Reisefreudigen Wohnmobilisten
    Von Hymercamp55 im Forum PLZ-Gebiet 8....
    Antworten: 2
    Letzter Beitrag: 19.02.2015, 20:56
  2. Antworten: 27
    Letzter Beitrag: 09.03.2014, 20:22
  3. Seit dem 01.01.2014 Fahren mit Licht am Tag
    Von Denkerle im Forum Schweiz
    Antworten: 4
    Letzter Beitrag: 29.01.2014, 10:11
  4. Wo seit Ihr schon gewesen?
    Von Ralf_B im Forum Sonstiges
    Antworten: 30
    Letzter Beitrag: 12.06.2013, 17:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •