Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 22
  1. #1
    Ganz neu hier  
    Registriert seit
    18.07.2017
    Beiträge
    5

    Standard Pumpe läuft weiter?

    Hallo zusammen,

    bei allen geschlossen Armaturen läuft die Pumpe weiter? Wann was kann es liegen? Boiler Ventil ist geschlossen...

    Danke!

  2. #2
    Stammgast   Avatar von Chief_U
    Registriert seit
    22.12.2012
    Ort
    Nordostoberfranken
    Beiträge
    3.717

    Standard AW: Pumpe läuft weiter?

    Leitungsschaden. Irgendwo könnte eine größeres Leck vorhanden sein.


    Gesendet von iPad mit Tapatalk
    Viele Grüsse
    Chief_U / Uwe
    PhoeniX RSL 7100 auf Mercedes Sprinter 516 CDI, Länge: 7,70m, Höhe: 3,60m, zgG: 5,3to

  3. #3
    Ganz neu hier  
    Registriert seit
    18.07.2017
    Beiträge
    5

    Standard AW: Pumpe läuft weiter?

    Ich habe alles unter die Lupe genommen und finde auch kein Leck....

  4. #4
    Stammgast   Avatar von Ralf_B
    Registriert seit
    11.09.2012
    Ort
    Wartburgkreis
    Beiträge
    3.304

    Standard AW: Pumpe läuft weiter?

    Hallo,
    ich hatte das auch einmal und bei mir war es die Duscharmatur die nicht ganz durchgedrückt war.
    Also hatte Kontakt, Wasser lief aber keins.

    Ach so willkommen im Forum.

    Gruß aus Thüringen von Ralf.
    Das war bis 8/19 unser behindertengerecht, angepasster Bürstner und bald mit einem Euro 6d-Temp Carado/ Clever unterwegs.
    „Wer etwas will findet Wege und wer etwas nicht will findet leider nur Ausreden“

  5. #5
    Stammgast   Avatar von Chief_U
    Registriert seit
    22.12.2012
    Ort
    Nordostoberfranken
    Beiträge
    3.717

    Standard AW: Pumpe läuft weiter?

    Zitat Zitat von Lebkuchenmaennchen Beitrag anzeigen
    Ich habe alles unter die Lupe genommen und finde auch kein Leck....
    Druck- oder Tauchpumpe, was ist verbaut?


    Gesendet von iPad mit Tapatalk
    Viele Grüsse
    Chief_U / Uwe
    PhoeniX RSL 7100 auf Mercedes Sprinter 516 CDI, Länge: 7,70m, Höhe: 3,60m, zgG: 5,3to

  6. #6
    Stammgast   Avatar von FrankNStein
    Registriert seit
    12.03.2017
    Beiträge
    3.278

    Standard AW: Pumpe läuft weiter?

    Ich hatte mal die Armatur der Außendusche nicht ganz geschlossen (Wasser tritt dabei nicht aus, wenn kein Duschschlauch angeschlossen). Die Pumpe lief durch,

    Gruß

    Frank

  7. #7
    Moderator   Avatar von Waldbauer
    Registriert seit
    13.01.2011
    Ort
    Zwischen Inn und Salzach
    Beiträge
    8.710

    Standard AW: Pumpe läuft weiter?

    Ironiemodus an:
    Lass sie laufen, sie hört irgendwann von selber auf....
    Ironiemodus aus.
    Gruß aus Oberbayern
    Franz

    Unterwegs mit einem Eura Mobil Profila RS 660 HB

    Weise ist der Mensch, der nicht den Dingen nachtrauert, die er nicht besitzt, sondern sich der Dinge erfreut, die er hat.
    Epiktet, um 50-138 n.Chr. , griechischer Stoiker und Philosoph

  8. #8
    Stammgast   Avatar von FrankNStein
    Registriert seit
    12.03.2017
    Beiträge
    3.278

    Standard AW: Pumpe läuft weiter?

    Zitat Zitat von Waldbauer Beitrag anzeigen
    Ironiemodus an:
    Lass sie laufen, sie hört irgendwann von selber auf....
    Ironiemodus aus.
    Bist Du Hellseher? War bei mir auch so.......


    Gruß

    Frank

  9. #9
    Stammgast  
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Im Elbe-Weser-Dreieck
    Beiträge
    5.782

    Standard AW: Pumpe läuft weiter?

    Da kommen viele Möglichkeiten
    Die Armaturen und Schläuche hast du ja schon kontrolliert.
    Bei der Druckpumpe:
    Ist genug Wasser im Tank ?
    Zieht die Pumpe Luft ?
    Baut die Pumpe Druck auf ?
    Wenn das alles abgeklärt ist, kann es auch der Druckschalter der Pumpe sein.

    Bei der Tauchpumpe:
    kann es jeder Microschalter an einer Armatur sein

    Alles mal kontrollieren
    Schöne Grüße
    Volker

  10. #10
    Ganz neu hier  
    Registriert seit
    18.07.2017
    Beiträge
    5

    Standard AW: Pumpe läuft weiter?

    Es ist eine Druckpumpe verbaut.

    Hallo,
    ich hatte das auch einmal und bei mir war es die Duscharmatur die nicht ganz durchgedrückt war.
    Also hatte Kontakt, Wasser lief aber keins.
    Wie kann das sein? Welche Fehlerbehebung kann ich da machen? Duscharmatur ab/an schrauben?

Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Welche Pumpe wenn Ihr mit Regenwasser wäscht
    Von FiRa im Forum Sonstiges, Fragen und Antworten rund ums Reisemobil
    Antworten: 11
    Letzter Beitrag: 17.04.2016, 10:45
  2. Antworten: 7
    Letzter Beitrag: 03.03.2015, 21:25
  3. Carthago will weiter wachsen
    Von MobilLoewe im Forum Reisemobile
    Antworten: 18
    Letzter Beitrag: 14.04.2012, 15:18
  4. Petition von www.camperline.de geht weiter!
    Von Carasophie im Forum Versicherung und Kfz-Steuer
    Antworten: 0
    Letzter Beitrag: 04.05.2005, 11:26

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •