Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 22
  1. #1
    Stammgast   Avatar von mabelucaad
    Registriert seit
    25.07.2013
    Ort
    Aachen
    Beiträge
    581

    Standard Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Hallo zusammen,

    was für die IT-User, IT-Promobiler oder andere die mir bei folgendem Problem helfen könnten:

    Ich versuche mich über einen anderen Rechner ins Promobil-Forum anzumelden. Dies gelingt mir nicht.

    Mein Nick-Name und meine E-Mail-Adresse wird in Verbindung mit meinem alten Passwort nicht angenommen.

    Gross-klein-Schreibweise, Sonderzeichen, num-lock alles probiert.

    Fordere ich über die Funktion "Passwort vergessen" ein neues Passwort an, kommt zwar der Hinweis "Wir haben Ihnen auf Ihre e-mai-

    Adresse ein neues Passwort gesendet, ankommen auf die E-Mail-Adresse kommt jedoch nichts.

    Kann mir dies jemand erklären, bzw. weiterhelfen.

    Danke

    Grüße
    Ludwig
    Geändert von mabelucaad (20.04.2016 um 14:20 Uhr)

  2. #2
    Stammgast   Avatar von berndpseeblick
    Registriert seit
    05.05.2015
    Beiträge
    614

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Eventuell liegt die Mail im Spam Ordner
    Gruß
    Bernd

    Gesendet von meinem MEDION X5004 mit Tapatalk

  3. #3
    Stammgast   Avatar von mabelucaad
    Registriert seit
    25.07.2013
    Ort
    Aachen
    Beiträge
    581

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Nein Bernd,
    trotzdem Danke

    Ludwig

  4. #4
    Stammgast   Avatar von Lucky10
    Registriert seit
    11.07.2012
    Beiträge
    932

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Ludwig
    Du redest von einem "anderen Rechner ".
    Kann es sein, dass die Email auf Deinem ersten Rechner eingegangen sind?
    Bist Du auf dem ersten Rechner noch angemeldete und versuchst Du eine zweite Anmeldung von dem "anderen Rechner " ?

    Hans

    Gesendet von meinem SM-G925F mit Tapatalk

  5. #5
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.113

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Folgenden Bug im promobil-Forum habe ich entdeckt:
    1) Du bist mit PC1 auf dem Forum angemeldet und beendest den Browser, loggst dich aber nicht aus.
    2) Nun kannst du mit deinem Account auf keinen anderen PC mehr drauf kommen.

    Wie geht es dann trotzdem:
    1) Du musst im PC2 alle promobil-Cookies löschen, dann kannst du dich mit PC2 wieder neu anmelden.

    Und nun der Haken: Danach geht es bei PC1 nicht mehr und alles von vorne.....

    Soll es bei beiden gehen, muss du die Cookies des funktionierenden auf den anderen PC kopieren. Dann gehen beide.


    Gruß Georg
    Die Mehrheit der Affen bezweifelt, dass der Mensch von ihnen abstammt.

  6. #6
    Stammgast   Avatar von mabelucaad
    Registriert seit
    25.07.2013
    Ort
    Aachen
    Beiträge
    581

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Ja und Nein Hans,

    ich habe mehrere Lap-Tops bzw. fest installierte Rechner. Meine e-Mail-Adresse ist eine GMX-Adresse.

    Ich versuche nun, mich auf einem weiteren Lap-Top mit dem ich unterwegs bin, im Promobil-Forum einzulogen.

    Das funktioniert nicht, wie vor beschrieben, meine E-mails kann ich überall abrufen.

    Grüße
    Ludwig

  7. #7
    Stammgast   Avatar von mabelucaad
    Registriert seit
    25.07.2013
    Ort
    Aachen
    Beiträge
    581

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Georg,

    vielen Dank , es funktioniert so wie du beschrieben hast.

    Grüße
    Ludwig

    PS: von den Promobilern habe ich bisher noch nichts gehört.

  8. #8
    Kennt sich schon aus   Avatar von Fjordmariechen
    Registriert seit
    09.07.2012
    Beiträge
    448

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Habe seit Wochen mal wieder versucht mich mit meinem Handy anzumelden - klappt wieder so wie 'früher' , habe nix geändert.

    Prima


    Gruß Maria

  9. #9
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Hallo,

    wenn ich hin und wieder mal die Cookies lösche, zb. mit Ccleaner, muß ich die Anmeldeseite mehrmals laden, damit oben die Leiste angezeigt wird, in der man die Cookies zuläßt; erst dann klappt die Anmeldung.
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  10. #10
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Anmeldung ins Promobil-Forum funktioniert nicht / nicht ganz

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Promobil cookies.jpg 
Hits:	38 
Größe:	37,8 KB 
ID:	19177 die graue Leiste mit roten Pfeilen , erscheint erst nach mehrmaligem Laden
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Keramik Toilette im Detleffs funktioniert nicht.
    Von Regina Schröder im Forum Ver- und Entsorgung und Toiletten im Wohnmobil
    Antworten: 0
    Letzter Beitrag: 28.03.2016, 16:48
  2. App Campercontact funktioniert nicht auf dem iPhone
    Von Rombert im Forum Nützliche Apps rund ums Wohnmobil
    Antworten: 26
    Letzter Beitrag: 13.05.2014, 22:16
  3. Rückfahrkamera die bei Frost nicht funktioniert
    Von SeewolfPK im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 14
    Letzter Beitrag: 04.04.2013, 10:20
  4. Nicht ganz neu....
    Von suhu im Forum Vorstellungsrunde
    Antworten: 5
    Letzter Beitrag: 28.02.2011, 22:09
  5. Anmeldung klappt nicht
    Von MobilLoewe im Forum Lob, Kritik und Verbesserung
    Antworten: 1
    Letzter Beitrag: 13.11.2010, 17:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •