Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 11 bis 20 von 36
  1. #11
    Kennt sich schon aus   Avatar von Norsegreek
    Registriert seit
    10.02.2011
    Beiträge
    353

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Moin,
    bei mir war ähnliches Anzeigenproblem, dabei funktionierte die Tachoanzeige nicht, mal lief
    der Motor nur im Notprogramm, BC ging nicht. Meine Werkstatt des vertrauens hat dann alles
    ausgelesen und es blieb nur der Tacho als Fehlerquelle übrig.(und das am Samstag-Nachmittag).
    Unterwegs immer 3-4mal starten und alles war gut bis auf Getriebe-Kontrolleuchte.
    Montags nach Fiat unterwegs, dort wurde nach 2 Stunden festgestellt das es am Verbindungskabel
    liegt welches zwei Can-Bus-Geräte verbindet. Hier waren Kontakte oxidiert.
    Danach war alles wieder ok, aber mittlerweile geht es wieder los, hab aber demnächst eh Tüv- und
    Inspektions-Termin.

    Gruß Jürgen

  2. #12
    Kennt sich schon aus   Avatar von Aycliff
    Registriert seit
    26.01.2016
    Ort
    Hamburg
    Beiträge
    338

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Hallo,

    vielen Dank für den Hinweis. So etwas ist auch mein Verdacht. Putzig ist nur, daß nichts im Fehlerspeicher abgelegt ist. Fiat hat den Bremslichtschalter ausgetauscht, aber dabei natürlich nichts gefunden, denn das ist doch etwas hergeholt. Ich vermute eher, daß irgend etwas das Can-Bussystem durcheinanderbringt (das hatten wir schon mit dem Rückruf 5956 des Zünd-Anlaßschalters). Fiat hat schon spekuliert, daß der Händler bei seinen Arbeiten an der Elektrik möglichweise das ganze Steuergerät zerschossen hat.

    Gruß

    Aycliff

  3. #13
    Kennt sich schon aus   Avatar von Aycliff
    Registriert seit
    26.01.2016
    Ort
    Hamburg
    Beiträge
    338

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Update

    Das zentrale Motor-Steuergerät ist tatsächlich bei den Arbeiten in der Werkstatt gehimmelt worden. Nun kommt ein neues aus Italien, das erst dort und dann hier programmiert werden soll. Dienstag soll der Wagen nach 14 Tagen fertig sein.

  4. #14
    Kennt sich schon aus   Avatar von Aycliff
    Registriert seit
    26.01.2016
    Ort
    Hamburg
    Beiträge
    338

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    So, nun waren wir bei Alde in Röthlein (sehr guter Stellplatz drei Kilometer entfernt in Grafenrheinfeld) und vor allem bei Dethleffs in Isny. Die Dethleffs-Werkstatt und die dort handelnden Personen sind wirklich außergewöhnlich gut.

    Das Ergebnis, also wie lange der Wagen braucht um aufzuheizen, können wir bei der gegenwärtigen Temperaturlage natürlich nicht testen. Wir können nur die Verfahrenskontrolle machen, und in der Tat kommt jetzt rund um die Hecksitzgruppe - also in allen vier Segmenten an den Seiten, Warmluft nach oben. Dazu allerdings waren umfangreiche Arbeiten notwendig:

    - drei Durchbrüche mit großen Querschnitten vom Wohnraum in die Heckgarage
    - Doppelböden in den seitlichen Staukästen (Kästen für die optionalen Notsitze)
    - Austausch der doppelt übereinander eingebauten Mini-Konvektoren (2 x 180 W) gegen die normalen Konvektoren (400 W)

    Dethleffs hat zwei volle Tage am Wagen gearbeitet. Es ist klar geworden, daß es sich um einen Konstruktionsfehler mit zu engen Kammern und fehlender Luft-Rückführung handelt. Das Problem, daß die Heizungen wirkungslos sind, wenn die Vorhänge zugezogen und/oder die Verdunkelungen herabgezogen sind, ist nicht gelöst. Da hilft nur die "Bordlösung" - andernfalls hätte die gesamte Hecksitzgruppe neu gebaut werden müssen.

    Also, wir sind jetzt ganz zufrieden.

    Gruß

    Aycliff
    Wenn wir wollen, daß alles so bleibt wie es ist, dann müssen wir alles verändern.
    (di Lampedusa)

  5. #15
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    15.115

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Gleiches Mobil, gleiche Heizung...

    Zwei Fehlermeldungen in den ersten Tagen, Ventilatorausfall und keine Gaszufuhr, wegen loser Kabel, laut Alde Kundendienst *) falsche Kabelquetschen, das Zündüberwachungskabel war zu kurz. Empfehlung am Brenner eine neue Flammüberwachung einbauen lassen. Die Fehlermeldung Ventilatorausfall hatte den gleichen Grund, das Kabel hatte sich gelockert.

    *) Neuenburg an Rhein, Nier Reisemobile, stand in der Liste des Kundendienst von Alde. Am 3. September 2018 dort gewesen, ein netter Monteur machte sich auf Fehlersuche. Dies und das wurde getestet, dann eine separate Gasflasche angeschlossen, der Fehler wurde noch immer gemeldet. Stirnrunzelnd wurde die Elektrik und Platine freigelegt. Na sowas, das Zündüberwachungskabel war aus dem Anschluss gerutscht. Das Kabel war zu knapp, stand daher unter Spannung und falsche Quetsche, falscher Stecker. "Das ist nicht Original, da war jemand dran." Na prima... Das Kabel wurde verlängert, ein anderer Stecker montiert und die Heizung funktionierte wieder. Für die Arbeit wurden nur 73,95 Euro berechnet, eine Anerkennung als Garantiearbeit war nicht möglich. Der Betrag wurde von Dethleffs erstattet.

    In Isny, bei einem Termin bei Dethleffs, wurde Ende Januar vom Alde Kundendienst der Werkszustand hergestellt. In der Folgezeit funktioniert die Nachtabsenkung nicht mehr. Aber morgens und abends die Heizung manuell regulieren klappt.

    Jetzt wird demnächst der mobile Alde Kundendienst beauftragt.

    Gruß Bernd

    NS: Meine Truma Heizungen waren stets fehlerfrei...
    MobilLoewe, unterwegs im Dethleffs Alpa

    Wer A sagt, der muss nicht B sagen. Er kann auch erkennen, dass A falsch war. (Bertolt Brecht)

    Moderation im promobil Forum und das geschriebene Wort, sowie PNs an Moderatoren

  6. #16
    Stammgast   Avatar von wolf2
    Registriert seit
    14.01.2011
    Beiträge
    2.826

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Wir haben schon im 2ten Mobil Alde Heizungen drinn!

    Bisher noch nie eine Reparatur gehabt. Die laufen wie am Schnürchen und das Mobil wird 1a warm!
    Grüsse aus dem schönen Saarland
    Wolfgang

    Man braucht zwei Jahre um sprechen zu lernen und fünfzig, um schweigen zu lernen.
    Ernest Hemingway


  7. #17
    Stammgast   Avatar von Chief_U
    Registriert seit
    22.12.2012
    Ort
    Nordostoberfranken
    Beiträge
    3.245

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Zitat Zitat von wolf2 Beitrag anzeigen
    Wir haben schon im 2ten Mobil Alde Heizungen drinn!

    Bisher noch nie eine Reparatur gehabt. Die laufen wie am Schnürchen und das Mobil wird 1a warm!

    Bei mir ist es das erste Fahrzeug mit ALDE Heizung und bin top zufrieden mit der Leistung und Behaglichkeit.
    Viele Grüsse

    Chief_U / Uwe
    PhoeniX RSL 7100 auf Mercedes Sprinter 516 CDI, Länge: 7,70m, Höhe: 3,60m, zgG: 5,3to

  8. #18
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    15.115

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Tja, ich bin halt der Glückliche, der regelmäßig in die Sch.... packt.

    Grundsätzlich ist die Alde gut, aber die Truma 6 konnte auch warm. Und mit der Bedienung CP plus auch komfortabel.

    Gruß Bernd
    MobilLoewe, unterwegs im Dethleffs Alpa

    Wer A sagt, der muss nicht B sagen. Er kann auch erkennen, dass A falsch war. (Bertolt Brecht)

    Moderation im promobil Forum und das geschriebene Wort, sowie PNs an Moderatoren

  9. #19
    Kennt sich schon aus   Avatar von Aycliff
    Registriert seit
    26.01.2016
    Ort
    Hamburg
    Beiträge
    338

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    Wir haben vier Mal eine Alde Heizung im Womo gehabt. Das erste, da haben wir sie kennen gelernt, war ein Carthago Miet-Wohnmobil. Mehr oder weniger wider Erwarten war die Heizung top. Auch die Aufheizzeiten waren okay. In No. 2 und No. 3 hatte der Hersteller gespart und nicht alle Konvektoren so wie von Alde vorgegeben eingebaut. Das ließ sich relativ einfach beheben und danach waren die Heizungen top. Bei No. 4 war es deutlich schwieriger, da das Fahrzeug offenbar ausschließlich für eine Truma konzipiert war und im Hinblick auf die Alde schwere Konstruktionsmängel aufwies. Der gravierendste Punkt war das, was Alde den "fehlenden Kaltluftdruck" nannte, d.h. die fehlende Luftzirkulation. Darüber hinaus waren die falschen Konvektoren eingebaut, und die auch noch falsch. Der Womo-Hersteller wirbt mit Winterfestigkeit, mindestens aber Wintertauglichkeit. Beides ist nicht annähernd erreicht worden: Größere Umbaumaßnahmen im Werk haben zu einer deutlichen Verbesserung geführt, die aber noch weit von "gut" und wie sonst Alde-gewohnt - entfernt war.

    Gruß

    Aycliff
    Wenn wir wollen, daß alles so bleibt wie es ist, dann müssen wir alles verändern.
    (di Lampedusa)

  10. #20
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    4.921

    Standard AW: Alde-Warmwasserheizung im Dethleffs ALPA/6820-2

    nur weil ein Hersteller auch Alde anbietet, heisst es ja noch lange nicht, dass er das Prinzip auch beherrscht!
    Gruß Thomas

Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. ALPA von Dethleffs
    Von MobilLoewe im Forum Neuigkeiten rund um das Reisemobil
    Antworten: 198
    Letzter Beitrag: 06.12.2017, 11:16
  2. Alde Warmwasserheizung
    Von wolf2 im Forum Heizen und Klimatisierung
    Antworten: 230
    Letzter Beitrag: 23.01.2016, 11:05
  3. App Alde Start
    Von MobilLoewe im Forum Nützliche Apps rund ums Wohnmobil
    Antworten: 14
    Letzter Beitrag: 03.02.2014, 15:38
  4. Dethleffs ALPA - Spritverbrauch
    Von berndel im Forum Fahrgestelle und Motorisierung
    Antworten: 5
    Letzter Beitrag: 28.03.2012, 13:40
  5. Frankia A 50 Plus contra ALPA von Dethleffs?
    Von MobilLoewe im Forum Neuigkeiten rund um das Reisemobil
    Antworten: 0
    Letzter Beitrag: 09.02.2012, 11:31

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •