Seite 1 von 6 1 2 3 4 5 6 LetzteLetzte
Ergebnis 1 bis 10 von 54
  1. #1
    Ist öfter hier  
    Registriert seit
    02.05.2015
    Beiträge
    77

    Frage Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Hallo WoMo Fans,

    ich habe einen EXSIS 414 T der 03/2016 zwei Jahre alt wird. Beim letzten Wintercamping am Wochenende bemerkte ich dass die verbaute Batterie plötzlich und unerwartet schlapp macht. Da ich kürzlich einen Batteriemonitor eingebaut habe konnte ich das Phänomen rekonstruieren und genau beobachten.

    Die (ich denke) Werksbatterie hat 95 Ah und ist im Batteriemonitor auch so eingestellt. Ich hatte dann beobachtet dass die Spannung nach ungefähr 10 Std. Campen auf ca. 12.5V runter gegangen ist (war vorher voll nach 500km Fahren), die entnommenen Ah waren ca. 15Ah als die Spannung plötzlich auf 10.5V absackte und der Tiefentlade Alarm am Panel und im Batteriemonitor an ging.
    Auf Ursachensuche bin ich aber auf folgende Ungereimtheiten gestoßen: An meinem Schaudt Elektroblock kann ich nur Blei Gel oder Blei Säure einstellen, jedoch nicht AGM. Letztere brauchen aber 14.8V Ladeschlussspannung wenn ich mich nicht täusche?! Der Elektroblock schaltet jedoch schon bei 14.2V ab und geht nach einer weile auf 13.6V auf Erhaltungsladung Ich bin zwar kein Fachmann, denke aber dass hier etwas nicht stimmen kann. Falls Hymer diese Batterie Werkseitig verbaut hat würde ich sagen dass das ein grober Fehler ist, da die Batterie ja nie Voll geladen werden kann und natürlich in absehbarer Zeit hinüber ist?

    Ich denke jetzt darüber nach eine Pure Gel Batterie zu kaufen. Diese würde mit der Ladekennlinie der Elektroblocks zusammenpassen. Was meint der Fachmann?

  2. #2
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.288

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Der "Fehler" ist bekannt. Da wurde eine Schaudt EBL verbaut, welche die 14,8V nicht kann und jede AGM stirbt dann mit der Zeit den Sulftierungstod.
    Eine Schande, dass Hymer das noch immer so verbaut. Ja, mache eine Gel-Batterie rein und du hast Ruhe. Über die Suchfunktion kannst du viele Berichte zu deinem Problem finden z.B. hier: https://www.promobil.de/forum/thread...l=1#post328779
    Ging mit schon 2011 mit meinem Hymer so. Seit ich Gel drin habe ist Ruhe.
    Lass mich raten: Es ist eine Banner AGM?

    Gruß Georg

  3. #3
    Stammgast  
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Im Elbe-Weser-Dreieck
    Beiträge
    5.863

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Hallo Romeo,
    leider machen das viele Wohnmobilhersteller, bauen einfach AGM Batterien ein obwohl die mit dem EBL nie 100% geladen werden.

    Das kann aber nach 2 Jahren noch nicht zu einem Totalausfall führen, alos ist da wohl noch was Faul.
    Ist da wirklich eine AGM verbaut? oder ist das eine Nassbatterie, die jatzt trocken ist?

    Eine GEL ist dann sicher eine gute Lösung, passt zumindest zum Ladegerät des EBL.

    Volker

  4. #4
    Ist öfter hier  
    Registriert seit
    02.05.2015
    Beiträge
    77

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    raidy: Danke für den Link. Und ja es ist eine Banner.
    Ich werde bei Hymer mal nachfragen.

    Travelboy: Totalausfall ist ja Gott sei Dank noch nicht sondern erheblicher Kapazitätsverlust Kriechströme etc. gibt es keine.

    Das einzige was mir jetzt noch Sorgen macht ist mein Wechselrichter. Den benötige ich für 'nen schnellen Kaffee mit der Pads Maschine. Dieser zieht 108 A ca. 30 sec. wenn der Kaffee gebrüht wird. Macht das eine Gel Batterie auf Dauer mit? Hier sollen ja die AGM unempfindlich gegen hohe Entladeströme sein...
    Geändert von Romeo_2015 (03.01.2016 um 23:01 Uhr)

  5. #5
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.288

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Wenn du zwei Gel a 95Ah nimmst geht es.
    Oder du baust dir ein Solarpanel aufs Dach und ein Regler, welcher AGM kann. Dann sorgt die Solaranlage dafür dass deine AGM immer wieder mal auf 14,8V voll geladen wird, was auch ausreichend ist. Dann ladet deine Schaudt eben bis 14,2V und den Rest macht die PV. So ein Solarpanel ist der Batterieschützer schlechthin.
    Ich empfehle Gel, weil ich seit dem Wechsel auf Gel überhaupt keine Probleme mehr habe, also aus eigener Erfahrung. Aber letztlich ist es eine Glaubensfrage.
    Gruß Georg
    (mit 640Wp auf dem Dach)
    Geändert von raidy (03.01.2016 um 23:23 Uhr)

  6. #6
    Stammgast   Avatar von Roadstar
    Registriert seit
    16.08.2014
    Ort
    Thüringen - Wartbugkreis
    Beiträge
    1.252

    Idee AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Guten Morgen,

    oder/und statt/ zum Solarpanel einen guten Ladebooster der AGM kann.
    Dann wird die AGM auch während der Fahrt schneller und richtig geladen.
    Viele Grüße aus dem Thüringer Wald
    Sven


    Wir reisen im Frankia.


  7. #7
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.073

    Ausrufezeichen AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Hallo "Romeo_2015",

    Bevor du nun in die Gel-Fraktion springst, denke bitte erst ein wenig über die Ursachen der Probleme nach.

    Eine 95 Ah Batterie über 30 Sekunden mit über 100 A zu belasten zwingt jede Batterie in die Knie! Hier das für Deine Batterie vermutlich passende Datenblatt: http://bannerbatterien.com/backend/d...6592010101.pdf

    Lass dich nicht von dem angegebenen Kälteprüfstrom (Kaltstartstrom), laut Banner 850 A "EN", verwirren. Banner schreibt EN, meint IEC, nach DIN sind das dann ca. 720 A.

    Der Kälteprüfstrom ist der Strom, mit dem die Starter-Batterie bei -18°C belastet werden kann, bevor die Batteriespannung nach einer festgelegten Entladezeit unter eine festgelegte Entladeschlußspannung sinkt.

    Nach DIN sind folgende Werte festgelegt:Die Batteriespannung bei einer 12V-Batterie darf nach einer Entladezeit von 30 Sekunden nicht unter 9,0 V absinken, wenn sie mit dem angegebenen (Kälte)-Prüfstrom entladen wird.
    Für dich mit deinem Wechselrichter völlig irrelevant, weil der Wechselrichter bestimmt unterhalb 12 Volt abschaltet. Ausserdem betreibst du die Batterie ja als langsam zu entladende Wohnraumbatterie, wie du selbst schreibst. An deinen 108 A und den 30 Sec. hege ich leichte Zweifel. Hast du das gemessen und gestoppt?

    Für Dich wäre die richtige Methode zwei Batterien parallel zu schalten bzw. besser eine Größere zu beschaffen, falls du ausreichend Einbauplatz dafür hast. Bitte vergleiche vorher https://www.promobil.de/forum/thread...es-zu-beachten

    Welche Batterie ist die richtige?

    Zur AGM: https://www.promobil.de/forum/thread...es-zu-beachten ist zu sagen, dass du eine ungenügende Ladespannung hast. Du kannst natürlich die Vorschläge von oben beachten. Solarpanel mit geeignetem Laderegler wäre der Weg!

    Oder du klemmst direkt an der Batterie einen Zusatzlader an. Das ist die schnellste und billigste Methode.

    https://www.amazon.de/dp/B00OKQT2FY/...2fd3b3665d9244

    50 Euro reichen dafür. Das 20 A Gerät findet man für rund 90,--

    Es ist immer die Frage was Du machen willst, wie viel Platz du hast.

    Bei AGM: Empfohlene Entladeströme: 20 (kurz bis 40) % der Nennkapazität bzw. 10% Cranking Performance!

    Mit dem Umstieg auf Gel-Batterie allein, werden sich deine Probleme nicht lösen, weil es bei diesem Typ noch schwieriger ist, die hohen Ströme zu tragen. Lies dir mal die kurze Zusammenfassung hier: https://www.promobil.de/forum/thread...es-zu-beachten durch, da steht das wichtigste drin.

    Bei GEL: Empfohlene Entladeströme: 10 (kurz bis 20) % der Nennkapazität bzw. 10% Cranking Performance!

    Nun meine konkrete Empfehlung für dich:

    Bleib bei der AGM-Technologie und besorge Dir eine größere Batterie sowie einen günstigen Zusatz-Lader!

    Hier bietet zum Beispiel Winner eine 210 AH Batterie für 270,-- € an. Datenblatt: https://www.winnerbatterien.de/Produ...-SolarFree.pdf

    Mit dieser Batterie hast du deine Kapazität verdoppelt und die kann bis 125 A ( = 10% vom Cranking Performance). Zusätzlich montiere den oben gezeigten Lader direkt an der Batterie.

    Ob du dann noch Solar kaufst (mein Tip) wenn du keinen Stromstecker am Parkplatz hast, oder vielleicht sogar einen B2B wenn du oft frei stehst, das sei dir überlassen.

    Liebe Grüße, Alf
    Geändert von KudlWackerl (04.01.2016 um 10:07 Uhr)

  8. #8
    Ist öfter hier  
    Registriert seit
    02.05.2015
    Beiträge
    77

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Danke Alf für die ausführliche Erklärung. Da bleiben keine Fragen mehr offen.
    Ich hatte auch bei Schaudt nachgefragt, dort hat man mir das LAS 1218 BUS empfohlen nachzurüsten. Laut technischen Daten kommt es aber auch nur auf 14.7V Ladeschlussspannung.

    Die Batterie wird wohl hinüber sein oder lässt sich sowas noch "Wiederbeleben"? Ich hab noch so ein CTEK Ladegerät von meinem Sohn, das hätte so eine Funktion, aber ob das wirklich geht?

    Sonst wird mir wohl nichts anderes übrig bleiben als eine neue Batterie zu kaufen.

  9. #9
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.073

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Du kannst das Wiederbeleben versuchen, kostet ja nichts.

    Wie ich im AGM Beitrag schon geschrieben hatte: AGM halten 2 bis 8 Jahre laut Praxis.

    Du bist halt am unteren Rand. Dein Vorteil ist, du weist warum!

    Liebe Grüße, Alf
    Geändert von KudlWackerl (04.01.2016 um 12:06 Uhr)

  10. #10
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    5.209

    Standard AW: Frage an die Batterie Experten/ Batterie macht plötzlich schlapp

    Zitat Zitat von Romeo_2015 Beitrag anzeigen
    Laut technischen Daten kommt es aber auch nur auf 14.7V Ladeschlussspannung.
    Es soll auch AGM geben, die nur 14,7V vertragen. Wer will schon nach jedem Batteriewechsel auch ein neues Ladegerät einbauen?

    Auf jeden Fall würde ich es mit dem CTEK probieren. Ich habe damit schon 2x230AH mit 2,8V und eine PKW-Starterbatterie mit 1,0V wieder "belebt".
    Es kommt nicht nur auf die Entladetiefe an, sondern auch auf die Zeitdauer bis zur nächsten Ladung.

    Bei dir schätze ich allerdings auf Langzeitschädigung, also dauergeschädigt -Müll-.
    Gruß Thomas

Seite 1 von 6 1 2 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 09.12.2015, 18:42
  2. Welche Batterie?
    Von goldmund46 im Forum Stromversorgung
    Antworten: 11
    Letzter Beitrag: 06.03.2015, 19:58
  3. Batterie-Wechsel
    Von havoerred im Forum Stromversorgung
    Antworten: 27
    Letzter Beitrag: 22.01.2015, 21:07
  4. WoMo Batterie
    Von Bonito im Forum Stromversorgung
    Antworten: 28
    Letzter Beitrag: 29.12.2012, 17:24

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •