Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Ist öfter hier  
    Registriert seit
    08.12.2015
    Ort
    Allgäu
    Beiträge
    37

    Standard Aufbau-Batterie immer handwarm

    Hallo und guten Tag, ich bin hier neu.

    Erst seit neun Monaten bin ich Wohnmobilbesitzer (gebraucht, 10 Jahre alt) und "erlerne" den Umgang mit verschiedenen Techniken. Leider auch mit der Elektrik, die mir ein Leben lang (bin 67 und war Kaufmann) ein Buch mit sieben Siegeln war.

    Meine Beobachtung während der letzten 3.000 der insgesamt 14.000 zurückgelegten Kilometern (davor habe ich das nicht kontrolliert) ist folgende: Ich habe zwei Aufbaubatterien á 120 Ah (neben der Motorbatterie). Eine ist im Zwischenboden im Bereich unter der Dinette, die zweite ist unter dem Fahrersitz. Auf dem Dach arbeitet eine doppelte Solaranlage, oberhalb der ersten Batterie ist ein 1500 W - Inverter verbaut. Diesen habe ich jedoch auf der Ausgangsseite vom aufbauseitigen 230V-Netz getrennt, da er keinen reinen Sinus produziert und ich Schäden an modernen Ladegeräten vermeiden möchte. Desweiteren war er eingangsseitig nie am "Landstrom"-Netz angschlossen, warum auch immer. Die automatische Umschaltung konnte also gar nicht funktionieren. Die innere Versorgung mit 230V habe ich anders gelöst. Der Inverter ist aber noch immer an den Batterien angeschlossen.

    Die Dauerverbraucher sind/waren: Gas-Kühlschrank (Elektronik), Inverter (?), Kontrollanzeigen, TFT-Monitor-Standby, diverse mir unbekannte Überwachungsgeräte ...

    Nun zu meinem Problem:

    Mir fällt auf, daß die erste Batterie immer gut handwarm ist (die unterm Sitz ist äußerlich kalt) und, daß (auch nach 7 Tagen auf einem CP mit dauerhaftem Landstromanschluß) auch nach anschließend mehrstündiger Fahrt (man glaubt, es müssten ja nun alle Batterien im Vollladezustand sein) über die Kontrollanzeige eine Ladetätigkeit anzeigt (sobald wieder Landstrom eingespeist wird), die erst nach Stunden geringer wird.

    Die Digitalanzeige des Batterieladestands zeigt im Vollzustand 287 Ah an (was ich nicht verstehe). Dieser Wert wird selten unterschritten, da wir ebenso selten ohne Landstromanschluß stehen. Jetzt zuhause habe ich ein Strom-Messgerät zwischen Steckdose und Anschlußkabel gesetzt, um den Verbrauch prüfen zu können. Dieser lag nach den ersten 24 Stunden bei 1.1 KW/h.

    Frage: warum ist die erste Batterie immer etwas warm ?


    PS: Auch wenn 5 und 7 abgeschaltet sind

    Beschreibung: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	D2.jpg 
Hits:	69 
Größe:	66,9 KB 
ID:	17269

    Kontrollboard: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	D1.jpg 
Hits:	68 
Größe:	37,9 KB 
ID:	17268

    Handbuch: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	D3.jpg 
Hits:	65 
Größe:	64,0 KB 
ID:	17267

    Allsquare
    Geändert von Allsquare (08.12.2015 um 11:02 Uhr)

  2. #2
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.076

    Standard AW: Aufbau-Batterie immer handwarm

    Hi,

    Günther hat mich angeschrieben, hier etwas zu helfen. Zuerst ergänze ich die fehlenden Bilder, da Günther von unterwegs Schwierigkeiten mit den Bildern hat:

    Bild 1 Auszug aus der Betriebsanleitung:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	clip_image001.jpg 
Hits:	56 
Größe:	52,0 KB 
ID:	17271

    Bild 2: Control Panel:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	clip_image001.jpg 
Hits:	56 
Größe:	49,8 KB 
ID:	17272

    Bild 3 Ladeanzeige nach Abschalten Schalter 5 und 7:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	clip_image001.jpg 
Hits:	49 
Größe:	27,9 KB 
ID:	17270



    Liebe Grüße, Alf

    Edit: hat sich wohl überschnitten ...

  3. #3
    Ist öfter hier  
    Registriert seit
    08.12.2015
    Ort
    Allgäu
    Beiträge
    37

    Standard AW: Aufbau-Batterie immer handwarm

    Sorry, ich habe die Funktion "Grafik hinzufügen" nachträglich gefunden. Danke trotzdem !
    Der entscheidende technische Vorteil einer BMW gegenüber einer Harley ist:
    man kann eine BMW ohne Tattoo, Piercing und BMW-Jacke fahren.

  4. #4
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.076

    Standard AW: Aufbau-Batterie immer handwarm

    Hier nun meine Analyse des Problems bzw. des Batteriezustands:

    Die Batterien sind über längere Leitungen parallel geschaltet. Durch den vom Vorbesitzer eingebauten Wechselrichter hat sich die "hintere" "erste" Batterie jeweils stark entladen, ist bereits geschädigt oder hat sogar Zellenschluss. Dadurch kommt es nun zu dauerhaftem Laden der hinteren Batterie, welche dadurch warm wird. Weiterhin kommt es (ohne Landstrom) zur Entladung der vorderen Batterie, welche dadurch auch in der Gefahr des schnellen Todes ist.

    Abhilfe: die geschädigte Batterie abklemmen. SOFORT! Brandgefahr!

    Entweder durch ziehen der Sicherung wenn auffindbar, oder durch abklemmen der Plus-Verbindung am Panel oder durch lösen der Batterieklemmen an der Batterie. (erst Masse dann Plus)

    Da hat Vorrang und sollte sofort gemacht werden.

    Dann nach einigen Stunden muss die Spannung an der verbliebenen Batterie sowie an der abgeklemmten gemessen werden. Sobald diese Werte vorliegen, kann weiterer Rat folgen.

    Viel Erfolg beim Abklemmen!

    Hier: https://www.promobil.de/forum/thread...es-zu-beachten hatte ich schon einige Grundlagen zur Parallelschaltung von Batterien geschrieben.

    Das Problem nach dem Trennen der beiden Batterien ist natürlich nicht nur der Zustand der vermutlich defekten Batterie, sondern auch die verbleibende Batterie.
    Nach deinen Schilderungen vermute ich, dass du oft an Landstrom stehst und nur geringe Batteriekapazität brauchst. Es kann sein, dass du mit der einen Batterie gut zurecht kommst, dann brauchst du erst mal nichts weiter zu machen außer dem Ausbau der defekten. Vielleicht war diese ja nur für den WR gedacht.

    Aber nun bau erst mal aus bzw. klemm ab, dann sehen wir weiter. Und vielleicht meldest du dann den Typ der Batterien.

    Dein Alf
    Geändert von KudlWackerl (08.12.2015 um 11:33 Uhr)

  5. #5
    Ist öfter hier  
    Registriert seit
    08.12.2015
    Ort
    Allgäu
    Beiträge
    37

    Standard AW: Aufbau-Batterie immer handwarm

    Hallo Alf,

    ich muß ja zunächst den Ladevorgang unterbrechen. Dazu ist es einfach,
    den Stecker zu ziehen. Aber die Solaranlage lädt ja weiter. Wie unterbreche
    ich diese Ladung ?

    Hier ein Bild des Reglers:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Sol.jpg 
Hits:	89 
Größe:	58,4 KB 
ID:	17277

    Wo muß ich was ziehen ?

    Günther
    Der entscheidende technische Vorteil einer BMW gegenüber einer Harley ist:
    man kann eine BMW ohne Tattoo, Piercing und BMW-Jacke fahren.

  6. #6
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.076

    Standard AW: Aufbau-Batterie immer handwarm

    Hallo Günther,

    du musst die Ladung nicht unterbrechen. Auch bei abgetrennter Solaranlage speist ja die zweite Batterie weiter. Klemme einfach die (vermutlich) defekte Batterie ab.

    Wenn du unsicher bist, zieh kurzfristig während des abklemmens die rote Sicherung am Solarregler. Dann ist von dort Ruhe. (ich würde die aber drinnen lassen, damit die zweite Batterie geschont wird.)

    Vielleicht kann ein Besitzer des gleichen Fahrzeugs hier aus dem Forum Hilfe leisten bezüglich dem Abklemmen? Wo ist der Beste Punkt dafür?

    Dein Alf

  7. #7
    Ist öfter hier  
    Registriert seit
    08.12.2015
    Ort
    Allgäu
    Beiträge
    37

    Standard AW: Aufbau-Batterie immer handwarm

    Moin, moin,

    nun habe ich gestern, kurz vor Sonnenuntergang, das Ladekabel aus der Steckdose genommen
    und die erste Batterie (die fast immer handwarme) komplett abgeklemmt und damit völlig aus dem
    Stromkreis genommen. Dann habe ich die Batt 1 mit meinem Voltmeter gemessen, die Batterie 2
    von der Mobile Technology Anzeige, und die Motorbatterie vom Dethleffs-Kontroll-Board abgelesen.

    Hier sind die Zwischenergebnisse:


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Batt-Z.jpg 
Hits:	101 
Größe:	108,2 KB 
ID:	17283
    Geändert von Allsquare (09.12.2015 um 08:50 Uhr)
    Der entscheidende technische Vorteil einer BMW gegenüber einer Harley ist:
    man kann eine BMW ohne Tattoo, Piercing und BMW-Jacke fahren.

  8. #8
    Ist öfter hier  
    Registriert seit
    08.12.2015
    Ort
    Allgäu
    Beiträge
    37

    Standard AW: Aufbau-Batterie immer handwarm

    Für Alf:

    Stand heute 12:45 Uhr ... leichter Regen

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Batt-Z-4.jpg 
Hits:	84 
Größe:	124,9 KB 
ID:	17287
    Der entscheidende technische Vorteil einer BMW gegenüber einer Harley ist:
    man kann eine BMW ohne Tattoo, Piercing und BMW-Jacke fahren.

  9. #9
    Gesperrt  
    Registriert seit
    17.11.2015
    Ort
    Neustadt Wstr.
    Beiträge
    6.076

    Standard AW: Aufbau-Batterie immer handwarm

    Hallo Günther,

    Das sieht eigentlich gut aus. Welche Batterie Typen sind es?

  10. #10
    Ist öfter hier  
    Registriert seit
    08.12.2015
    Ort
    Allgäu
    Beiträge
    37

    Standard AW: Aufbau-Batterie immer handwarm

    Zitat Zitat von KudlWackerl Beitrag anzeigen
    Welche Batterie Typen sind es?
    Gel-Batterien Marke DETA !? (Einbaudatum ist nicht zu sehen)

    Ich habe gerade noch mit Büttner gesprochen. Der Service meinte, einen 12V-Verbraucher an
    die "warme" Batterie hängen und mit einem Voltmeter die Spannung beobachten, das wäre das
    Sicherste. Er meinte auch noch, den nicht verwendeten Wechselrichter abklemmen.

    Günther
    Geändert von Allsquare (09.12.2015 um 15:55 Uhr)
    Der entscheidende technische Vorteil einer BMW gegenüber einer Harley ist:
    man kann eine BMW ohne Tattoo, Piercing und BMW-Jacke fahren.

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 09.12.2015, 18:42
  2. Klappern im Aufbau
    Von campingpeter im Forum Selbermachen - Tipps und Tricks
    Antworten: 6
    Letzter Beitrag: 24.03.2015, 10:06
  3. unterbodenschutz für den aufbau
    Von BVBernd im Forum Selbermachen - Tipps und Tricks
    Antworten: 9
    Letzter Beitrag: 17.11.2013, 09:40
  4. Feuchtigkeit im Aufbau
    Von Blumenstock im Forum Reisemobile
    Antworten: 26
    Letzter Beitrag: 11.08.2010, 20:56
  5. Aufbau ist nicht gleich Aufbau
    Von MobilLoewe im Forum Reisemobile
    Antworten: 28
    Letzter Beitrag: 11.03.2010, 17:47

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •