Seite 3 von 9 ErsteErste 1 2 3 4 5 6 7 8 9 LetzteLetzte
Ergebnis 21 bis 30 von 88
  1. #21
    Lernt noch alles kennen  
    Registriert seit
    15.02.2013
    Beiträge
    25

    Standard AW: Probleme mit der Satellitensuche

    Wir hatten das Problem mit unserer Caro digital vor einer Woche auch auf einem Campingplatz bei Innsbruck. Habe dann das Update von Ten Haaft on Air aufgespielt und alles funktionierte wieder.
    Grüße aus Nordsachsen - Jürgen

    Chausson Flash 12 auf Ford Transit


  2. #22
    Kennt sich schon aus   Avatar von dieter21
    Registriert seit
    07.07.2015
    Ort
    NRW, AN DER LIPPE
    Beiträge
    144

    Standard AW: Probleme mit der Satellitensuche

    Ja, ich befürchte auch wenn mein Standort wesentlich verändert wird, daß dann das Problem auftauchen könnte!
    schöne Grüße von der Lippe,
    Dieter
    __________________________________________________ ____________________________


    Der gesunde Menschenverstand ist nur eine Anhäufung von Vorurteilen, die man bis zum 18. Lebensjahr erworben hat.
    (Albert Einstein)
    __________________________________________________ ___________________________

  3. #23
    Stammgast   Avatar von LT35
    Registriert seit
    31.12.2013
    Beiträge
    2.011

    Standard AW: Probleme mit der Satellitensuche

    Moin

    Zitat Zitat von dieter21 Beitrag anzeigen
    Ja, ich befürchte auch wenn mein Standort wesentlich verändert wird, daß dann das Problem auftauchen könnte!
    Was heisst in diesem Zusammenhang eigentlich "wesentlich veränderter Standort" ?

    In meinem Auto steckt ein Receiver von ten Haaft für die Oyster Digital (Baureihe 2000-2006). Die gestern dort zur Verfügung stehende Firmware ist wohl nicht ganz neu, jedenfalls tragen die Dateien im Archiv das gleiche Datum wie die auf meinem Notebook und der Download lief irgendwann 2014 (wurde aber nicht installiert). Die letzte Nutzung der Anlage vor der Änderung war im Juni in Dänemark, etwa 185km nördlich vom jetzigen Standort. Der Suchlauf am aktuellen, südlicheren Standort vor 1-2 Wochen verlief recht kurz, dann war der Satellit gefunden. Der nächste Einsatz war am Wochenende 75km westlich von diesem Standort und auch hier gab es kein Problem.

    Nun sind diese Entfernungen eher gering, wenn man den Empfangsbereich betrachtet, also ab wann könnte es denn spannend werden, ohne die Suchreihenfolge zu ändern ?

    mfG
    K.R.

  4. #24
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.704

    Standard AW: Probleme mit der Satellitensuche

    Ich hatte schon Probleme in den Niederlanden und das nicht weit von meinem Heimatort entfernt.
    Damals half ich mir mit manueller Korrektur über das Bedienpult. Nun habe ich zu Hause gar kein Bild und Ton mehr gehabt.
    Gemäß der Anleitung die Suchfrequenz geändert und alles scheint gut zu sein.
    Ten Haaft weiß ja selber nicht, wann es nicht geht
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  5. #25
    Ist öfter hier   Avatar von Uwe307
    Registriert seit
    17.09.2012
    Ort
    Salzgitter-Bad
    Beiträge
    52

    Standard AW: Probleme mit der Satellitensuche

    Hallo zusammen,

    die meisten automatischen Satanlagen merken sich nur den letzen erfolgreichen Elevationswinkel. Wenn das WoMo beim nächsten Suchlauf etwas schräg steht, so dauert die Suche etwas länger, weil der erste Rundlauf (Azimutsuche) nicht erfolgreich ist. Dann wird der Elevationswinkel etwas verändert und wieder in der Runde gesucht... passt das wieder nicht, wird der Elevationswinkel wieder um zwei Schritte zurück justiert usw. Das Problem ist unabhängig von der Entfernung vom Ort der letzten erfolgreichen Positionierung, aber abhängig von der Drehrichtung der Suche. Wenn ein "falscher" Satellit mit der erwarteten Frequenz zuerst gefunden wird ist es schlecht und die Suche muß manuell neu angestoßen werden. Das Firmwareupdate soll nun diese Doppeldeutigkeiten eliminieren.

  6. #26
    Kennt sich schon aus   Avatar von dieter21
    Registriert seit
    07.07.2015
    Ort
    NRW, AN DER LIPPE
    Beiträge
    144

    Standard AW: Probleme mit der Satellitensuche

    Zitat Zitat von Uwe307 Beitrag anzeigen
    Hallo zusammen,

    die meisten automatischen Satanlagen merken sich nur den letzen erfolgreichen Elevationswinkel. Wenn das WoMo beim nächsten Suchlauf etwas schräg steht, so dauert die Suche etwas länger, weil der erste Rundlauf (Azimutsuche) nicht erfolgreich ist. Dann wird der Elevationswinkel etwas verändert und wieder in der Runde gesucht... passt das wieder nicht, wird der Elevationswinkel wieder um zwei Schritte zurück justiert usw. Das Problem ist unabhängig von der Entfernung vom Ort der letzten erfolgreichen Positionierung, aber abhängig von der Drehrichtung der Suche. Wenn ein "falscher" Satellit mit der erwarteten Frequenz zuerst gefunden wird ist es schlecht und die Suche muß manuell neu angestoßen werden. Das Firmwareupdate soll nun diese Doppeldeutigkeiten eliminieren.
    Und tut es das?
    schöne Grüße von der Lippe,
    Dieter
    __________________________________________________ ____________________________


    Der gesunde Menschenverstand ist nur eine Anhäufung von Vorurteilen, die man bis zum 18. Lebensjahr erworben hat.
    (Albert Einstein)
    __________________________________________________ ___________________________

  7. #27
    Kennt sich schon aus   Avatar von Deichrenner
    Registriert seit
    06.03.2013
    Beiträge
    195

    Standard AW: Probleme mit der Satellitensuche

    Hallo
    Meine Alden AIO Anlage (All in One) muß laut Alden Webseite eingeschickt werden.
    Update nur dort möglich. Traue dem Postweg nicht und werde wohl dort selbst hinfahren.
    Zur Zeit funktioniert die Anlage noch, aber wie ist es nach einem Standortwechsel ?

    @Frage an Remmi : Ich habe noch eine alte manuelle Anlage , wenn ich von Hand den Satelliten suche,
    funktioniert das denn weiter ? Das Update bezieht sich doch nur auf die automatische Suche , oder ?
    Viele Grüße von Frank aus Bremerhaven


    Unser zweites Zuhause Bürstner Argos 747- 2G
    Motor : 3,0 ltr. Fiat, Länge: 8,90 m , Gewicht : aufgelastet auf 5,5 t.

  8. #28
    Ist öfter hier   Avatar von Uwe307
    Registriert seit
    17.09.2012
    Ort
    Salzgitter-Bad
    Beiträge
    52

    Standard AW: Probleme mit der Satellitensuche

    Hallo Dieter,
    ich habe meine Satanlage nach dem Update nur viermal benutzt. Einmal hat sie tatsächlich noch einen "falschen" Satelliten gefunden. Es ist m.E. deutlich besser geworden. Aber eine valide Aussage kann ich noch nicht machen.

    LG
    Uwe

  9. #29
    Kennt sich schon aus   Avatar von Remmi
    Registriert seit
    02.06.2012
    Ort
    Niederlande
    Beiträge
    165

    Standard AW: Probleme mit der Satellitensuche

    Hast Du ein Signal und ein Bild ist alles OK.
    Hast Du ein Signal und kein Bild bist Du auf dem falschen Satelliten.

    Automatische Anlagen können Probleme haben aber müssen es nicht und nicht alle Anlagen sind von dem Problemen betroffen.
    CryStop, Alden, Ten Haaft, ZenRad, Kathrein, Teleco, und Maxview Service
    http://www.camperservice-nederland.nl/

  10. #30
    Ist öfter hier   Avatar von Uwe307
    Registriert seit
    17.09.2012
    Ort
    Salzgitter-Bad
    Beiträge
    52

    Standard AW: Probleme mit der Satellitensuche

    Hallo Remmi,

    genau so ist es. Meine Alden Anlage merkt sogar selber, dass sie wohl einen falschen Satelliten gefunden hat und bietet ein Menü zur Weitersuche an. Das war übrigens schon vor dem Update so. Ich habe jetzt Version 1.64.

    LG
    Uwe

Seite 3 von 9 ErsteErste 1 2 3 4 5 6 7 8 9 LetzteLetzte

Ähnliche Themen

  1. Probleme mit Winterreifen
    Von Jabs im Forum Fahrgestelle und Motorisierung
    Antworten: 25
    Letzter Beitrag: 09.02.2014, 10:01
  2. Kfz.-Werkstatt-Probleme
    Von HWalter im Forum Fahrgestelle und Motorisierung
    Antworten: 1
    Letzter Beitrag: 21.08.2013, 21:36
  3. Probleme mit dem Warmwasser
    Von oliwink im Forum Wasserversorgung
    Antworten: 1
    Letzter Beitrag: 08.05.2013, 12:59
  4. Probleme mit Starterbatterie
    Von CarstenHH im Forum Fahrgestelle und Motorisierung
    Antworten: 37
    Letzter Beitrag: 27.07.2012, 07:22
  5. Probleme mit GPI-Datei
    Von Navi im Forum GPS-Navi im Wohnmobil
    Antworten: 7
    Letzter Beitrag: 21.05.2012, 08:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •