Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 29
  1. #1
    Lernt noch alles kennen   Avatar von SpeedyEE
    Registriert seit
    12.01.2015
    Beiträge
    23

    Standard Problem mit dem Kühlschrank

    Hallo Zusammen,

    erstmal hurra, wir haben unsern ersten Urlaub mit dem Womo geschafft, und es hat alles geklappt.

    Nur unser Kühlschrank ein Electrolux RM 4400, hat uns am Ende Sorgen gemacht. Also wir waren in Italien und hatten auf unserem Stellplatz den Kühlschrank über 230V laufen, sind von da aus nach Österreich nach Krimml gefahren, und haben bei der Fahrt auf 12V umgestellt. Wir haben schon bei der Fahrt gemerkt, das der Kühlschrank nicht richtig kühlt. Also auf dem Stellplatz habe ich auf Gas umgestellt, aber die Temperatur stieg nur weiter anstatt zu sinken, somit hatten wir dann knapp 25° C im Kühlschrank.
    Lag das jetzt nur an den hohen Außentemperaturen ( ca. 35° C ), oder hat der Kühlschrank doch ein Problem?

    Grüße Olaf
    Lass Dir Zeit!
    ​Schildkröten können mehr vom Weg erzählen als Hasen. ( aus China )

  2. #2
    Stammgast   Avatar von goldmund46
    Registriert seit
    15.01.2011
    Ort
    Paradies Vorderpfalz
    Beiträge
    924

    Standard AW: Problem mit dem Kühlschrank

    Hallo Olaf,

    momentan stehe ich bei 35 Grad im Schatten in der Pariser Tiefebene, und der Absorber geht ums Verrecken nicht unter 16 Grad. So what?
    beste Grüße - Eckart

  3. #3
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    9.967

    Standard AW: Problem mit dem Kühlschrank

    Zitat Zitat von goldmund46 Beitrag anzeigen
    Hallo Olaf,
    momentan stehe ich bei 35 Grad im Schatten in der Pariser Tiefebene, und der Absorber geht ums Verrecken nicht unter 16 Grad. So what?
    Genau da würde ein Zusatzgebläse gute Dienste leisten. Seit ich einen Lüfter drin habe, kühlt er speziell bei Hitze viel besser.

  4. #4
    Lernt noch alles kennen   Avatar von SpeedyEE
    Registriert seit
    12.01.2015
    Beiträge
    23

    Standard AW: Problem mit dem Kühlschrank

    Okay,

    meine Frau sagt gerade mit 15-16 Grad hätte sie gerade so noch leben können, aber die 25 Grad waren ihr doch zu fett.
    Gibt es eigentlich eine Möglichkeit den Kühlschrank überprüfen zu lassen, oder kann ich nur selbst probieren, wann er wie kühlt?
    Lass Dir Zeit!
    ​Schildkröten können mehr vom Weg erzählen als Hasen. ( aus China )

  5. #5
    Stammgast   Avatar von Alaska
    Registriert seit
    14.01.2014
    Ort
    Taunusstein
    Beiträge
    5.890

    Standard AW: Problem mit dem Kühlschrank

    Ich habe bei Innentemperaturen von 35 Grad in meinem 22 Jahre alten Absorber maximal 11 Grad,nicht mehr.Ich habe allerdings hinter dem Kühli 4 große PC Lüfter verbaut,2 nach oben wirkend und 2 an der oberen Lamelle nach außen wirkend,so wird die vom Absorber verursachte Hitze schnell abgeleitet so das der Kühlschrank eine befriedigende Leistung bringt.Zusätzlich versuche ich mit der Markise direkte Sonneneinstrahlung fern zu halten,auch das hilft dem Kühlschrank.Bei längeren Fahrten auf der AB im 12 V Betrieb hole ich meine Kühlakkus aus dem Gefrierfach und lege sie unten rein,hilft ungemein.

    Gruß Arno

  6. #6
    Kennt sich schon aus   Avatar von Appi68
    Registriert seit
    16.05.2015
    Ort
    Main-Kinzig-Kreis
    Beiträge
    124

    Standard AW: Problem mit dem Kühlschrank

    Das Thema Kühlschränke, die bei den derzeitigen Temperaturen in D und auch in den Urlaubsregionen wie z.B. Kroatien bei ca.40° nicht rchtig kühlen wollen, ist in den einschlägigen Foren leider Omnipresent.
    Da werden die vermeintlich kuriosesten Vorschläge zur Abhilfe der geringen Kühlleistung gemacht, einige ergeben da Sinn, andere....naja...!
    Die meisten versuchen folgendes bei der Wartung/Überprüfung:
    Wenn nachweislich alle Anschlüsse (230/12/Gas) funktioneren, die Kühlung aber nicht da ist: Kühli ausbauen, auf den Kopf stellen. dann sollte es blubbern und dann den K wieder einbauen und anschliessen.
    Die Wärmeleitpaste an den Kühlrippen im K warten, bzw. schauen, ob diese evtl. schon zu hart und zu fest sind, bzw. ob die überhaupt noch die Wärme leiten.
    Dazu gibts dann auch in YT ein gutes, weil einfach erklärtes Video https://www.youtube.com/watch?v=9_IekdEUC8A

    Ansonsten mal bei Touringwiki schauen da hats nen Eriba-Club, der sowas bebildert erklärt. http://www.eriba-touring-club.de/ETC...paste_erneuern

    Auch können die Heizelemente defekt sein.

    Es gibt so viele Varianten, woran das liegen könnte, dass unsere Absorberkühlis derzeit nicht mehr so richtig kühlen.
    Derzeit haben wir nämlich das gleiche Problem, sonst würde ich die schlauen Dinge hier gar nicht kundtun, wenn ich mich da nicht auch mit hätte beschäftigen müssen.
    Nehmen Sie die Menschen, wie sie sind,
    andere gibt's nicht.
    (K. Adenauer)

    mein YouTube-kanal: : http://www.youtube.com/user/appi568ify

  7. #7
    Stammgast   Avatar von goldmund46
    Registriert seit
    15.01.2011
    Ort
    Paradies Vorderpfalz
    Beiträge
    924

    Standard AW: Problem mit dem Kühlschrank

    Hallo raidy,

    vielen Dank für Deinen Hinweis. Das werde ich nach Rückkehr gleich mal einbauen lassen...
    beste Grüße - Eckart

  8. #8
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.674

    Standard AW: Problem mit dem Kühlschrank

    In vielen Foren liest mal tatsächlich häufig, das der Einbau eines Lüfters helfen soll.
    Ich habe so ein Teil nun auch verbaut, was aufgrund der Platzverhältnisse schwierig war
    http://www.seewolfpk.de/viewtopic.ph...7&t=1333#p4321

    Im Betrieb ausprobiert habe ich es noch nicht. Werde noch ein Funkthermometer kaufen, um den Erfolg (oder auch nicht) messen zu können.
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  9. #9
    Stammgast   Avatar von Roadstar
    Registriert seit
    16.08.2014
    Ort
    Thüringen - Wartbugkreis
    Beiträge
    1.247

    Unglücklich AW: Problem mit dem Kühlschrank

    Letzte Woche nach drei Tagen am Baggersee sah dann mein Lüftungsgitter so aus :

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_8333 (2)_1024x683.jpg 
Hits:	278 
Größe:	21,7 KB 
ID:	16307Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_8333 2_1024x683.jpg 
Hits:	320 
Größe:	17,3 KB 
ID:	16308

    Genau dahinter sitzt das T-Stück vom Abgasrohr :

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_8337_1024x683.jpg 
Hits:	369 
Größe:	22,7 KB 
ID:	16309Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_8336_1024x683.jpg 
Hits:	919 
Größe:	34,5 KB 
ID:	16310

    Ich denke, auch ich sollte mich um einen Lüfter bemühen.
    Bei Außentemperatur 37° schafft mein Absorber auch nur noch 16°.
    Viele Grüße aus dem Thüringer Wald
    Sven


    Wir reisen im Frankia.


  10. #10
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.016

    Standard AW: Problem mit dem Kühlschrank

    Seit dem letztem Jahr haben wir zwei Lüfter verbaut, die bei (einstellbarer) Temperatur selbstständig anlaufen und dem Kamin helfen die Wärme loszuwerden.
    Das klappt super und ich bin zufrieden. Vor dem Lüftereinbau hatte ich auch keine Probleme ... aber sicher ist sicher

    Im letzten Jahr - Sommerurlaub in Portugal - war der Kühlschrank immer kalt genug.
    ... in diesem Jahr (Finnland, 16°C) gab es keinen Lüfterbedarf ...

    Seht euch die Einbauanleitungen von Dometic etc. mal an und messt mal eure Kamine. Oft sind die vorgeschriebenen / nötigen Platzverhältnisse gar nicht beachtet worden! Bei unserem Rapido stimmten die Maße auf den Zentimeter - da habe ich vielleicht gestaunt!
    Trotzdem läuft der Lüfter häufig an, also es besteht trotzdem ein Temperaturstau.

    LG Stefan

Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Mobil live+ Problem
    Von sarde im Forum Nützliche Apps rund ums Wohnmobil
    Antworten: 120
    Letzter Beitrag: 03.02.2016, 11:20
  2. Problem mit Alde 3010
    Von Clouliner im Forum Heizen und Klimatisierung
    Antworten: 35
    Letzter Beitrag: 15.01.2014, 15:16
  3. Problem mit Tür im Knaus SUN TR
    Von pfefferdose im Forum Selbermachen - Tipps und Tricks
    Antworten: 11
    Letzter Beitrag: 19.06.2011, 23:56

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •