Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Ergebnis 1 bis 9 von 9
  1. #1
    Kennt sich schon aus  
    Registriert seit
    14.10.2013
    Ort
    50 KM nördlich von Stuttgart
    Beiträge
    171

    Standard Kühlschrank im Gasbetrieb läuft nicht

    HALLO
    Am Wochenende waren wir unterwgs als am Samstag der Kühlschrank im Gasbetrieb ausfiel. Gas war voll, der Zünder hat nicht geblinkt, der Kamin aussen hat warme Luft produziert aber er kühlte nicht mehr.Da wir ohne Strom ( 220 Volt)unterwegs waren war der Inhalt hinüber. Daheim angekommen habe ich ihn an 220 Volt angeschlossen und laufen lassen, er kühlt. Zur Probe wieder auf Gas umgestellt....und siehe da er kühlt wieder
    soweit Grund zur Freude, nur würde ich gerne wissen warum er ausgefallen ist um das nächste mal nicht wieder vor dem Problem zu stehen. Weis jemand rat? Habe mir den letzten Threat von raidy angeschaut aber das scheint ja eine andere Ursache gewesen zu sein...
    Gruss Timo

  2. #2
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.092

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Wie alt ist dein Absorber?

  3. #3
    Kennt sich schon aus  
    Registriert seit
    14.10.2013
    Ort
    50 KM nördlich von Stuttgart
    Beiträge
    171

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Hallo
    Das kann ich nicht sagen, davon abgesehen weiss ich nicht welches Bauteil das genau ist

  4. #4
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.092

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Zitat Zitat von dereurafahrer Beitrag anzeigen
    Hallo
    Das kann ich nicht sagen, davon abgesehen weiss ich nicht welches Bauteil das genau ist
    Wie alt ist dieser Kühlschrank bzw. das WoMo?

  5. #5
    Gesperrt  
    Registriert seit
    27.01.2011
    Ort
    Cöln-West / und Schwarzwald
    Beiträge
    7.466

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Auf der Rückseite des Kühlschrank ist ein kleiner grauer Kasten, mit einer Steckerleiste sowie einem schwarzen und einem roten Anschluß, wahrscheinlich liegt es an der Steckerleiste, oder am Steuerungskabel welches zum Gas-Magnet-Ventil geht, die Kontakte mal reinigen, vor allem den linken am Magnetventil

  6. #6
    Kennt sich schon aus  
    Registriert seit
    14.10.2013
    Ort
    50 KM nördlich von Stuttgart
    Beiträge
    171

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Der Kühlschrank ist wie das Mobil 15 Jahre alt. Hab eben mal den Brenner ausgebaut und das Kamin geprüft und sauber gemacht war jedoch recht sauber.
    @Willi: mache ich, wie sieht denn das Magnetventil aus?
    Gruss Timo

  7. #7
    Gesperrt  
    Registriert seit
    27.01.2011
    Ort
    Cöln-West / und Schwarzwald
    Beiträge
    7.466

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Hallo Timo,

    verfolge mal die Gasleitung welche von unten kommt, da müßte eine Verschraubung sein und dann nach ca. 10cm das Gas-Magnet-Ventil kommen, ich kann das aber nur so sagen von einem Kühlschrank der 7er Serie

    Gruß Willy

  8. #8
    Kennt sich schon aus  
    Registriert seit
    30.01.2011
    Ort
    Kurpfalz
    Beiträge
    425

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Hallo Timo!
    Das Verhalten des Kühli, geht nicht, geht ist schon ungewöhnlich und schwer zu erklären. Ich kann mir dies nicht erklären.
    Mein Kühli ist 14 Jahre alt

    Zitat Zitat von dereurafahrer Beitrag anzeigen
    @Willi: mache ich, wie sieht denn das Magnetventil aus?
    Ich zeige hier einige Bilder. Das Magnetventil nennt sich Kompaktarmatur.



    Die Bilder stammen aus dem Artikel „Wartung Gasanlage Kühlschrank“ darin ist es genauer beschrieben.
    http://wiki.womoverlag.de/wiki/index...e_Kuehlschrank


    Gruß
    Wolf

  9. #9
    Kennt sich schon aus  
    Registriert seit
    14.10.2013
    Ort
    50 KM nördlich von Stuttgart
    Beiträge
    171

    Standard AW: Kühlschrank im Gasbetrieb läuft nicht

    Super Ihr seid spitze, schau ich mir die Tage nochmal genau am Mobil an.
    DANKE

Ähnliche Themen

  1. Kühlschrank im Gasbetrieb zu laut - brauche Hilfe
    Von Quax im Forum Küchenzubehör
    Antworten: 34
    Letzter Beitrag: 11.06.2015, 15:13
  2. Kühlschrank läuft nicht über Batteriebetrieb während der Fahrt
    Von JakeTeaBarnes im Forum Küchenzubehör
    Antworten: 54
    Letzter Beitrag: 16.05.2015, 14:36
  3. Duschwanne läuft nicht ab? eingefroren?
    Von Rofalix im Forum Wasserversorgung
    Antworten: 18
    Letzter Beitrag: 07.02.2015, 20:34
  4. Kühlschrank Electrolux Absorber kühlt nicht mehr
    Von weltreisender1 im Forum Küchenzubehör
    Antworten: 0
    Letzter Beitrag: 24.04.2012, 10:07
  5. Moppel mit Gasbetrieb ?
    Von aldie im Forum Stromversorgung
    Antworten: 0
    Letzter Beitrag: 16.02.2008, 08:40

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •