Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Ergebnis 1 bis 5 von 5
  1. #1
    Ganz neu hier  
    Registriert seit
    14.06.2015
    Beiträge
    4

    Standard Omnistor 8000 Getriebe defekt/Deckel geht links nicht ab

    Hallo zusammen,
    bei meiner Omnistor 8000 (6,50 m lang) scheint das Getriebe defekt zu sein.
    Die Markise mußte ich in Norwegen mit viel Kraft und Geduld aufwickeln.
    Sie läßt sich jetzt nur noch wenige Zentimeter öffnen, gerade soviel, wie eine Hand dazwischen paßt.
    Konnte mit Geduld und gequetschten Fingern die eine Schraube innen lösen, bekam ein Blech zu lösen. Nach Entfernen der Feder mit der Schließe konnte ich noch eine Schraube lösen. Der Deckel läßt sich aber nicht nach außen lösen...
    Frage 1: Mit wievielen Schrauben ist der äußere Deckel verschraubt? (Ich kann innen keine weitere entdecken) und wo könnten noch weitere sitzen?
    Frage 2: Wird der Deckel nur nach links geschoben oder gleichzeitig auch nach oben??
    Ich bin mit meinem Latein am Ende. Von außen lasst sich keine Arretierungsschraube oder so erkennen.

    Weiß jemand Rat?

    Vielen Dank
    pitbumhardy

  2. #2
    Stammgast   Avatar von mabelucaad
    Registriert seit
    25.07.2013
    Ort
    Aachen
    Beiträge
    581

    Standard AW: Omnistor 8000 Getriebe defekt/Deckel geht links nicht ab

    Hallo pitbumhardy, (wie ist dein Vorname ?)

    gib mal in der Tante Kugel "Zeichnung Omnistor 8000" ein , da findest du die Explosionszeichnung und den Aufbau der gesamten Markise.

    Grüße
    Ludwig

  3. #3
    Ganz neu hier  
    Registriert seit
    14.06.2015
    Beiträge
    4

    Standard AW: Omnistor 8000 Getriebe defekt/Deckel geht links nicht ab

    Zitat Zitat von mabelucaad Beitrag anzeigen
    Hallo pitbumhardy, (wie ist dein Vorname ?)

    gib mal in der Tante Kugel "Zeichnung Omnistor 8000" ein , da findest du die Explosionszeichnung und den Aufbau der gesamten Markise.

    Grüße
    Ludwig
    Hallo, Ludwig,

    erstmal vielen Dank für Antwort.

    1. Mein Vorname ist Hartmut, hatte ich ganz vergessen, weil viele Foren nur mit Alias arbeiten.
    2. Bei Hernn google finde ich alles mögliche über omnistor, nur nicht das, was ich gerade suche. Selbst youtube läßt mich nichts finden.
    Anruf bei Thule: Rufen Sie in Belgien an....oder schauen Sie hier oder da oder lassen Sie mich am Besten zufrieden Schade...
    Habe gerade einen netten Herrn bei Reimo gefunden, der mir sagte: Deckel ist nur mit einer Schraube fest, es könnte sein, dass bei der Abdichtung ein wenig Dichtungsmasse an dem Deckel verklebt ist. Das schaue ich gleich mal nach.
    Ich werde berichten.

    Übrigens: Ludwig bits du unterwegs in einem Fankia? Dieser Hersteller ist mir vollkommen unbekannt. Du meinst sicher Frankia?
    Aber so ist das halt: Man kann schnell was übersehen....

    LG
    Hartmut

  4. #4
    Ganz neu hier  
    Registriert seit
    14.06.2015
    Beiträge
    4

    Standard AW: Omnistor 8000 Getriebe defekt/Deckel geht links nicht ab

    Hallo, zusammen,

    Markise geht wieder.
    Ein langer Weg, mehrere Telefonate, bischen Fummelei und ein wenig Mut zur Zerstörung brachten mich endlich ans Ziel.

    Nachdem ich ja stundenlang Herrn google und das internet abgesucht und nichts gefunden hatte, hatte ich heute den Ersatzteilversender Reimo mit einer Hotline in Frankfurt angerufen. Sehr freundlich, sehr hilfsbereit und sehr kompetent.

    Wenn ich die Markise ca. 10 bis 15 cm weit öffne, kann ich links unten die kleine (ja, es ist nur eine!) Schraube lösen. Jetzt sollte ich den Gehäusedeckel lösen können. Ging aber nicht.Es könnte auch ein wenig Dichtungsmasse dahinter gelaufen sein..... Als ich dann ein Stück Dachlatte und mit einem kleinen Hammer den Deckel nach außen klopfte - siehe da, er löste sich.
    Bild 001 und 002: Jetzt konnte ich das Umlenkgetriebe mit 2 Schrauben lösen.
    Bild 003: Anschließend mit 3 Schrauben den Deckel lösen.
    Bild 004: Schaden festgestellt/ ein Zahn war abgebrochen, ist mit einer Schraube festgezogen.
    Bild 005: Den Vierkant mit dem schwarzenKunststoff von dem Rohr ziehen und auswechseln. Achtung, die Achse/Rohr festhalten. Sollte sich die Rolle doch verschieben, die andere Seite der Markise auch öffnen und den Vierkant wieder mit der Rolle zurückschieben.

    Wenn man weiß , wie's geht - ist alles halb so schlimm.
    Ich hoffe, ich konnte es euch vermitteln.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	001_20150615_194345.jpg 
Hits:	163 
Größe:	51,2 KB 
ID:	15410Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	002_20150615_194341.jpg 
Hits:	183 
Größe:	43,7 KB 
ID:	15411Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	003_20150615_192600.jpg 
Hits:	167 
Größe:	53,5 KB 
ID:	15412Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	004_20150615_163308.jpg 
Hits:	168 
Größe:	45,4 KB 
ID:	15413Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	005_20150615_184521.jpg 
Hits:	157 
Größe:	35,9 KB 
ID:	15414

    Liebe Grüße
    Hartmut
    Geändert von pitbumhardy (16.06.2015 um 12:36 Uhr)

  5. #5
    Stammgast   Avatar von VoCoWoMo
    Registriert seit
    27.11.2014
    Ort
    Viersen
    Beiträge
    852

    Standard AW: Omnistor 8000 Getriebe defekt/Deckel geht links nicht ab

    Hallo Hartmut!
    Danke für die bebilderte Beschreibung! Kann für betroffene Omnistor-Besitzer bestimmt mal hilfreich sein.
    Viele Grüße
    Volker
    --
    Volker und Corinna, im Dethleffs Trend A 6977

Ähnliche Themen

  1. Rückfahrkamera geht - geht nicht
    Von Ines1 im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 8
    Letzter Beitrag: 07.05.2015, 13:00
  2. Magnetventil des Boilers (Truma) geht nicht zu
    Von Dennis-WW im Forum Heizen und Klimatisierung
    Antworten: 1
    Letzter Beitrag: 01.04.2015, 22:09
  3. KNAUS 12V Bord-Control geht nicht an
    Von ApfelRalf im Forum Stromversorgung
    Antworten: 5
    Letzter Beitrag: 13.02.2015, 14:38
  4. Links im Newsletter funktionieren nicht
    Von huarimobil im Forum Lob, Kritik und Verbesserung
    Antworten: 0
    Letzter Beitrag: 03.01.2014, 09:37
  5. Mitgliedersuche geht nicht richtig
    Von Willi13 im Forum Lob, Kritik und Verbesserung
    Antworten: 5
    Letzter Beitrag: 30.01.2011, 20:01

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •