Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 2 von 7 ErsteErste 1 2 3 4 5 6 7 LetzteLetzte
Ergebnis 11 bis 20 von 66
  1. #11
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Birdman Beitrag anzeigen
    Gehe ich übrigens richtig in der Annahme, dass die Einstellung für das Schrägstellen bei der Wasserentleerung sich rein nach einem programmierten Gradwert der seitlichen Neigung richtet? Ich war nämlich etwas irritiert, dass gestern Abend nach Anwählen dieser Funktion die linken Stützen ausgefahren wurden, obwohl sich das Fahrzeug dazu ja nach links neigen soll (also rechts angehoben werden müsste). Lag wahrscheinlich daran, dass der Wagen schon per se leicht nach links geneigt war, wahrscheinlich wollte die Programmierung diese (zu Große) Neigung wieder ausgleichen. Wäre dann vielleicht sinnvoller, gar nicht in Aktion zu treten.
    Richtig, Martin.

    Den Sollwert der Entleerungsstellung kannst du selber programmieren, genau wie die Sollstellung für "Gerade". Steht in der Bedienungsanleitung. In einem Fall wie deinen kannst du aber auch auf Handsteuerung stellen (Handsymbol) und die Stützen beliebig steuern.

    Grüße Martin

  2. #12
    Stammgast  
    Registriert seit
    28.08.2014
    Ort
    Südl. von München
    Beiträge
    782

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Frenzi Beitrag anzeigen
    Den Sollwert der Entleerungsstellung kannst du selber programmieren, genau wie die Sollstellung für "Gerade". Steht in der Bedienungsanleitung.
    Danke Martin, den Passus hatte ich auch gesehen. Vielleicht muss ich etwas präzisieren: Es scheint so, als ob sich die Seitenneigung zur Wasserentleerung exakt an einer programmierten Solleinstellung orientiert und deshalb genau diesen Wert einstellen will. Besser wäre es, wenn die Programmierung diesen Sollwert als Mindestneigung ansehen würde und bei höheren Neigungswerten in die richtige Richtung dann nicht gegensteuern würde. Wenn der Sollwert also bei z. B. 2 Grad nach links liegt, der Wagen aber aufgrund der Bodenbeschaffenheit bereits 3 Grad nach links steht, dann scheint das Programm derzeit den Wagen links wieder um 1 Grad anzuheben. Was ja für den eigentlichen Zweck dieser Programmstufe unsinnig ist.
    Viele Grüße,

    Martin (Birdman)

  3. #13
    Ist öfter hier   Avatar von hesiro
    Registriert seit
    02.04.2014
    Beiträge
    38

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Birdman Beitrag anzeigen
    Danke Martin, den Passus hatte ich auch gesehen. Vielleicht muss ich etwas präzisieren: Es scheint so, als ob sich die Seitenneigung zur Wasserentleerung exakt an einer programmierten Solleinstellung orientiert und deshalb genau diesen Wert einstellen will. Besser wäre es, wenn die Programmierung diesen Sollwert als Mindestneigung ansehen würde und bei höheren Neigungswerten in die richtige Richtung dann nicht gegensteuern würde. Wenn der Sollwert also bei z. B. 2 Grad nach links liegt, der Wagen aber aufgrund der Bodenbeschaffenheit bereits 3 Grad nach links steht, dann scheint das Programm derzeit den Wagen links wieder um 1 Grad anzuheben. Was ja für den eigentlichen Zweck dieser Programmstufe unsinnig ist.
    Hallo, ich versehe zwar deinen Wusch, aber die E&P Anzeige zeigt doch beim einschalten schon an in welche Richtung der Wagen schief steht, somit finde ich das nicht so schlimm.
    LMC Breezer 698-G2 Alkoven auf Fiat Multijet 130.
    3,85T und E&P Anlage

    Grüße

    Heiko

  4. #14
    Stammgast  
    Registriert seit
    28.08.2014
    Ort
    Südl. von München
    Beiträge
    782

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von hesiro Beitrag anzeigen
    Hallo, ich versehe zwar deinen Wusch, aber die E&P Anzeige zeigt doch beim einschalten schon an in welche Richtung der Wagen schief steht, somit finde ich das nicht so schlimm.
    Das stimmt natürlich, und bei stärkerer Schieflage auch gleich mit bloßem Auge erkennbar. Ich hatte jetzt zwei unterschiedliche Fälle, in denen er beides Mal beim Einschalten Schieflage nach links und vorne anzeigte. Einmal hat er nach Drücken der Wasserentleerungsfunktion korrekt die rechten Stützen ausgefahren, weil die ursprüngliche Schieflage wohl noch nicht ganz der Programmierung entsprach, einmal hat er gegenkorrigiert, weil es wohl minimal "zu schief" war. Vielleicht liegt mein Problem auch daran, dass nur eine sehr moderate Seitenlage programmiert ist. Eventuell programmiere ich da mal etwas nach.

    Freitag hat sich die Anlage übrigens bei mir ohne vorheriges Einschalten "aufgehängt". Ich wollte einfach nur losfahren und plötzlich piepste die Anlage wie wild los, an der Fernbedienung ging gar nichts und beim Bedienteil blinkten zwei LED (blaue E&P + Warnung Zylinder nicht eingefahren). Ausschalten ging auch nicht, Zylinder waren alle korrekt oben. In der Anleitung steht dazu leider nix (oder ich hab es auf die Schnelle nicht gefunden). Nach einem kurzen Anruf bei Carsten Stäbler dann nach Anleitung einen Reset gemacht, Sicherung raus, kurz warten und wieder einsetzen. Danach war alles wieder klar.
    Viele Grüße,

    Martin (Birdman)

  5. #15
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Birdman Beitrag anzeigen
    Freitag hat sich die Anlage übrigens bei mir ohne vorheriges Einschalten "aufgehängt". Ich wollte einfach nur losfahren und plötzlich piepste die Anlage wie wild los, an der Fernbedienung ging gar nichts und beim Bedienteil blinkten zwei LED (blaue E&P + Warnung Zylinder nicht eingefahren). Ausschalten ging auch nicht, Zylinder waren alle korrekt oben. In der Anleitung steht dazu leider nix (oder ich hab es auf die Schnelle nicht gefunden). Nach einem kurzen Anruf bei Carsten Stäbler dann nach Anleitung einen Reset gemacht, Sicherung raus, kurz warten und wieder einsetzen. Danach war alles wieder klar.
    Hallo Martin,

    exakt das gleiche habe ich auch einmal erlebt.

    Wie du schon geschrieben hast, Sicherung kurz raus und es klappte wieder.

    Ich vermute, dass es daran lag, dass ich zuvor die Anlage von Hand gesteuert hatte und die Stützen auch über die Handsteuerung (nicht automatisches Einfahren) die Stützen eingefahren habe. Und somit die Endabschaltung der Pumpe ggf. nicht erreicht hatte.

    Grüße
    Martin
    Geändert von Frenzi (15.03.2015 um 15:20 Uhr)

  6. #16
    Stammgast   Avatar von christolaus
    Registriert seit
    13.01.2011
    Beiträge
    1.955

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Bei der Goldschmittanlage in unserem Carthago war es auch so, dass man nach manueller Bedienung die Stützen automatisch (nicht manuell) einfahren musste, da die Automatik beim nächsten Ausfahren sonst nicht richtig arbeitet. War kein Fehler, sondern systembedingt.
    Gruß aus Siegen Niko
    Niesmann & Bischoff Arto 76 L - BJ 2018- Fiat Ducato - Comformatic - 4,8 t zul. GG - 7,68 lang - 2,35 m breit - 2,97 m hoch

  7. #17
    Stammgast  
    Registriert seit
    28.08.2014
    Ort
    Südl. von München
    Beiträge
    782

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Frenzi Beitrag anzeigen
    Ich vermute, dass es daran lag, dass ich zuvor die Anlage von Hand gesteuert hatte und die Stützen auch über die Handsteuerung (nicht automatisches Einfahren) die Stützen eingefahren habe. Und somit die Endabschaltung der Pumpe ggf. nicht erreicht hatte.
    Hallo Martin und Christolaus,

    gut zu wissen, dass es wohl daran liegt. Das war nämlich auch meine letzte Aktion vor dem Abstellen des Mobils (Stützen manuell eingefahren). Nun weiß ich ja, wie der Reset funktioniert, aber beim ersten Mal bekommt man schon erstmal leichte Hitzewallungen, vor allem, wenn man eh schon spät dran ist für den Termin.
    Viele Grüße,

    Martin (Birdman)

  8. #18
    Lernt noch alles kennen  
    Registriert seit
    12.09.2014
    Beiträge
    17

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Frenzi Beitrag anzeigen
    Wie du schon geschrieben hast, Sicherung kurz raus und es klappte wieder....
    Alternativ kann man auch den 9poligen Stecker aus dem Steuergerät herausziehen und nach ein paar Sekunden wieder einstecken.
    Je nachdem wo die Komponenten verbaut wurden ist das Steuergerät ggf. leichter zu erreichen als die Sicherung an der Pumpe.

    Gruss
    DIRK

    PS: Der seit gestern auch mit E&P das Womo in die Waage bringt

  9. #19
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Zitat Zitat von Dirk VanTi Beitrag anzeigen
    PS: Der seit gestern auch mit E&P das Womo in die Waage bringt
    Hallo Dirk,

    Glückwunsch!

    Grüße
    Martin

  10. #20
    Stammgast  
    Registriert seit
    12.02.2014
    Beiträge
    1.446

    Standard AW: Praxisfragen zur E&P-Stützennutzung

    Moin

    Wir haben schon lange E&P Stützen am Wohnmobil, schon am zweiten Mobil.

    Diese Funktion zu Wasser entleeren benutze ich nie.
    Ich fahre die entsprechende Seite immer manuell aus, je nach Lage.

    Unterlagen habe ich auch dabei.
    Wir standen schon oft sehr abenteuerlich in der Luft.
    Aber wenn es möglich ist immer so das die Hinterräder Kontakt zum Boden habe.

    Gruss Dieter

Seite 2 von 7 ErsteErste 1 2 3 4 5 6 7 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •