Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 4 von 4 ErsteErste 1 2 3 4
Ergebnis 31 bis 32 von 32
  1. #31
    Stammgast   Avatar von LT35
    Registriert seit
    31.12.2013
    Beiträge
    1.830

    Standard AW: Neufahrzeug Knaus Van TI 600 MEG: Wassereinbruch schon bei der Auslieferung

    Moin

    Zitat Zitat von Gagravarr Beitrag anzeigen
    Keine Ahnung, welchen Kühlschrank bei Dir verbaut wurde, aber meiner läuft auf Gas, 220V und 12V. Letzteres sollte man nur während der Fahrt oder mit einer starken Solaranlage einschalten. Wenn Du einen mit automatischer Umschaltung (AES) haben so
    Im Knaus Freeway ist - jedenfalls heute - ein 90l-Kompressorkühlschrank verbaut. Das könnten so mittlere 40-50W sein, die der da zieht (bei einem Absorber deutlich mehr). 6 Stunden sollte die Aufbaubatterie aber durchhalten, wenn nicht noch weitere Verbraucher laufen (im Winter ja nicht ganz ausgeschlossen).

    Eine nicht abgeklemmte Starterbatterie ist durch mehrmonatigen Stillstand recht schnell zu killen, selbst wenn man die zum Verkauf nochmal irgendwie kurzzeitig aufweckt, die Vorschädigung bleibt.

    Macht mal einen neuen Thread auf, es hat m.E. keine Sinn, sich in diesem weiter mit Freundlichkeiten zu bewerfen. Der Threadersteller wollte erkennbar seinen Frust loswerden (oder mal an "die Öffentlichkeit" mit seinem Problem), denn wir haben ja nichts mehr davon gehört. Ich glaube auch nicht, dass er auf hier gestellte Anfrage reagiert.

    mfG
    K.R:

  2. #32
    Lernt noch alles kennen  
    Registriert seit
    10.11.2014
    Beiträge
    23

    Standard AW: Neufahrzeug Knaus Van TI 600 MEG: Wassereinbruch schon bei der Auslieferung

    Vielleicht bin ich nach 8 sorgenfreien Jahren mit LMC zu blauäugig gewesen.

    Mit der Tiefentladung bin ich Deiner Meinung. Zumal beide Batterien kurz hintereinander erneuert wurden.
    Aber mit der neuen Wohnraumbatterie ist es auch nicht besser. Es ist ein 12 V Kompressorkühlschrank verbaut. Und sonst läuft nichts.

    Auf dem Boot habe ich einen ähnlich grossen KompressorKühlschrank verbaut, der läuft auf max. Kühlung und ich musste in 3 Wochen nur einmal auf die 2. Batt. umschalten ( nach 2 Tagen ). Und da habe ich nie über Netz geladen.

    Das war im Sommer recht ärgerlich, aber jetzt ist das Fahrzeug wegen fehlender Heizung eigentlich nicht mehr nutzbar.

    VG

    Frank

Seite 4 von 4 ErsteErste 1 2 3 4

Ähnliche Themen

  1. Neufahrzeug, nur unmöglich
    Von willy13 im Forum Reisemobile
    Antworten: 19
    Letzter Beitrag: 18.05.2014, 23:57
  2. Antworten: 17
    Letzter Beitrag: 12.05.2014, 20:50
  3. Auslieferung des neuen Wohnmobils
    Von pille62 im Forum Planung, Entscheidung und Erfahrungen
    Antworten: 26
    Letzter Beitrag: 20.04.2014, 22:12
  4. Wassereinbruch an der Aufbautür im CI Carioca
    Von Foxi1707 im Forum Reisemobile
    Antworten: 3
    Letzter Beitrag: 13.12.2008, 13:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •