Umfrageergebnis anzeigen: Welche Batterie habt ihr für den Aufbau?

Teilnehmer
104. Sie dürfen bei dieser Umfrage nicht abstimmen
  • Blei-Säure

    26 25,00%
  • Gel

    37 35,58%
  • AGM

    36 34,62%
  • Li Ionen

    7 6,73%
  • Wechsel geplant

    3 2,88%
Multiple-Choice-Umfrage.
Seite 13 von 13 ErsteErste ... 3 4 5 6 7 8 9 10 11 12 13
Ergebnis 121 bis 126 von 126
  1. #121
    Lernt noch alles kennen  
    Registriert seit
    09.05.2017
    Beiträge
    11

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Indem das Ladegerät nach außen gewandert ist. Bei der Gelegenheit kam dann auch gleich noch ein Wechselrichter dazu:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	FullSizeRender.jpg 
Hits:	117 
Größe:	63,1 KB 
ID:	24925

  2. #122
    Stammgast   Avatar von Sky Traveller
    Registriert seit
    30.09.2015
    Ort
    im Westen der BRD
    Beiträge
    1.381

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Wow, Respekt. Hast du Leitungen verlängert? Die werden doch nicht so viel Spiel gehabt haben...?

  3. #123
    Schnarchi-x
    Gast

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2 x 95 Ah Varta Dual Purpose AGM in Verbindung mit einem Ladegerät Votronic VBCS 45/30/350 mit 14,7 V Ladeendspannung.

    Mal sehen, wie lange die Batterien durchhalten.

  4. #124
    Stammgast   Avatar von rumfahrer
    Registriert seit
    10.12.2014
    Ort
    München
    Beiträge
    1.224

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    1 x 90 Ah LiFePO4 (Super B Epsilon < 13 kg), 2x100W Solar (Flexible Module)

    Verbraucher: Licht (LED), Pumpe, Heizungsgebläse, TV (selten), Ladegeräte für Handy, Kamera, Zahnbürste und Schlepptop (dafür ein 150W Weaco-Wechselrichter für die 12V-Steckdose)

    Gruß
    Steffen
    Hymer Exsis-I 564 "final edition" mit BMI 3,5

    Was immer du vorhast, tu es gleich! Es gibt nicht endlos viele Morgen. (Martin Luther)

  5. #125
    Kennt sich schon aus   Avatar von avm75
    Registriert seit
    07.12.2016
    Ort
    Goch, NRW
    Beiträge
    416

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Moin zusammen,

    habe vor etwas weniger als einem Jahr 2x 65Ah (C10) Bleikristall-Batterien verbaut. Insgesamt stehen so 144Ah (C20) zur Verfügung.
    Diverse Berichte zu den bisherigen Erfahrungen finden sich bei Bedarf hier im Forum.
    Bislang bin ich sehr zufrieden mit dieser Lösung und war seitdem auch nicht mehr am Landstrom

    Gesendet von meinem SM-G935F mit Tapatalk
    Great minds discuss ideas. Average minds discuss events. Small minds disuss people.
    - Eleanor Roosevelt

  6. #126
    Lernt noch alles kennen  
    Registriert seit
    09.05.2017
    Beiträge
    11

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Zitat Zitat von Sky Traveller Beitrag anzeigen
    Wow, Respekt. Hast du Leitungen verlängert? Die werden doch nicht so viel Spiel gehabt haben...?
    Nein, das ging tatsächlich einfach so. Die Kabel waren lang genug
    Knaus SkyTraveller 500D


Seite 13 von 13 ErsteErste ... 3 4 5 6 7 8 9 10 11 12 13

Ähnliche Themen

  1. Aufbaubatterie Tauschen
    Von MBXMichel im Forum Stromversorgung
    Antworten: 10
    Letzter Beitrag: 19.05.2014, 21:31
  2. Was für Versicherungen habt Ihr denn abgeschlossen?
    Von Melanie85 im Forum Versicherung und Kfz-Steuer
    Antworten: 6
    Letzter Beitrag: 27.04.2014, 12:03
  3. Zweite Aufbaubatterie
    Von laufbine im Forum Stromversorgung
    Antworten: 23
    Letzter Beitrag: 06.02.2014, 11:56
  4. verbrauchsberechnung aufbaubatterie
    Von havoerred im Forum Stromversorgung
    Antworten: 17
    Letzter Beitrag: 23.01.2014, 17:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •