Umfrageergebnis anzeigen: Welche Batterie habt ihr für den Aufbau?

Teilnehmer
104. Sie dürfen bei dieser Umfrage nicht abstimmen
  • Blei-Säure

    26 25,00%
  • Gel

    37 35,58%
  • AGM

    36 34,62%
  • Li Ionen

    7 6,73%
  • Wechsel geplant

    3 2,88%
Multiple-Choice-Umfrage.
Seite 1 von 13 1 2 3 4 5 6 7 8 9 10 11 ... LetzteLetzte
Ergebnis 1 bis 10 von 126
  1. #1
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.023

    Frage Aufbaubatterie - was habt ihr verbaut?

    Hallo zusammen!

    Mich würde mal interessieren welche Batterien ihr so für den Aufbau nutzt.
    Sind es Blei - Säure, Gel, AGM oder Li Ionen Batterien?

    Interessant ist noch die Höhe der Ah, die ihr zur Verfügung habt.

    Wir sind momentan mit 330 Ah Blei-Säure Batterien unterwegs. (3 x 110 Ah)
    Ein Wechsel ist im Herbst geplant. Am liebsten zu Li Ionen Akku.
    ... doch ich finde keine Erfahrungsberichte für diese teure Variante ...
    Geändert von BRB-Stefan (06.05.2014 um 22:34 Uhr) Grund: Nachtrag
    Stefan, sehr gern unterwegs mit Kerstin und Rapido 996 MH


    unsere private Homepage mit Reiseberichten und mehr: wiese-mobil.de

  2. #2
    Ist öfter hier   Avatar von darec
    Registriert seit
    10.11.2013
    Beiträge
    68

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2x AGM Varta Purpose 95Ah


    Gesendet von meinem iPhone mit Tapatalk

  3. #3
    Kennt sich schon aus   Avatar von daffi2222
    Registriert seit
    05.12.2013
    Beiträge
    341

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2x Gel. 170Ah.

    Das nächstemal kommt eine 230Ah Blei-Säure rein und gut ist.
    Da spielt der Preis eine Rolle. Ich bekomme fast doppelt soviel Blei-Säure wie Gel.

    Über die Haltbarkeit kann ich nicht viel sagen. Sind ja erst 4Jahre drin.
    Das schöne am Leben ist doch, das es immer weitergeht.

  4. #4
    Stammgast   Avatar von LT35
    Registriert seit
    31.12.2013
    Beiträge
    1.999

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Moin

    Tja, im LT Kasten steckte zum Schluss eine zyklenfeste Antriebsbatterie (85Ah Blei/Säure)), im Karmann beim Kauf vor 10 Jahren 4x 105Ah Blei-Säure samt 80A-Lader von Transwatt (zurück gebaut auf 2x 105Ah Blei/Säure und 30A-Ladegerät und so neulich abgegeben). Bei dem vor ein paar Tagen übernommenen Hymer sind 2x 80Ah Gel installiert.

    mfG
    K.R.

  5. #5
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.863

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2 x Gel DETA DG80 seid 4.2010 mit je 80Ah (wer es glaubt) je 27kg, noch ca. 800 Wh
    und
    1 x LiFeYPO4 60Ah seid 17.01.2014 und die sind echt nur 8kg, immer noch ca. 800Wh
    Geändert von biauwe.de (06.05.2014 um 22:14 Uhr)
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  6. #6
    dojojo
    Gast

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo,

    bei mir sind es 80Ah Säure ....

  7. #7
    Kennt sich schon aus   Avatar von Unimog-HeizeR
    Registriert seit
    08.10.2013
    Beiträge
    402

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo Zusammen

    2x 85Ah Säure

    Gruß
    Timo

  8. #8
    Stammgast  
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Im Elbe-Weser-Dreieck
    Beiträge
    5.816

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2 AGM VARTA LAD115 also zusammen 230Ah

    Volker
    Schöne Grüße
    Volker

  9. #9
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    4.951

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo Stefan, meine Meldung : 2 x 95 Ah Banner AGM (Standard für mein WoMo).

    Ist Deine Frage nicht etwas allgemein ? Jeder hat andere (Strom-) Bedürfnisse ?

    Grüsse Jürgen

  10. #10
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.023

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Ja Jürgen, einfach mal ganz allgemein in die Runde gefragt.
    Ohne Efoy-, Solar-, Landstrom- oder Windradaufladung

    ... einfach so ...

    Gruß,
    Stefan

Seite 1 von 13 1 2 3 4 5 6 7 8 9 10 11 ... LetzteLetzte

Ähnliche Themen

  1. Aufbaubatterie Tauschen
    Von MBXMichel im Forum Stromversorgung
    Antworten: 10
    Letzter Beitrag: 19.05.2014, 21:31
  2. Was für Versicherungen habt Ihr denn abgeschlossen?
    Von Melanie85 im Forum Versicherung und Kfz-Steuer
    Antworten: 6
    Letzter Beitrag: 27.04.2014, 12:03
  3. Zweite Aufbaubatterie
    Von laufbine im Forum Stromversorgung
    Antworten: 23
    Letzter Beitrag: 06.02.2014, 11:56
  4. verbrauchsberechnung aufbaubatterie
    Von havoerred im Forum Stromversorgung
    Antworten: 17
    Letzter Beitrag: 23.01.2014, 17:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •