Umfrageergebnis anzeigen: Welche Batterie habt ihr für den Aufbau?

Teilnehmer
104. Sie dürfen bei dieser Umfrage nicht abstimmen
  • Blei-Säure

    26 25,00%
  • Gel

    37 35,58%
  • AGM

    36 34,62%
  • Li Ionen

    7 6,73%
  • Wechsel geplant

    3 2,88%
Multiple-Choice-Umfrage.
Seite 8 von 13 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 13 LetzteLetzte
Ergebnis 71 bis 80 von 126
  1. #71
    Stammgast   Avatar von M846
    Registriert seit
    26.01.2014
    Ort
    Norddeutschland
    Beiträge
    2.465

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hatte wegen dem Preis nur die Daten von deiner Seite genommen.

    Ist es echt Sinnvoll seine Batterie mitzunehmen? (Bei dem Wert schon)
    Meistens hat man doch sowieso eine neue Batterie im Fahrzeug drin und wenn 5-7Jahre hält ist das doch Top.
    Gruß Marko

  2. #72
    Stammgast  
    Registriert seit
    24.08.2013
    Beiträge
    782

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Zitat Zitat von clouliner1 Beitrag anzeigen
    wäre eine Möglichkeit.
    Hätte aber keine Lust, mein nächstes Auto nach der Grösse des Batteriefachs auszusuchen.

    Sind die Dinger eigentlich für grosse Entnahmen geeignet, wie z.B. Fön über WR? Da konnen ja schon mal 100A zerren. Gel soll da ja eher ungeeignet sein.
    Nicht nur das Gewicht halbiert sich - auch der Platz den die Batteriebank braucht. In heutige Standardplatzierungen null Problem.


    Beste Grüsse

    Christoph
    mit besten Grüssen
    Christoph
    ____________________________________

  3. #73
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    17.624

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo zusammen,

    in meinem Mini-VI passen nur zwei 80 Ah Gel-Batterien. Und zwar Exide Equipment Gel 900 Wh, das ist der direkte Nachfolger der Exide Gel G80.

    Die EXIDE GEL ist konzipiert für höchsten Bedarf an Versorgungsenergie. Mit zuverlässiger Dauerstrom-Leistung sichert sie die Funktion aller elektrischen Verbraucher im Bordnetz. Sie ist ideal als Puffer bei ungleichmäßigen Lade- und Entladevorgängen wie zum Beispiel bei Solaranwendungen. Die kompromisslose Erfüllung professioneller Ansprüche bedeutet: EXIDE GEL ist auch für den Einsatz in Freizeit- und Sportfahrzeugen bestens geeignet.
    Quelle

    Hat jemand Erfahrungen mit dieser Batterie?
    Streiten geht schief, wenn der Respekt voreinander fehlt.

    Moderation im promobil Forum und PNs an Moderatoren, sowie das geschriebene Wort.


  4. #74
    Stammgast   Avatar von AlterHans
    Registriert seit
    26.08.2011
    Ort
    Im Südosten von BW
    Beiträge
    2.147

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    1 mal Effekta AGM 120 Ah. Knapp 8 Jahre alt. Neupreis ca 120 €.

    Ergänzung: Kein Ladebooster, kein Solar; "intelligentes Ladegerät" carbest BC012-10APT, umschaltbar.
    45 l Kompressorkühlbox hängt daran - sonst nur sehr kleine Verbraucher.

    Hans, Alter
    Geändert von AlterHans (31.07.2014 um 14:20 Uhr)

  5. #75
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.174

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Mit Exide Gel bist du immer auf der richtigen Seite. Gel ist halt Gel und der Unterschied ist eben nicht nur der höhere Preis.
    O.K. 2*80A = 160Ah = ~90Ah maximal entnehmbare Leistung. Wobei man ohne Fernsehen und Kaffeeautomat damit auch gut 3 Tage durchkommt. Aber du hast ja eine Efoy.
    Geändert von raidy (29.07.2014 um 20:41 Uhr)

  6. #76
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    17.624

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Zitat Zitat von raidy Beitrag anzeigen
    ... Aber du hast ja eine Efoy.
    Leider nicht mehr!

    Übrigens, die EXIDE Batterie gibt es im Netz für um die 160 Euro, finde ich recht günstig. Da ist ein schnellerer Tausch nicht so schmerzhaft.

    Gruß
    Bernd

  7. #77
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    11.174

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Wieso hast du deine Efoy nicht behalten?

  8. #78
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.863

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo Bernd,

    ehemals: (Exide G80/ DETA DG80) 12V 80Ah heute Exide Gel G80.

    Ich habe die DETA DG80.
    Waren im Eura Kaufdatum 4/2010 verbaut, hatten ein Inventuraufkleber von 2/2010 drauf.

    • Start April 2010
    • Herstellerdatum und Lagerung bis dahin unbekannt
    • Erste Anzeichen von Schwäche im Winter 2011
    • Grund zu wenig Wasser
    • Ursache falsche Ladetechnik und Solaranlage ohne Temperatursensor
    • Destilliertes Wasser nachgefüllt, neue Solarladetechnik mit Temperatursensor eingebaut
    • Von da an regelmäßig Wasser kontrolliert und nachgefüllt
    • 2x tiefenentladen, Sommer 2012 und 2013 bis auf 9,7 V?
    • Entladen im Normalbetrieb bis 12,2 - 12,4 V
    • Bis heute 5/2014 haben die Akkus über 500 Zyklen, bei Entladetiefen von 40 bis 80% erreicht
    • Seit dem 15.01.2014 Akkukapazität um 60 Ah mit LiFeYPO4 Akkus erweitert
    • Lebenserwartung der paralell geschaltenen Gelakkus sollte sich dadurch um ein Vielfaches erhöhen.
    • Da Sulfatierung hauptsächlich entsteht durch unvollständige Ladung oder lange Pausen vor der vollständigen Ladung.
    • Systemspannung liegt jetzt bei ca. 13,1 bis 13,3 V
    • Bei LiFeYPO4 bleibt die Spannung lange bei ca 13,2 V, das sind ca 20% - 80% der Gesammtkapazität im gleichen Spannungsniveau
    • Fällt die Spannung unter 13,0 V wird die Kapazität der Gelakkus mit verbraucht und die LiFeYPO4 verbrauchen ihre letzen 10%
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  9. #79
    Stammgast   Avatar von Alaska
    Registriert seit
    14.01.2014
    Ort
    Taunusstein
    Beiträge
    7.018

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2x 63 AH Starterbatterien,tun schon seit 5 Jahren ihren Dienst.

    Gruß Arno

  10. #80
    Stammgast  
    Registriert seit
    24.08.2013
    Beiträge
    782

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hi biauwe,

    was hast du an Lifepo angeschafft?
    mit besten Grüssen
    Christoph
    ____________________________________

Seite 8 von 13 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 13 LetzteLetzte

Ähnliche Themen

  1. Aufbaubatterie Tauschen
    Von MBXMichel im Forum Stromversorgung
    Antworten: 10
    Letzter Beitrag: 19.05.2014, 21:31
  2. Was für Versicherungen habt Ihr denn abgeschlossen?
    Von Melanie85 im Forum Versicherung und Kfz-Steuer
    Antworten: 6
    Letzter Beitrag: 27.04.2014, 12:03
  3. Zweite Aufbaubatterie
    Von laufbine im Forum Stromversorgung
    Antworten: 23
    Letzter Beitrag: 06.02.2014, 11:56
  4. verbrauchsberechnung aufbaubatterie
    Von havoerred im Forum Stromversorgung
    Antworten: 17
    Letzter Beitrag: 23.01.2014, 17:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •