Umfrageergebnis anzeigen: Welche Batterie habt ihr für den Aufbau?

Teilnehmer
104. Sie dürfen bei dieser Umfrage nicht abstimmen
  • Blei-Säure

    26 25,00%
  • Gel

    37 35,58%
  • AGM

    36 34,62%
  • Li Ionen

    7 6,73%
  • Wechsel geplant

    3 2,88%
Multiple-Choice-Umfrage.
Seite 2 von 13 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 ... LetzteLetzte
Ergebnis 11 bis 20 von 126
  1. #11
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.885

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo Stefan,

    wir haben "nur" 1x 160 AH AGM. Ohne Solar zurzeit ausreichend für ca. 3 Tage. Ohne Umformer, mit TV und LED-Licht unterwegs.

    Mein Favorit: LiFeYPO4 (sehr teif entladbar, teuer, hohe Zyklenzahl versprochen, aber noch noch eine Langzeiterfahrungen).

    Grüße, auch an Kerstin

    Martin

  2. #12
    Kennt sich schon aus   Avatar von daffi2222
    Registriert seit
    05.12.2013
    Beiträge
    341

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    @Martin

    Ich sage es nur ungern, aber in dem zensierten blauen Südamerikaforum findest Du einen Bericht genau darüber. Vom Bau bishin zum Betrieb.


    Gruß


    Ralf( der das auch gerne einbauen würde)
    Das schöne am Leben ist doch, das es immer weitergeht.

  3. #13
    Stammgast   Avatar von k28
    Registriert seit
    06.12.2013
    Ort
    Welzheim, ca. 40 km östlich von Stuttgart
    Beiträge
    1.478

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    2x Exide Gel 80 Ah...nachdem wir von der Unglückslösung Banner AGM mit Schaudt Ladegerät genug hatten, sind wir jetzt sehr zufrieden.

    LiFeYPO4 ist dann event. in einigen Jahren , wenn die Preise gefallen sind, interessant. Momentan genügt uns unsere Lösung in Verbindung mit 2x Büttner CIS Solarmodulen a 80 Wp
    Gruß Klaus

    Unterwegs mit Frankia A 740

  4. #14
    Ist öfter hier   Avatar von Pendagon
    Registriert seit
    02.01.2014
    Beiträge
    88

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Hallo

    1x 75 AH optima Yellow Top.
    Ich brauch nur wenig Strom.


    Viele Grüße,

    Alex

  5. #15
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    17.622

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Stefan, meine 220 Ah Gel reicht nur, weil entsprechende Zusatzlademöglichkeiten (Solar, Booster und Efoy) existieren. Total autark... schönes Gefühl, schönes Spielzeug, teures Spielzeug, aber nie am Stecker.
    Streiten geht schief, wenn der Respekt voreinander fehlt.

    Moderation im promobil Forum und PNs an Moderatoren, sowie das geschriebene Wort.


  6. #16
    Stammgast  
    Registriert seit
    24.08.2013
    Beiträge
    782

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    Für fertig konfektionierte LiFe Blöcke gibt es momentan nur einen Hersteller der alles im Griff hat. Ansonsten treten immer die gleichen Probleme auf:

    - nicht tieftemperatur ladefähig
    - ohne BMS nicht zyklenfest
    - sehr hoher überwachungsaufwand
    - sofortiger Zelltot bei Unterspannung
    - brandgefahr bei Balancerbruch und hohen Kapazitäten
    - sehr hohe Ausgleichströme in das Bordnetz
    - hohe Leerlaufspannung des Blocks
    - keine abgenommenen Boxen für eigene Winston Blöcke
    - drei batteriepole ladung, entladung und masse

    Wir wohl noch 2 Jahre dauern. Als Starterbatterie soweit ok - als zyklische Bordbatterie noch nicht soweit.





    Beste Grüsse

    Christoph
    mit besten Grüssen
    Christoph
    ____________________________________

  7. #17
    Stammgast   Avatar von biauwe.de
    Registriert seit
    22.03.2014
    Ort
    Werne an der Lippe
    Beiträge
    2.863

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    LiFeYPO4 Akkus gibt es schon über 17 Jahre: http://www.balqon.com/lithium-batteries/

    Nur das was ein Womofahrer haben will gibt es nicht, für wenig Geld ein der besten Akkus.

    Auch sind die Aussagen falsch:

    - nicht tieftemperatur ladefähig
    - sofortiger Zelltot bei Unterspannung
    usw.

    Das gleich gilt auch für Gel oder AGM-Akkus.
    Geändert von biauwe.de (07.05.2014 um 08:01 Uhr)
    Gruß Uwe.

    Eura Mobil Terrestra 710 HB, Solarkraftwerk 850 WP, LiFeYPO4 Akku,http://www.unki2010.de/sonoff.htm, fast völlig autark

  8. #18
    Stammgast  
    Registriert seit
    24.08.2013
    Beiträge
    782

    Standard Aufbaubatterie - was habt ihr verbaut?

    Bis auf die Blöcke dieses Herstellers

    http://s441852036.website-start.de/p...ion/batterien/

    treten mindestens eines der beschriebenen Probleme bauart bedingt bei allen anderen FERTIG KONFEKTIONIERTEN auf. Alle beschriebenen Probleme sind nur durch ein entsprechendes BMS und aufbau zu beseitigen


    Beste Grüsse

    Christoph
    Geändert von Bmwboxer (07.05.2014 um 08:02 Uhr)
    mit besten Grüssen
    Christoph
    ____________________________________

  9. #19
    Kennt sich schon aus   Avatar von hast
    Registriert seit
    08.12.2012
    Ort
    Nürnberg
    Beiträge
    270

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    1 x 88 Ah Blei , brauche aber auch nicht viel Strom, nur LED Beleuchtung und Pumpe.
    mfg
    Harald

    www.hast-home.de
    Frankia 470 TR auf Ford Transit DOKA 2,4ltr , 115PS , 3.5T , 6.32m.

  10. #20
    Moderator   Avatar von hdlka
    Registriert seit
    17.01.2011
    Beiträge
    1.427

    Standard AW: Aufbaubatterie - was habt ihr verbaut?

    ...bei mir auch 88 AH - Bleiakku. Aktuell ca. 5 Jahre alt und hat bisher immer gereicht.
    Viele Grüße von Hans-Dieter

    öfters unterwegs mit CIWilk 565 mit 75 Bps




    Neu: So arbeiten unsere Moderatoren

Seite 2 von 13 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 ... LetzteLetzte

Ähnliche Themen

  1. Aufbaubatterie Tauschen
    Von MBXMichel im Forum Stromversorgung
    Antworten: 10
    Letzter Beitrag: 19.05.2014, 21:31
  2. Was für Versicherungen habt Ihr denn abgeschlossen?
    Von Melanie85 im Forum Versicherung und Kfz-Steuer
    Antworten: 6
    Letzter Beitrag: 27.04.2014, 12:03
  3. Zweite Aufbaubatterie
    Von laufbine im Forum Stromversorgung
    Antworten: 23
    Letzter Beitrag: 06.02.2014, 11:56
  4. verbrauchsberechnung aufbaubatterie
    Von havoerred im Forum Stromversorgung
    Antworten: 17
    Letzter Beitrag: 23.01.2014, 17:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •