Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 5 1 2 3 4 5 LetzteLetzte
Ergebnis 1 bis 10 von 44
  1. #1
    Kennt sich schon aus  
    Registriert seit
    03.12.2013
    Beiträge
    492

    Standard Schlechter Radioempfang

    In meinem VI habe ich einen sehr schlechten Radioempfang.
    Liegt wohl daran, dass die Radioantenne auf dem Dach auf einem GFK-Teil angebracht ist (fehlende Masse?)

    Wer hat (gute) Erfahrungen mit ner Scheibenantenne?
    Gruß aus'm Schwarzwald
    Conny
    ___________________________

    Bürstner Aviano I 684, Modell 2011

  2. #2
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Schlechter Radioempfang

    Hallo,

    normalerweise gibt es doch eine Masse über das Antennenkabel (- Pol) und damit über Radiomasse zum Rahmen bzw Fahrwerk.
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  3. #3
    Kennt sich schon aus  
    Registriert seit
    03.12.2013
    Beiträge
    492

    Standard AW: Schlechter Radioempfang

    Scheint aber trotzdem nicht zu funktionieren. Hatte neulich den Antennenstab abgeschraubt und hatte immer noch den gleichen (schlechten) Empfang. Ich glaub schon, dass Masse über Karisserie direkt an der Antenne wichtig ist.
    Gruß aus'm Schwarzwald
    Conny
    ___________________________

    Bürstner Aviano I 684, Modell 2011

  4. #4
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Schlechter Radioempfang

    man müßte an den Antennenfuß drankommen und nachsehen, ob ein Massekabel vorhanden oder montiert werden kann.
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  5. #5
    Kennt sich schon aus   Avatar von Multiman
    Registriert seit
    22.02.2014
    Ort
    26169 Friesoythe
    Beiträge
    474

    Standard AW: Schlechter Radioempfang

    Es muß bei einem GFK Untergrund der Antenne der 2. Pool zusätzlich von Masse geholt werden.
    LG Wilfried + Elke

  6. #6
    Kennt sich schon aus  
    Registriert seit
    03.12.2013
    Beiträge
    492

    Standard AW: Schlechter Radioempfang

    Kannst Du das mal erklären?
    Gruß aus'm Schwarzwald
    Conny
    ___________________________

    Bürstner Aviano I 684, Modell 2011

  7. #7
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Schlechter Radioempfang

    soll quasi die Masse der Karosserie ersetzen
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  8. #8
    Kennt sich schon aus  
    Registriert seit
    03.12.2013
    Beiträge
    492

    Standard AW: Schlechter Radioempfang

    Ist ja über das Antennenkabel vorhanden!
    Geht trotzdem nicht- ergo - kanns mit ner normalen Antenne auf GFK oder ähnlichem nicht funktionieren.
    Dass ich trotz fehlendem Antennenstab den gleichen Empfang hab wie mit beweist ja, dass keinerlei Abschirmung vorhanden ist.
    Geändert von conny7 (29.03.2014 um 23:30 Uhr)
    Gruß aus'm Schwarzwald
    Conny
    ___________________________

    Bürstner Aviano I 684, Modell 2011

  9. #9
    Stammgast  
    Registriert seit
    19.01.2011
    Ort
    Backnang
    Beiträge
    3.493

    Standard AW: Schlechter Radioempfang

    Zitat Zitat von conny7 Beitrag anzeigen
    Ist ja über das Antennenkabel vorhanden!
    Geht trotzdem nicht- ergo - kanns mit ner normalen Antenne auf GFK oder ähnlichem nicht funktionieren.
    Dass ich trotz fehlendem Antennenstab den gleichen Empfang hab wie mit beweist ja, dass keinerlei Abschirmung vorhanden ist.

    Das kann aber auch heißen, daß die Antenne selbst defekt ist oder ein Kabelbruch vorliegt.
    Schon mal auf elektrischen Durchgang gemessen?


    Volker

  10. #10
    Kennt sich schon aus   Avatar von Multiman
    Registriert seit
    22.02.2014
    Ort
    26169 Friesoythe
    Beiträge
    474

    Standard AW: Schlechter Radioempfang

    Also die Antenne muß OK sein. Auch das Kabel muß OK sein.
    Dann kannst du es mal so probieren.
    wenn du die antenne in dein gfk dach geschraubt hast ohne den fuss separat zu erden, ist das normal, dass du keinen empfang hast.
    jede antenne ist so konstruiert, dass sie die optimale länge von der erdung bis zur antennespitze hat. wenn die antenne jetzt masse über's radio bekommt, hast du theoretisch eine antenne, die so lang ist, wie dein antennekable. da ist dann nichts mehr aufeinander abgestimmt.
    am besten mal ein massekabel testweise an der verschraubung vom antennenfuss anbringen, dann sollte es schon bedeutend besser funktionieren !
    LG Wilfried + Elke

Seite 1 von 5 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Radioempfang
    Von BRB-Stefan im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 41
    Letzter Beitrag: 16.01.2014, 20:14
  2. Radioempfang in Ducato 250
    Von goldwinger im Forum Reisemobile
    Antworten: 3
    Letzter Beitrag: 17.02.2008, 11:05

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •