Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Stammgast  
    Registriert seit
    19.01.2011
    Ort
    nördl. von HH
    Beiträge
    1.767

    Standard Mal wieder Batterien

    Hallo,
    das mit den Batterien macht mich langsam kirre
    Habe 2 Gel Batterien von Exide 85Ah Bj. 08.2013, das Womo steht zurzeit in einer Garage, Solar arbeitet nicht.
    War jetzt gerade mal da, und habe mir die Anzeige von den Batterien angeguckt.
    Meine Frage:
    Die Anzeige der Batterien zeigt jetzt 12,4 V bei dem Womo Display und 12,5V bei dem Solar Display an, und das erst nach 5 Tagen nach der vollständigen Ladung der Batterien.
    Das kann doch nicht richtig sein! Oder??????
    Verbraucher sind keine an, bis auf die „stillen“.
    Können die Batterien kaputt sein?
    Werde die Batterien jetzt nochmal laden und dann werde ich den Hauptschalter mal aus machen, und dann nächste Woche noch mal gucken. Dann kommt er auch aus der Garage, bei Solar kann man es dann ja auch nicht mehr kontrollieren.

    Kann mir einer vielleicht helfen?
    Gruß

    Kai

  2. #2
    Stammgast  
    Registriert seit
    24.08.2013
    Beiträge
    782

    Standard AW: Mal wieder Batterien

    Bitte direkt am Batteriepol mit Mulitmeter messen! Was für ein Ladegerät setzt du ein und welche Ladeschlussspannung hat es?

  3. #3
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Mal wieder Batterien

    Hallo Kai,

    die Frage ist, wie hoch deine Stromentnahme der "stillen" Verbraucher ist.
    Hast du schon mal eine Amperemeter zwischen Batterie und der Ableitung angeschlossen?
    Solltest du mal machen, denn so manch "stiller" Verbraucher nuckelt dir die Batterien leer.

    Ich würde mich auch nicht auf deine Batterieanzeige im Wohnmobil verlassen, sondern die Spannung direkt an der (abgeklemmten) Batterie messen.
    Das Solardisplay sollte da schon eher die Wahrheit sagen, weil es vermutlich näher an den Batterien sitzt.

    Nach meinen (unverbindichen) Kenntnissen bei Exide-Batterien bedeuten folgende Spannungen:

    > / = 12,80V Ladezustand 100% (nach 24h Ruhe bei Volladung)
    12,55V = Ladezustand 75%
    12,30V = Ladezustand 50% Nachladen, sonst droht dir eine Beschädigung
    12,25V = 25% Ladezustand
    Unter 12,00V = 0 %

    Bei einem angenommenen Ladezustand deiner Batterien (12,5V) von etwa 70% sollten etwa 50AH : 5 Tage = etwa 10AH je Tag entnommen worden sein. Das ist schon eine Menge....

    Deine Absicht, den Hauptschalter zu betätigen ist richtig. Mess aber trotzdem mit einem Amperemeter nach, denn trotz abgeschalteten Hauptschalter kann eine Stromentnahme nicht unmöglich sein.

    Die Frage ist auch, welche Spannung die Batterien nach einer erfolgten Vollladung und (dann abgeklemmt) etwas Ruhe haben. Denn wenn deine Ladekennlinie nicht passt, werden die Batterien ggf. gar nicht voll.
    Geändert von Frenzi (12.03.2014 um 11:49 Uhr) Grund: Ergänzung

  4. #4
    Stammgast   Avatar von Travelboy
    Registriert seit
    11.01.2014
    Ort
    Norddeutschland - Kreis Stade im Elbe-Weser-Dreieck
    Beiträge
    4.715

    Standard AW: Mal wieder Batterien

    Hallo Kai,
    ich vermute mal, dass sind die "stillen" Verbraucher.

    Mein WoMo verbraucht auch ständig so 0,2A und das sind in 24 Std. 4,8 Ah und in 5 Tagen 24 Ah.
    (Gaswarner, Eigenverbrauch EBL usw)

    Wenn Du Sicher sein willst, musst Du die Batterien nach dem Laden mal abklemmen und dann nach einer Wocher messen.
    Wenn Du dann auch nur 12,5V hast liegt es an den Batterien.

    Volker
    Gruß
    Volker

    Zwei "Reisende" unterwegs im Frankia FF-4 - nach dem Motto "der Weg ist das Ziel"

  5. #5
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    4.377

    Standard AW: Mal wieder Batterien

    meine Exide haben nach der Ladung noch einige Stunden 13,1V. Tiefer als 12,9V habe ich in Ruhespannung bei vollen Batterien noch nicht gesehen.
    Langzeitbeobachtung kann ich nicht machen, weil irgendwann über Solar wieder geladen wird.
    Gruß Thomas

  6. #6
    Kennt sich schon aus  
    Registriert seit
    30.12.2013
    Beiträge
    229

    Standard AW: Mal wieder Batterien

    Sag mal Thomas, hattest du nicht mal nee Palette Bayern Akkus, oder schon wieder das Mobil gewechselt?

  7. #7
    Stammgast  
    Registriert seit
    19.01.2011
    Ort
    nördl. von HH
    Beiträge
    1.767

    Standard AW: Mal wieder Batterien

    Zitat Zitat von clouliner1 Beitrag anzeigen
    meine Exide haben nach der Ladung noch einige Stunden 13,1V. Tiefer als 12,9V habe ich in Ruhespannung bei vollen Batterien noch nicht gesehen.
    Langzeitbeobachtung kann ich nicht machen, weil irgendwann über Solar wieder geladen wird.
    Das hab ich sonst auch nicht, da durch Solar eigentlich immer voll.

    Weiß jetzt nicht, ob die Spannung noch weiter runter gehen würde .......oder so bleibt?
    Gruß

    Kai

  8. #8
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    4.377

    Standard AW: Mal wieder Batterien

    Man hast du ein Gedächnis Franz!

    Den Wagen habe ich 2011 mit den neuen Batterien verkauft.
    Habe damals 79,8Cent/Ah inkl. Versand bezahlt. Würde ich heute nochmal kaufen......wenn meine mal platt sind.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	neue Batterien 001.jpg 
Hits:	74 
Größe:	60,1 KB 
ID:	10690
    Gruß Thomas

  9. #9
    Stammgast  
    Registriert seit
    24.08.2013
    Beiträge
    782

    Standard AW: Mal wieder Batterien

    Wenn die LiFePo4 bei 1000 €/100Ah angekommen sind hat das Drama endlich ein Ende!


    Beste Grüsse

    Christoph
    mit besten Grüssen
    Christoph
    ____________________________________

  10. #10
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    4.377

    Standard AW: Mal wieder Batterien

    Zitat Zitat von auf-reisen Beitrag anzeigen
    Das hab ich sonst auch nicht, da durch Solar eigentlich immer voll.
    meine Laden jetzt mit 14,6V und haben 13,9V Erhaltung. Wenn abends die Sonne nichts mehr bringt geht die Spannung auf 13,1V runter. So sollte es eigentlich bei diesen Temperaturen sein.
    Gruß Thomas

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Erfahrung mit AGM Batterien
    Von PeRox im Forum Stromversorgung
    Antworten: 15
    Letzter Beitrag: 18.02.2018, 18:02
  2. Bedienungsanleitung Gel Batterien
    Von auf-reisen im Forum Stromversorgung
    Antworten: 22
    Letzter Beitrag: 08.12.2013, 20:04
  3. 2 neue Batterien?
    Von Gribby im Forum Stromversorgung
    Antworten: 17
    Letzter Beitrag: 22.04.2013, 12:43
  4. Batterien
    Von Ronath im Forum Fahrgestelle und Motorisierung
    Antworten: 14
    Letzter Beitrag: 05.06.2012, 08:28
  5. Batterien - BlueHybrid
    Von seemann2 im Forum Stromversorgung
    Antworten: 19
    Letzter Beitrag: 18.03.2009, 10:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •