Seite 1 von 12 1 2 3 4 5 6 7 8 9 10 11 ... LetzteLetzte
Ergebnis 1 bis 10 von 120
  1. #1
    Stammgast   Avatar von Alaska
    Registriert seit
    14.01.2014
    Ort
    Taunusstein
    Beiträge
    6.828

    Standard Forum extrem langsam - und mehr

    Das Forum ist heute extrem langsam,woran liegt das? Ich habe noch kein Forum erlebt wo so oft technische Probleme auftreten wie hier,irgend wie merkwürdig!

    Gruß Arno

  2. #2
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    4.785

    Standard AW: Forum extrem langsam

    Hallo Arno, ein Rennpferd war das Forum noch nie. Aber heute ist es wirklich eine Schildkröte. Grüße Jürgen

  3. #3
    Stammgast   Avatar von auf-reisen
    Registriert seit
    19.01.2011
    Ort
    in der Nähe - HH
    Beiträge
    2.008

    Standard AW: Forum extrem langsam

    Schon länger....................
    Gruß

    Kai

  4. #4
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    5.025

    Standard AW: Forum extrem langsam

    Moin,

    ich konnte mich tagelang nicht ausloggen, war wohl ein Mozilla-Firefox Problem. Habe seit gestern die neueste Mozilla-Version drauf und selbst dieses Forum "rennt" seit dem schneller als vor dem Problem. http://www.t-online.de/computer/brow...-download.html
    Gruß Thomas

  5. #5
    Stammgast   Avatar von Alaska
    Registriert seit
    14.01.2014
    Ort
    Taunusstein
    Beiträge
    6.828

    Standard AW: Forum extrem langsam

    Zitat Zitat von Jabs Beitrag anzeigen
    Hallo Arno, ein Rennpferd war das Forum noch nie. Aber heute ist es wirklich eine Schildkröte. Grüße Jürgen
    Willst Du die armen Tiere beleidigen?

    Gruß Arno

  6. #6
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.885

    Standard AW: Forum extrem langsam

    Also ich habe mir (leider) einen neuen Rechner anschaffen müssen, nachdem eine Flüssigkeit meinen alten Laptop zerstörte. Eine, die dort nicht hineingehörte...

    Am Anfang habe ich mich noch vor Windows 8 (8.1) gescheut.
    Aber mit einem schönen Tool (Classic Shell) ist es wirklich sehr schnell und auch das Forum (und das restliche Internet) läuft extrem schnell.

    Leider ist es so, dass sich die Rechner (vor allem Windows) sich im Laufe der Zeit zumüllen. Mit entsprechender Software (z.B. mit einer guten Freeware wie CCleaner) kann man mit etwas regelmäßiger Mühe das System einigermaßen sauber halten. Nicht immer ist das Forum selbst schuld, sondern Prozesse, die das System ausbremsen. Meckern ist natürlich einfacher.

    Vielleicht beschäftigt ihr euch etwas mehr mit damit, eure Software und Rechner sauber zu halten? Würde mich freuen....
    Ist ja wie beim Mobil. Da schaut ihr doch auch nach dem Öl und der Profiltiefe.

    Es grüßt als Modi

    Euer Martin

  7. #7
    Stammgast   Avatar von Lucky10
    Registriert seit
    11.07.2012
    Beiträge
    1.013

    Standard AW: Forum extrem langsam

    Ich kann die Kritiker an der Geschwindigkeit nicht nachvollziehen, schon gar nicht, dass dies immer Promobil bzw. deren Software in die Schuhe geschoben wird.

    Noch nie etwas von Lastabhängigkeit und Systemabhängigkeit gehört?

    Obwohl ich eine ausreichend schnelle DSL habe, ist z.B. ein deutlicher Durchsatz-/Geschwindigkeitsverlust an regenerischen Sonntagnachmittagen zu verzeichnen. Ab ca. 20 Uhr wieder bedeutend bessere Leistung.

    Ich wundere mich, wer alles verschiedene und wieviele verschiedenen Browser gleichzeitig auf einem System installiert hat und die auch abwechselnd betreibt. Anzumerken ist hierbei, dass die Browser verschieden stark in die Betriebsystemsoftware bzw. in den Kernel eingreifen und sich auch teilweise behindern können (ähnlich wie bei Virenscannern).

    Wer hier mangelnde Leistung beklagt, der sollte doch mal den Leistungsverlust quantifizieren und den Nachweis führen, dass dieser Geschwindigkeitverlust nicht durch Provider und aktuelle Lastprofile hervorgerufen wird.

    Zu proklamieren: bei mir gehts jetzt langsammer,... bei mir plötzlich auch, ...jetzt geht wieder schneller, ...bei mir aber noch nicht, ... etc. ist nicht gerade zweckdienlich zum Aufspüren von eventuellen Problemen und diesbezüglich gänzlich ungeeignet.

    Mir ist übrigens nicht bewußt, dass sich die Forensoftware als solche geändert haben sollt (vB4Standard), da diese ja ein Zukaufteil ist und nicht von Promobil gestrickt sondern nur angepasst wurde.

    Reklamierte Fehler müssen bei mehreren Usern in gleicher/ähnlicher Systemumgebung reproduzierbar sein, um sie nach zu verfolgen und verifizieren zu können und um den Fehler (sofern es tatsächlich einer ist) beheben zu können.

    Ich habe an der Geschwindigkeit von Promobil Internet Angeboten nichts bezüglich der Geschwindigkeit aus zu setzen.

    Gruß
    Hans
    Geändert von Lucky10 (10.02.2014 um 22:09 Uhr)

  8. #8
    Kennt sich schon aus   Avatar von Unimog-HeizeR
    Registriert seit
    08.10.2013
    Beiträge
    402

    Standard AW: Forum extrem langsam

    Was ich immer öfters habe wenn ich auf "Neue Beiträge" klicke:

    Systemfehler
    Das Entwicklungsteam wurde benachrichtigt.
    Gruß
    TImo

  9. #9
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.885

    Standard AW: Forum extrem langsam

    Zitat Zitat von Unimog-HeizeR Beitrag anzeigen
    Was ich immer öfters habe wenn ich auf "Neue Beiträge" klicke:

    Hallo Timo,

    kann es sein, dass du da nicht angemeldet warst? Dann kommt die Meldung mit dem netten Promobil-Bildchen....

  10. #10
    Daeter
    Gast

    Standard AW: Forum extrem langsam

    Zitat Zitat von Frenzi Beitrag anzeigen
    Vielleicht beschäftigt ihr euch etwas mehr mit damit, eure Software und Rechner sauber zu halten? Würde mich freuen....
    Ist ja wie beim Mobil. Da schaut ihr doch auch nach dem Öl und der Profiltiefe.
    Hi Martin,
    da stimme ich dir voll zu.Auch wenn der Speicher voll ist wird dann alles zur Festplatte ausgelagert und
    das dauert dann ebend alles..

Seite 1 von 12 1 2 3 4 5 6 7 8 9 10 11 ... LetzteLetzte

Ähnliche Themen

  1. Extrem hoher Gasverbrauch Truma Trumatic C
    Von Campingfan1000 im Forum Gasversorgung
    Antworten: 17
    Letzter Beitrag: 23.10.2013, 20:22
  2. 3,5 t oder mehr?
    Von jessid im Forum Sonstiges, Fragen und Antworten rund ums Reisemobil
    Antworten: 9
    Letzter Beitrag: 30.05.2012, 22:39
  3. Forum bearbeiten klappt nicht mehr im IE 8
    Von mobbell im Forum Lob, Kritik und Verbesserung
    Antworten: 21
    Letzter Beitrag: 18.01.2011, 19:20

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •