Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 3 von 12 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 LetzteLetzte
Ergebnis 21 bis 30 von 120
  1. #21
    Stammgast   Avatar von womooli
    Registriert seit
    28.12.2013
    Ort
    Schiffdorf
    Beiträge
    731

    Standard AW: Forum extrem langsam

    Ok wie das die Apfelfirma löst ?????
    Hier mal ein Bild was ich an Werbung hab sobald ich einen Beitrag öffne.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Unbenannt.jpg 
Hits:	73 
Größe:	75,0 KB 
ID:	10455

    Wenn das beim Apfel nicht zusehen ist werden die da irgendeinen Blocker drinn haben weil sonst müste es angezeigt werden.
    Die Werbung wird von Promobil bei der Websidegestaltung gesetzt und ist dementsprechend immer gleich. Es sei den sie ist geblockt.
    Gruß
    Oliver


    Unser neues rollendes Heim. Bürstner Argos 747-2

  2. #22
    Daeter
    Gast

    Standard AW: Forum extrem langsam

    Hi,
    Es gibt Foren wenn du absolut Werbefrei surfen willst bezahlen musst.
    Die kleinen Werbeeinlagen stören mich überhaupt nicht.Da gibt es Foren wo es
    schlimmer zugeht
    Geändert von Daeter (11.02.2014 um 00:42 Uhr)

  3. #23
    Kennt sich schon aus   Avatar von Unimog-HeizeR
    Registriert seit
    08.10.2013
    Beiträge
    402

    Standard AW: Forum extrem langsam

    Hallo Zusammen

    ich hatte gerade eben wieder:

    Das Entwicklungsteam wurde benachrichtigt.
    Das ist doch nicht normal!!!
    Ich bin in (nachzähl) 7 Foren Tagtäglich unterwegs,
    und habe nur HIER!!! solche probleme!
    Und jetzt will mir einer in die Tasche Labern das liegt an meinem Apfel???

    Aber ist ok, wenn das so von der "Leitung" gewünscht wird,
    ziehe ich mich gerne solange zurück und schreibe nichts mehr.

    Vor der Umstellung auf das neue Forum war hier schon "Suboptimal",
    aber das was jetzt hier geboten wird ist m.e. unter aller sau!
    Sowas dürfte im Jahre 2014 nicht mehr passieren.
    Warten wir mal die nächsten Ferien ab,
    vielleicht schafft es Promobil ja, ein paar Hauptschüler als Ferienjobber einzustellen,
    die das Forum dann endlich zum laufen bekommen.

    Nachdenkliche Grüsse
    Timo

  4. #24
    Stammgast   Avatar von womooli
    Registriert seit
    28.12.2013
    Ort
    Schiffdorf
    Beiträge
    731

    Standard AW: Forum extrem langsam

    Zitat Zitat von Unimog-HeizeR Beitrag anzeigen
    ....Und jetzt will mir einer in die Tasche Labern das liegt an meinem Apfel???.....
    Das beziehe ich mal auf mich.
    1. Labere ich nicht.
    2. wenn ich das hier so verfolge haben (so sehe ich es zumindest) nur Apfelbenutzer ein Problem. Woran das liegt???? ist aber ja vieleicht mal ein Ansatz für die Technik.
    und 3.
    Zitat Zitat von Unimog-HeizeR Beitrag anzeigen
    vielleicht schafft es Promobil ja, ein paar Hauptschüler als Ferienjobber einzustellen,
    die das Forum dann endlich zum laufen bekommen.
    solche Sprüche sind wohl die unterste Schiene. Wenn du so schlau bist kannst du den Technikern ja vieleicht weiterhelfen.
    Achne meckern ist ja viel einfacher.

    Sorry das muste jetzt mal raus. Diese ewige Gejammer und Gemotze geht mir so auf ....... (ich sags lieber nicht)
    Gruß
    Oliver


    Unser neues rollendes Heim. Bürstner Argos 747-2

  5. #25
    Ist öfter hier   Avatar von gaia
    Registriert seit
    03.12.2012
    Ort
    Nümbrecht
    Beiträge
    45

    Standard AW: Forum extrem langsam

    Zitat Zitat von Unimog-HeizeR Beitrag anzeigen
    Was ich immer öfters habe wenn ich auf "Neue Beiträge" klicke:
    "Systemfehler
    Das Entwicklungsteam wurde benachrichtigt."
    Gruß
    TImo
    Zitat Zitat von Frenzi Beitrag anzeigen
    Hallo Timo,
    kann es sein, dass du da nicht angemeldet warst? Dann kommt die Meldung mit dem netten Promobil-Bildchen....
    Das Problem habe ich auch seit einiger Zeit.
    Angemeldet bin ich.
    allzeit gute Fahrt wünscht
    Ursula - z.Zt. leider ohne Wohnmobil -

    reich bebilderte Reiseberichte: http://www.hovimobil.de
    "Nichts muss, alles kann" -

  6. #26
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    3.843

    Standard AW: Forum extrem langsam

    Hallo Zusammen,

    @Oliver: habe mal auf die Werbung geachtet. Auf dem Laptop kommen 2 Werbungen (oben + Seite) auf dem Tablett meist keine, manchmal eine (Seite). Stört mich aber nicht.

    @Ursula: kommt bei mir auch manchmal / selten vor. Bin dabei angemeldet.


    @Alle: was mir aufgefallen ist: bei Aufruf des Forums versucht mein Browser Kontakt mit der IP Adresse 94.186.144.208 aufzunehmen ("funkt nach Hause"?). So etwas tut eine anständige Seite nicht . Kein anderes meiner Foren tut so etwas. Habe den Aufruf gesperrt (little snitch), das Forum geht trotzdem. Welche Erfahrungen habt Ihr ?

    @Mods: neues Thema anfangen ?

    Grüsse Jürgen

  7. #27
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.324

    Standard AW: Forum extrem langsam

    Zitat Zitat von Jabs Beitrag anzeigen
    ...
    @Alle: was mir aufgefallen ist: bei Aufruf des Forums versucht mein Browser Kontakt mit der IP Adresse 94.186.144.208 aufzunehmen ("funkt nach Hause"?). So etwas tut eine anständige Seite nicht . Kein anderes meiner Foren tut so etwas. Habe den Aufruf gesperrt (little snitch), das Forum geht trotzdem. Welche Erfahrungen habt Ihr ?

    @Mods: neues Thema anfangen ?

    Grüsse Jürgen
    Jürgen, ich gebe das mal weiter.

    Gruß als Moderator
    Brand

  8. #28
    Ist öfter hier   Avatar von Relaxer
    Registriert seit
    23.01.2014
    Ort
    Unterfranken
    Beiträge
    45

    Standard AW: Forum extrem langsam

    Hallo Jürgen, ich stimme Dir voll zu und wünsche mir, dass baldigst etwas getan wird. Zum Thema Werbung möchte ich sagen, dass die Anzahl und besonders die animierte Werbung störend ist. Ich wäre dafür, nicht nur ein neues Thema anzufangen, sondern auch etwas dagegen zu tun. Natürlich kann man das Thema Werbung auch mit Zusatzsoftware eindämmen!Warum kann man seit ??? keine Smilys beim Textschreiben einfügen?
    Alle Träume können wahr werden,wenn wir den Mut haben, ihnen zu folgen. (Walt Disney)
    LG Karl-Heinz

  9. #29
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.324

    Standard AW: Forum extrem langsam

    Zitat Zitat von Relaxer Beitrag anzeigen
    Warum kann man seit ??? keine Smilys beim Textschreiben einfügen?
    Wieso kann man das nicht? Klick "Erweitert" an... das war noch nie anders, wenn man auf "Antworten" eines Beitrages klickt.

    Das Thema Werbung, hier: Zwangsbesichtigung von Werbung

    Gruß als Moderator
    Bernd
    Geändert von MobilLoewe (11.02.2014 um 12:47 Uhr) Grund: Berichtigung

  10. #30
    Stammgast   Avatar von clouliner1
    Registriert seit
    08.01.2014
    Ort
    Seevetal
    Beiträge
    4.562

    Standard AW: Forum extrem langsam

    aber selbst bei den Smilys hat man das Gefühl als ob sie überlegen, soll ich oder soll ich nicht.
    Gruß Thomas

Seite 3 von 12 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 LetzteLetzte

Ähnliche Themen

  1. Extrem hoher Gasverbrauch Truma Trumatic C
    Von Campingfan1000 im Forum Gasversorgung
    Antworten: 17
    Letzter Beitrag: 23.10.2013, 20:22
  2. 3,5 t oder mehr?
    Von jessid im Forum Sonstiges, Fragen und Antworten rund ums Reisemobil
    Antworten: 9
    Letzter Beitrag: 30.05.2012, 22:39
  3. Forum bearbeiten klappt nicht mehr im IE 8
    Von mobbell im Forum Lob, Kritik und Verbesserung
    Antworten: 21
    Letzter Beitrag: 18.01.2011, 19:20

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •