Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.559

    Standard Abmeldung klappt nicht?

    Hallo zusammen,

    ich habe einen Hinweis bekommen, ein User konnte sich nicht abmelden. Mir ist das kürzlich auch passiert, ich dachte aber es lag am Browser Chrome auf dem Tablet, denn mit Firefox klappte es merkwürdigerweise.

    Viele Grüße
    Bernd

  2. #2
    Stammgast   Avatar von Ralf_B
    Registriert seit
    11.09.2012
    Ort
    Wartburgkreis
    Beiträge
    3.139

    Standard AW: Abmeldung klappt nicht?

    Hallo Bernd,
    kaum habe ich Dir die PN geschrieben, das alles geht und schon wieder kann ich mich nicht abmelden.
    Die verflixte Technik.

    Gruß aus Thüringen von Ralf.
    Das war bis 8/19 unser 3,5t Bürstner, auf Ducato 3,0l Automatik (pure Kraft, Verbrauch 10,5l), Gaspedal links, Multicommander IR.
    „Wer etwas will findet Wege und wer etwas nicht will findet leider nur Ausreden“

  3. #3
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Abmeldung klappt nicht?

    Mit Firefox bei mir hier im Büro klappt alles.
    Werde es nachher mit Chrome von zuhause aus testen...

  4. #4
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.016

    Standard AW: Abmeldung klappt nicht?

    Ähhh - mmmh - tja - ich weiß nicht, wie ich mich abmelde ...
    (Sonst würde ich es mal versuchen)

    Warum meldet ihr euch überhaupt ab?
    Ich Ärger mich in diesem Fall über Safari - da bin ich nach 24 h immer raus und muß mich neu anmelden.
    DAS klappt übrigens

    Stefan

    Nachtrag: jetzt habe ich auch abmelden gefunden - war gar nicht schwer

  5. #5
    Moderator   Avatar von Waldbauer
    Registriert seit
    13.01.2011
    Ort
    Zwischen Inn und Salzach
    Beiträge
    8.087

    Standard AW: Abmeldung klappt nicht?

    Ich habe mich noch nie abgemeldet.
    Wenn man die PM- Seite verläßt sollte das doch reichen.
    Oder sehe ich hier was falsch ?
    Gruß aus Oberbayern
    Franz

    Unterwegs mit einem Eura Mobil Profila RS 660 HB

    https://www.promobil.de/forum/threads/35607-So-arbeiten-unsere-Moderatoren

  6. #6
    Kennt sich schon aus   Avatar von PeterFranke
    Registriert seit
    25.02.2012
    Beiträge
    441

    Standard AW: Abmeldung klappt nicht?

    Hallo Franz,

    Du machst das schon richtig, genau so mache ich das auch. Hat dann nicht jedesmal das Prozedere mit der Anmelderei.
    Geändert von PeterFranke (16.04.2013 um 22:39 Uhr)
    Grüße von der Alb
    Peter

  7. #7
    Stammgast   Avatar von mobbell
    Registriert seit
    13.01.2011
    Ort
    Oberfranken
    Beiträge
    1.917

    Standard AW: Abmeldung klappt nicht?

    Peter...genau so mache ich es seit Beginn meines Daseins,,,,,und ich lasse es so
    Wohnmobilfreundliche Grüße

    Günter mit Renate
    unterwegs mit CI Wilk Aventura 675 MF mit Fiat 230, 85 kW, 2,5 l und Alko-Fahrgestell BJ 1995, 3,85 t , Euro 1

  8. #8
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Abmeldung klappt nicht?

    Auch wenn ich mich auch nie abmelde. Klappt auch mit Chrome, kein Fehler festzustellen....

  9. #9
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.559

    Standard AW: Abmeldung klappt nicht?

    Martin, ja das Abmelden klappt. Aber wenn ich eigentlich unangemeldet das Forum aufrufe, dann bin ich ohne einloggen wieder angemeldet. Das war so bisher nicht.

    Grüße
    Bernd

  10. #10
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Abmeldung klappt nicht?

    Hallo

    läßt sich das nicht alles einstellen? Passwort speichern, automatisches Einloggen usw, ?
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Abmeldung vom Forum
    Von KuleY im Forum Lob, Kritik und Verbesserung
    Antworten: 32
    Letzter Beitrag: 06.03.2013, 08:43
  2. Anhänge klappt nicht?
    Von Waldbauer im Forum So funktioniert unser Forum
    Antworten: 19
    Letzter Beitrag: 12.01.2013, 22:47
  3. Forum bearbeiten klappt nicht mehr im IE 8
    Von mobbell im Forum Lob, Kritik und Verbesserung
    Antworten: 21
    Letzter Beitrag: 18.01.2011, 19:20
  4. Anmeldung klappt nicht
    Von MobilLoewe im Forum Lob, Kritik und Verbesserung
    Antworten: 1
    Letzter Beitrag: 13.11.2010, 17:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •