Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Ergebnis 1 bis 6 von 6
  1. #1
    Lernt noch alles kennen  
    Registriert seit
    22.10.2012
    Beiträge
    15

    Standard Erster "Ausflug" mit Höhen und Tiefen - ALDE?

    Hallo,

    hier ein Bericht zu unserem ersten kleinen Ausflug mit dem Wohnmobil.

    Für Dienstag – also Gestern – hatten wir einen Termin zum Anbau einer AHK mit der Fa. Dürrbaum in Bissendorf vereinbart. Also am Montag ein paar Sachen verstaut und am frühen Nachmittag ging es dann los zum Stellplatz in Bad Essen. Die knapp 180km fahrt verliefen reibungslos und ohne Zwischenfälle.
    Auf dem Platz stand ein einziges Wohnmobil, ansonsten keine Menschenseele zu sehen.
    Ich habe dann zunächst den Frischwassertank befüllt (Erstbefüllung nach dem Winter).
    NATÜRLICH habe ich vorher alle Ablaßhähne geschlossen. Der nachfolgend durchgeführte Probelauf brachte dann Ernüchterung. Wie in der Anleitung beschrieben die Wasserentnahmestellen geöffnet und die Pumpe (Druckwasserpumpe) eingeschaltet. Das Pumpengeräusch war zu hören aber es kam kein Wasser. Einmal ein kleiner Hauch Luft, und das war´s. Ich habe die Pumpe bestimmt 5 Minuten laufen lassen, mal mit geöffneten und mal mit geschlossenen Zapfstellen. NÜX. Bullsh… .Meine Frau zeigt mittlerweile schon große Begeisterung von der ersten Ausfahrt. Kein Wasser, keine Toillette – Ihr persönlicher Supergau.
    Hier mal ein großes Lob an den Betreiber des Stellplatzes. Die Handynummer ist am „Schwarzen Brett“ hinterlegt. Ich habe Ihn also angerufen und von unserem kleinen Problem erzählt. Kanpp fünf Minuten Später war er dort und hat uns einen Toilettenschlüssel überreicht. Hat mir gut gefallen. Vielen Dank!
    Einige Versuche habe ich dann noch gemacht dem großen Tank ein paar Tröpfchen zu entlocken aber vergebens. Dann irgendwann als der Hunger kam habe ich aufgegeben.
    Tapfer sind wir dann vom Platz nach Bad Essen gelaufen (war ganz schön schattig) und haben lecker Griechisch gegessen.
    Die Aldeheizung hatte ich eingeschaltet bevor wir gegangen sind. Es war auch schön warm als wir zurückkamen. Allerdings waren aus dem Kleiderschrank merkwürdige Geräusche zu vernehmen. Es hörte sich so an als hätte mir jemand (als kleine Entschädigung) ein heißes Bad im Whirlpool eingelassen. War aber nicht so – leider.
    Im Ausgleichsbehälter hat es ordentlich gegluckert und gebrodelt. Das war über Nacht dann doch eher störend.
    Am nächsten Morgen sind wir Zeitig aufgestanden um gegen 8:00 in Bissendorf in der Werkstatt zu sein.
    Von einem Mitarbeiter wurden wir wieder nach Bad Essen gebracht und hatten dort während der Montagezeit Gelegenheit uns das Städtchen (nach einem guten Frühstück im Ort) einmal bei Tag anzusehen. Hat uns gut gefallen.
    Als Die Anhängerkupplung knapp 3 Stunden später montiert war wurden wir wieder abgeholt.
    Herrn Dürrbaum und Seine Arbeit kann ich vorbehaltlos empfehlen. In absehbarer Zeit werde ich dort auch noch einen Rollerträger bestellen.
    Zu meinen zwei kleinen Problemchen (Heizung und Wasser) bin ich für Hinweise dankbar.
    Eine undichte Stelle oder Wasser im Zwischenboden habe ich nicht gefunden. Das Mobil steht im Moment mit dem „Po“ nach hinten auf einem ziemlich steilen Berg. Wasser hätte also nach hinten in die Garage laufen müssen. Am Wochenende werde ich mal versuchen der Pumpe manuell ein bisschen Wasser zuzuführen oder mal an einem Wasserauslass zu saugen oder zu blasen.
    In der Heizung habe ich vor dem Winter Flüssigkeit nachgefüllt. Vielleicht hilft entlüften der Anlage?!
    Also, gute Ratschläge für einen Neuling erwünscht!
    Mensch, soviel wollte ich eigentlich gar nicht schreiben, sorry.

    Viele Grüße,
    Ralf

  2. #2
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.016

    Standard AW: erster "Ausflug" mit Höhen und Tiefen

    Hallo Ralf!

    Die Alde Heizung (hier die Bedienung der 3010) hat eine Regelmöglichkeit für die Pumpengeschwindigkeit.
    Du findest im Menue den Unterpunkt.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Alde.jpg 
Hits:	115 
Größe:	32,8 KB 
ID:	8038

    Die Geschwindigkeit ist nach einem Reset (oder bei neuen Fahrzeugen) immer auf Stufe 5. Das ist zuviel.
    Stelle bitte die Stufe 2 ein und dein Plätschern ist vorbei.
    Stufe 5 wird nur zum Entlüften gebraucht.

    Stefan
    Geändert von BRB-Stefan (06.03.2013 um 15:36 Uhr) Grund: Bild eingefügt

  3. #3
    Lernt noch alles kennen  
    Registriert seit
    22.10.2012
    Beiträge
    15

    Standard AW: erster "Ausflug" mit Höhen und Tiefen

    Wow, Du bist ja schnell!

    Hallo Stefan,
    vielen Dank für Deine Hilfe.
    Es hat sich scheinbar viel getan. Mein Mobil ist ja schon etwas betagter (auch wenn es für mich neu ist).
    Bei mir ist die Alde 3000 verbaut. Ich habe noch das alte Bedienteil.
    Da läßt sich die Pumpengeschwindigkeit nicht einstellen.
    Trotzdem vielen Dank.

    Viele Grüße,
    Ralf

  4. #4
    Stammgast   Avatar von ctwitt1
    Registriert seit
    13.09.2012
    Beiträge
    958

    Standard AW: Erster "Ausflug" mit Höhen und Tiefen - ALDE?

    Meine Druckwasserpumpe war auch mal nach dem Winter defekt. Ich habe dann eine neue eingebaut. Die hat dann selbst angesaugt. Baue die Pumpe einfach mal aus und teste sie.
    Thorsten
    lieber mit dem Fahrrad an den Strand als mit dem Porsche zur Arbeit
    http://www.witt-training.de

  5. #5
    Lernt noch alles kennen  
    Registriert seit
    22.10.2012
    Beiträge
    15

    Standard AW: Erster "Ausflug" mit Höhen und Tiefen - ALDE?

    Hallo Thorsten,

    werde ich machen. Nach der kommenden Frostperiode geht´s weiter.

    Viele Grüße,
    Ralf

  6. #6
    Kennt sich schon aus   Avatar von Deichrenner
    Registriert seit
    06.03.2013
    Beiträge
    195

    Standard AW: Erster "Ausflug" mit Höhen und Tiefen - ALDE?

    Hallo Ralf
    Der Vorratsbehälter für die Alde soll ja nur bis kurz über der
    Min-Marke gefüllt werden. Wenn die Heizung ein paar Stunden läuft,
    hat jeder Besitzer einer Alde schon gemerkt, wie voll der Behälter werden kann.
    Er kann sogar überlaufen!
    Nach einer langen Winterpause kann es gut sein, das das Niveau etwas unter der Min Marke liegt.
    Ich habe immer eine Flasche Original Kühlerflüssigkeit ( Achtung ! muß für Alu geeignet sein)
    an Bord. Wenn die Heizung einen Augenblick gelaufen ist, fülle ich etwas nach.
    Aber nur eine geringe Menge!
    Das Blubbern ist weg und man kann zur Vorsicht auch noch etwas nachentlüften.
    Verliert man aber ständig mehr Flüssigkeit und hat keine Leckage, dann sollte man
    die automatische Entlüftung der Alde kontrollieren.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	CIMG4088.jpg 
Hits:	733 
Größe:	57,6 KB 
ID:	8069
    Es ist schon vorgekommen, das sie undicht ist und ständig etwas Flüssigkeit verliert!
    Geändert von Deichrenner (10.03.2013 um 15:05 Uhr)
    Viele Grüße von Frank aus Bremerhaven


    Unser zweites Zuhause Bürstner Argos 747- 2G
    Motor : 3,0 ltr. Fiat, Länge: 8,90 m , Gewicht : aufgelastet auf 5,5 t.

Ähnliche Themen

  1. Alde Warmwasserheizung
    Von wolf2 im Forum Heizen und Klimatisierung
    Antworten: 230
    Letzter Beitrag: 23.01.2016, 10:05
  2. Moin aus dem hohen Norden
    Von Rudimobil im Forum Vorstellungsrunde
    Antworten: 23
    Letzter Beitrag: 08.03.2013, 16:31
  3. mein erster eindruck von diesem forum
    Von scottonin im Forum Lob, Kritik und Verbesserung
    Antworten: 57
    Letzter Beitrag: 04.01.2013, 00:19
  4. Mein erster Campingbus ist wieder aufgetaucht
    Von moving-zen im Forum Was ich schon immer mal loswerden wollte
    Antworten: 7
    Letzter Beitrag: 03.01.2012, 17:16
  5. Navi mit Höhen- und Breitenangaben
    Von MobilLoewe im Forum GPS-Navi im Wohnmobil
    Antworten: 2
    Letzter Beitrag: 26.08.2010, 20:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •