Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 16 1 2 3 4 5 6 7 8 9 10 11 ... LetzteLetzte
Ergebnis 1 bis 10 von 157
  1. #1
    Kennt sich schon aus   Avatar von Hokest
    Registriert seit
    11.11.2012
    Beiträge
    251

    Standard Probleme beim Aufrufen von Threads

    Hallo Zusammen,

    ich habe seit heute Nachmittag teilweise Probleme beim Aufrufen von Threads. Es erscheinen Warnhinweise, wie z.B. auf dem Screenshot:

    Leider funktioniert im Moment das Bilder einstellen auch nicht !!!

    oder aber wenn ich in einem Thema einen Beitrag geschrieben habe und auf Antworten gehe erscheint: Seite verlassen ?
    Wenn ich dann auf ok drücke erscheint sinngemäß: ich darf nur aller 30 Sekunden eine antwort erstellen und muss nun noch etwas warten

    rufe ich dann den Thread nochmal auf, ist mein Posting aber doch zu sehen

    sehr verwunderlich das Ganze

    hat noch jemand die Probleme oder spinnt mein Firefox ?
    Angehängte Grafiken Angehängte Grafiken  
    Viele Grüße
    Kerstin

  2. #2
    Kennt sich schon aus   Avatar von Hokest
    Registriert seit
    11.11.2012
    Beiträge
    251

    Standard AW: Probleme beim Aufrufen von Threads

    Was ist denn jetzt kaputt,

    sorry, jetzt gibt es drei Threads.

    Ist zufällig ein Moderator noch anwesend ? Bitte mal mindestens zwei Threads löschen, oder kann ich das selbst ? Wahrscheinlich nicht, sonst mache ich vielleicht noch mehr kaputt.
    Viele Grüße
    Kerstin

  3. #3
    Kennt sich schon aus   Avatar von Hokest
    Registriert seit
    11.11.2012
    Beiträge
    251

    Standard AW: Probleme beim Aufrufen von Threads

    Ich probiere es nochmal mit dem Foto:

    Name:  Februar-4af50e9cc1.jpg
Hits: 137
Größe:  157 Bytes

    also ich habe heute irgendwie keine Chance, funktioniert nicht
    Viele Grüße
    Kerstin

  4. #4
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.086

    Standard AW: Probleme beim Aufrufen von Threads

    Bei mir kommt bei jeder Seite folgendes:
    Warnung: Illegal string offset 'link' in [path]/includes/class_bbcode.php (Zeile 2777)

    Warnung: Illegal string offset 'link' in [path]/includes/class_bbcode.php (Zeile 2791)

    Zudem kommt bei jedem Absenden einer Post "Seite verlassen?"

  5. #5
    Kennt sich schon aus   Avatar von Hokest
    Registriert seit
    11.11.2012
    Beiträge
    251

    Standard AW: Probleme beim Aufrufen von Threads

    ja genau sowas erscheint bei mir u.a. auch
    Viele Grüße
    Kerstin

  6. #6
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Probleme beim Aufrufen von Threads

    Hallo

    vielleicht hat das Foto bzw. Screenshot das falsche Format, zb. gif oder jpeg oder anderes.
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  7. #7
    Stammgast   Avatar von Tonicek
    Registriert seit
    20.02.2011
    Ort
    Kreis Praha Výhod - Böhmen
    Beiträge
    4.001

    Standard AW: Probleme beim Aufrufen von Threads

    Nein, mit dem Foto hat das sicher nichts zu tun - diese "Warnung" kommt bei mir auch immer - auch ohne Foto's !! Sicher muss da was an der Softwear gemacht werden . . .
    ​Ich verstehe nicht, wie man beim Biathlon Zweiter werden kann? Man hat doch ein Gewehr!


  8. #8
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Probleme beim Aufrufen von Threads

    also hier mit google hab ich keine Probleme
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  9. #9
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.315

    Standard AW: Probleme beim Aufrufen von Threads

    Merkwürdig, so eine Fehlermeldung kenne ich nicht. Hier ein Bild von einer URL:



    Und zwei Bilder als Anhang, einmal URL, einmal direkt aus einer Datei:

    Alles mit Firefox, ich kann mir das nur erklären, das versehentlich der falsche Weg gewählt wurde.

    Viele Grüße
    Bernd, als Moderator
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	b0000009f0e0e53d044.jpg 
Hits:	62 
Größe:	23,6 KB 
ID:	7771   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	2012 Erg Chebbi, die Karavane zieht weiter....jpg 
Hits:	60 
Größe:	41,7 KB 
ID:	7772  

  10. #10
    Kennt sich schon aus   Avatar von Hokest
    Registriert seit
    11.11.2012
    Beiträge
    251

    Standard AW: Probleme beim Aufrufen von Threads

    Hallo Zusammen,

    Bernd und Johannes: habt ihr beim Aufrufen des oder der Threads denn nicht diese komische Meldung ?
    Viele Grüße
    Kerstin

Seite 1 von 16 1 2 3 4 5 6 7 8 9 10 11 ... LetzteLetzte

Ähnliche Themen

  1. Probleme beim Einloggen?
    Von SeewolfPK im Forum So funktioniert unser Forum
    Antworten: 68
    Letzter Beitrag: 27.02.2013, 10:02
  2. Probleme mit Starterbatterie
    Von CarstenHH im Forum Fahrgestelle und Motorisierung
    Antworten: 37
    Letzter Beitrag: 27.07.2012, 07:22
  3. Beitrag in 3 verschiedenen Threads
    Von raidy im Forum Fahrgestelle und Motorisierung
    Antworten: 7
    Letzter Beitrag: 13.02.2011, 11:18
  4. Beitrag in 3 verschiedenen Threads
    Von raidy im Forum Lob, Kritik und Verbesserung
    Antworten: 7
    Letzter Beitrag: 13.02.2011, 11:18
  5. Beitrag in 3 verschiedenen Threads
    Von raidy im Forum So funktioniert unser Forum
    Antworten: 7
    Letzter Beitrag: 13.02.2011, 11:18

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •