Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.682

    Standard Rückfahrkamera die bei Frost nicht funktioniert

    Mein Rapido hatte serienmäßig eine Rückfahrkamera von IXIT France.

    Wie mein Händler mir mitteilte, verbaut Rapido diese inzwischen nicht mehr sondern nutzt z.B. Waeco.

    Mit der deutschen Vertretung gab es nachstehenden Schriftwechsel:


    >
    > ich bin der betroffene Kunde mit dem Rückfahrkameraproblem des > Herstellers
    > IXIT.
    >
    > Sie hatten meinem Händler ..., Herrn .... mitgeteilt, das Rapido
    > sich nicht an Kosten beteiligt.
    >
    > Die Kamera soll über den Hersteller IXIT repariert/getauscht werden.
    >
    > Das enttäuscht mich doch sehr.
    >
    > Wie mir bekannt, verbaut Rapido die IXIT Kameras nicht mehr. Das wird wohl
    > seinen Grund haben!!!
    >
    > Fakt ist, das die Kamera beim ersten Einsatz bei Minusgraden nicht mehr
    > funktioniert.
    > Das wird m.E. auch nach einer Reparatur/einem Austausch nicht der Fall > sein,
    > da die Kamera keine Heizung besitzt.
    >
    > Die Kamera ist im Bereich der Billig- (um nicht zu sagen Schrott-) > Kameras
    > einzustufen.
    >
    > Wie bereits erwähnt, ist mir bekannt, das Rapido diese Kamera nicht mehr
    > verbaut.
    > Rapido scheint seinem Ruf als Premium-Hersteller somit gerechter zu werden.
    >
    > Warum Rapido sich einer Kostenbeteiligung entzieht verstehe ich nicht.
    >
    > Ich verlange ja gar keine kostenlose, höherwertigte Kamera, sondern wäre
    > z.B. durch Übernahme der Montagekosten ein sehr zufriedener Rapidokunde,> der
    > auch in den Wohnmobilforen dann nur positiv über den Hersteller Rapido und
    > seine Garantieabwicklungen berichten kann. Vielleicht hat Rapido ja noch
    > Geld im Werbeetat, wenn im Garantietopf nichts mehr drin ist
    >
    > Außerdem: Wie stellt Rapido sich denn die Abwicklung mit IXIS vor. Die
    > Kamera wird ausgebaut und ich fahre wochenlang dann ohne Kamera, mit einem
    > Loch in der Wohnmobilrückwand oder soll ich während der Wartezeit auf das
    > Fahrzeug verzichten? Ich glaube, bei Rapido denkt man nicht kundenorientiert
    > und praxisgerecht.
    >
    > Bitte klären Sie den Sachverhalt erneut mit Rapido.

    Bedingt durch die Feiertage kam nun heute eine Antwort:

    > es tut uns Leid, dass Sie Grund zur Beanstandung haben.
    >
    > Ihre Anfrage wurde ans Werk weitergeleitet. Die Antwort geben wir Ihnen im
    > Namen und im Auftrag von RAPIDO weiter.
    >
    > Zwischen RAPIDO und den Teilelieferanten werden bestimmte
    > Garantie/Serviceabwicklungen vereinbart, die eingehalten werden müssen. Die
    > defekte Rückfahrkamera muss von Ihrem Vertragspartner .... an
    > IXIT-France zur Prüfung eingereicht werden. Diese Vorgehensweise ist ... bekannt.
    >
    > RAPIDO bittet um Verständnis für diese Vorgehensweise.
    >
    > Mit freundlichen Grüßen

    Meine Reaktion daraufhin ist:


    RAPIDO bittet um Verständnis für diese Vorgehensweise.

    NEIN !!!

    Dafür habe ich kein Verständnis. Eine Kamera, die einfriert nützt mir gar nichts.
    Ich habe ein Fahrzeug mit Doppelboden -somit wintertauglich-
    Wenn Rapido irgendetwas verbaut, das nicht wintertauglich ist und wohl inzwischen selber dieses festgestellt hat, dann ist es ein erheblicher Mangel.

    Warum verbaut Rapido denn jetzt andere Kameras, wenn die IXIT soooooooo super ist?????

    Ich habe auf eigene Kosten eine andere Kamera einbauen lassen. Die IXIT ist seitdem eingeschickt.
    Das ist jetzt schon Wochen her. Solange wäre das Fahrzeug also nicht funktionsfähig, wenn ich nur
    dem Vorschlag von Rapido gefolgt wäre. Das ist eine absolute Frechheit, was Rapido sich da leistet.
    Ich werde es entsprechend zu würdigen wissen.


    ---
    Ich kritisiere nicht meinen Händler, der hat schnell geholfen und noch vor meiner Sylvesterreise einen Werkstattaufenthalt möglich gemacht.

    Verstehen kann ich die Reaktion des (angeblichen) Premiumherstellers Rapido nicht. Statt eine lächerlich kleine Lohnkostenübernahme anzubieten, schalten die auf stur.

    Ist solch ein Verhalten auch bei anderen Herstellern bei "Kleinigkeiten" anzutreffen?
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  2. #2
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.016

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Ich kann deinen Unmut verstehen. Es ist ärgerlich, wenn etwas nicht funktioniert oder kaputt geht.

    Ich bin aber auch überzeugt, eine defekte Rückfahrkamera ist NIEMALS ein erheblicher Mangel.
    Blöd, das nun gerade deine Kamera eingefroren ist (wenn es daran lag), aber innerhalb der Garantie können sie dir immer wieder die gleiche Kamera anbauen. Bis zum letzten Tag ...
    Ich habe das mit dem FAV EX durch. Alle wissen, es reagiert zu sensibel. Während der Garantie darf aber keine Truma-Technik eingebaut werden. (Hier ist die Reaktion nicht so schnell)

    Ich muß staunen, wir haben auch mit unserem Rapido bei weitem größere und erheblichere Mängel.
    (momentan ist unser Mobil in Frankreich im Werk zur Rep.) Aber solche Mail, wie du sie geschrieben hast, haben sie von mir nie bekommen.
    Finde ich (persönlich) ganz schön hart denen mit Internet-Foren zu drohen und eine Zahlung aus dem Werbeetat zu erbitten ...

    Bin gespannt, wann du deine Kamera zurückbekommst.

    Stefan

  3. #3
    Stammgast   Avatar von Womoyo
    Registriert seit
    09.07.2011
    Beiträge
    532

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Ist solch ein Verhalten auch bei anderen Herstellern bei "Kleinigkeiten" anzutreffen?
    Hallo Paul!

    Nein! Ich habe meinen S 820 gebraucht gekauft. Die Gewährleistungsfrist war schon lange abgelaufen. Bei Kauf zeigte man mir einen unschönen Riß auf der Kunststoff-Innenseite der Aufbautür und sagte, er wäre sozusagen im Preis bereits berücksichtigt. Auf meine Bitte wandte sich mein Händler an Hymer. Immerhin ging es um ca. 1.600,-€ plus Einbaukosten. Hymer schickte ohne Murren eine neue Tür (inkl. Zentralverriegelung und Alarmkontakte), der Händler übernahm die Einbaukosten.

    Ich denke, es hängt sehr vom "Standing" des Händlers ab. Kann er (du als Kunde bist zunächst drittrangig) seine Forderung dem Werk gegenüber durchdrücken, oder nicht. Ich hätte mich auch nicht direkt an den Hersteller gewandt, sondern den Händler die Arbeit machen lassen. Sein Gewicht beim Hersteller ist allemal größer. Er will dich doch als guten Kunden halten; daß hätte ich ihm zumindest eingebildet.

    Gruß
    Yo

  4. #4
    Stammgast   Avatar von Driving-office
    Registriert seit
    17.01.2011
    Beiträge
    1.381

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Also da bin ich ja mit Dethleffs richtig gut bedient: Ist vielleicht nicht mit Phoenix oder Concord vergleichbar (die ja auch nicht mängelfrei sind), aber die Dinge die bisher waren, darunter auch gravierendes wie z.B. das Abreißen des Haltegurtes vom Hubbett (was sich dann während der Fahrt auf mich senkte; darauf gab es eine Rückrufaktion), aber man hat bei Dethleffs einen telefonischen Kundenservice, der mich dann unterwegs zum nächsten Händler avisierte und wenn ich hinkam, standen die schon parat.
    Hier scheint das Zusammenspiel von Hersteller und Händler zu funktionieren.

    @Stefan: Eurer Mobil ist in Frankreich? Habt ihr es hingefahren, oder wurde es transportiert?

    Grüße

    Sascha
    Grüße aus dem driving-office

    "Nur wer reist, kommt auch ans Ziel"

  5. #5
    Stammgast   Avatar von Jabs
    Registriert seit
    10.12.2012
    Ort
    Braunschweig
    Beiträge
    3.887

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Hallo Stefan,

    wir haben mit verschiedenen Rapido (Miet) Fahrzeugen immer beste Erfahrungen gemacht. Rapido war auch bei der Kauf- Entscheidung im letzten Jahr bis zuletzt auf der Liste. Berichte doch mal über Eure Erfahrungen?

    Grüsse Jürgen

  6. #6
    Stammgast   Avatar von BRB-Stefan
    Registriert seit
    18.11.2011
    Ort
    Brandenburg an der Havel
    Beiträge
    4.016

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Hallo Sascha!

    Es ging auf einem Tieflader nach Frankreich. 14 Tage sind geplant, hoffentlich wird es nicht länger ...

    Hallo Jürgen!

    Noch ist alles in Ordnung, unser Mobil ist für abschließende Reparaturen zum Hersteller geschickt.
    Es werden Arbeiten ausgeführt, die beim Händler nicht ausgeführt werden können.
    - das hintere "Deko"-Fenster hat Beulen vom kleben, es kommt neu,
    - die Außenwand hat eine Beule nach außen, traut sich der Händler nicht so richtig zu,
    - verstärkte Kondenswasserbildung am Dach, die Ursache wollen sie finden - unbekannter Mangel -
    - Frischwasser schmeckt nach Kunststoff, sie wollen Teile der Wasseranlage tauschen.

    Am Anfang Jürgen, gab es mehrere Mängel. Bisher hat sich unser Händler (Sachsencaravan) in Döbeln gut bewährt.
    Es ist mit mir sicher nicht leicht, denn ich bin in manchen Sachen Perfektionist - sehr pingelig und Kleinlich.
    Alles muß stimmen, vor allem beim Mobil!
    Sie sind sehr bemüht und haben fast alle Mängel nach und nach richtig gut abgestellt. In diesem Thread habe ich sie mal aufgelistet:
    Rapido Qualität #35

    Eines möchte ich aber noch (nach fast 9 Monaten, 16500 Km und 59 Nächten im Mobil) betonen:
    Wir sind sehr sehr zufrieden mit unserem Mobil. Es ist ein fantastisches Fahrzeug und wir würden es sofort wieder kaufen.
    Ich denke 50% der Mängel wären "normalen" Nutzern nicht aufgefallen. Ich schreibe mit einem Rapido 996MH - Besitzer aus Frankreich, der sieht die Sache ganz anders! Er hat das gleiche Fahrzeug (zusammen hergestellt und ausgeliefert) und hatte hauptsächlich Probleme mit der Hinterachse und einem elektrischen Fehler am Fahrgestell ...

    Bald finde ich sicher die Zeit, einige Umbauten und auch die fast schon vergessenen Mängel auf unserer HP zu zeigen.
    Im Moment ist der Tag zu kurz ...
    Geändert von BRB-Stefan (19.01.2013 um 21:23 Uhr)
    Stefan, sehr gern unterwegs mit Kerstin und Rapido 996 MH



    unsere private Homepage mit Reiseberichten und mehr: wiese-mobil.de

  7. #7
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.573

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Zitat Zitat von BRB-Stefan Beitrag anzeigen
    ... Eines möchte ich aber noch (nach fast 9 Monaten, 16500 Km und 59 Nächten im Mobil) betonen:
    Wir sind sehr sehr zufrieden mit unserem Mobil. Es ist ein fantastisches Fahrzeug und wir würden es sofort wieder kaufen. ...
    Stefan, sehr zufrieden ... ich ziehe meinen Hut vor Dir ... das kann ich mit Fug und Recht nach zwei Kaufwandlungen behaupten. Soviel Geduld hatte ich mit meinen Serienmobilen nicht. Übrigens, ich bin durchaus ein Seelenverwandter, auch ich habe irgendwann alles akribisch aufgelistet. Dann hatte ich aber die Faxen dicke, wie man so schön sagt. Ich drücke Dir aus vollem Herzen die Daumen, dass die Leidenszeit bald vorbei ist.

    Gruß
    Bernd

    Irgendwie sollten wir das jetzt teilen oder verschieben...

  8. #8
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.682

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Grundsätzlich kann ich über die Rapido-Qualität nicht meckern. Habe halt Pech mit der Billigkamera gehabt, die jetzt nicht mehr verbaut wird.
    Ich werde über die Kosten hinwegkommen.
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  9. #9
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.682

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Rapido beteiligt sich mit 160 Euro an den Kosten.

    Ende gut - alles gut.


    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  10. #10
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.573

    Standard AW: Rückfahrkamera die bei Frost nicht funktioniert

    Hallo Paul,

    dann hatten die auch ein schlechtes Gewissen.....

    Gruß
    Bernd

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Shutter von der Rückfahrkamera schliesst nicht
    Von CarstenHH im Forum Sat-Anlagen, TV und Multimedia
    Antworten: 5
    Letzter Beitrag: 29.12.2012, 22:22
  2. Diesel und Frost
    Von MobilLoewe im Forum Fahrgestelle und Motorisierung
    Antworten: 8
    Letzter Beitrag: 19.02.2012, 10:38
  3. Funktion "User blockieren" funktioniert nicht
    Von Willi13 im Forum Lob, Kritik und Verbesserung
    Antworten: 2
    Letzter Beitrag: 15.11.2011, 10:39
  4. Thread funktioniert nicht - Treffen und Termine für Forumsteilnehmer
    Von Bonito im Forum Lob, Kritik und Verbesserung
    Antworten: 15
    Letzter Beitrag: 17.03.2010, 13:49

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •