Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 7 1 2 3 4 5 6 7 LetzteLetzte
Ergebnis 1 bis 10 von 69
  1. #1
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.681

    Standard Probleme beim Einloggen?

    Nach einem Telefonat mit dem Moderator Martin wurde ich gebeten hier kundzutun, das möglicherweise mehrere User sich nicht im Forum anmelden können. Bekannt ist derzeit das die Moderatoren nur als Gäste ins Forum können.

    Sollten weitere User betroffen sein, so bittet die Moderation um Geduld. Das Problem wird derzeit vom Admin bearbeitet.
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  2. #2
    Kennt sich schon aus   Avatar von PeterFranke
    Registriert seit
    25.02.2012
    Beiträge
    441

    Standard AW: Probleme beim Einloggen?

    Danke für den Hinweis Paul. Habe es auf dem PC meiner Frau gelesen, nachdem ich mich mit meinem nicht mehr anmelden konnte. War schon kurz davor einen neuen Account zu erstellen.
    Grüße von der Alb
    Peter

  3. #3
    Stammgast   Avatar von ivalo
    Registriert seit
    11.02.2011
    Ort
    CH-Regio Basiliensis
    Beiträge
    1.256

    Standard AW: Probleme beim Einloggen?

    Guten Abend Paul

    Danke für die Information. Bisher läuft alles ohne Probleme.

    Grüsse und schönen Abend
    Urs

  4. #4
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.300

    Standard AW: Probleme beim Einloggen?

    Hallo zusammen,

    ich war seit ca. 17 Uhr betroffen, bin jetzt über einen Umweg ins Form gekommen. Aber irgendwo ist der Wurm drin, denn selbst der Admin kam nicht rein...

    Wie auch immer, es wird sicherlich morgen repariert.

    Viele Grüße
    Bernd, als Moderator

  5. #5
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Probleme beim Einloggen?

    Bin wieder drin, ganz ohne Umwege...

    Mal abwarten, ob das Problem wieder auftaucht.

    Martin als Moderator

  6. #6
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.300

    Standard AW: Probleme beim Einloggen?

    Ob die Heinzelmännchen in Stuttgart noch tätig waren?

    Gruß
    Bernd

  7. #7
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Probleme beim Einloggen?

    Zitat Zitat von MobilLoewe Beitrag anzeigen
    Ob die Heinzelmännchen in Stuttgart noch tätig waren?

    Nicht auszuschließen, Bernd.

    Vielleicht war auch eine Neustartroutine am Werk.
    Egal ob Heinzelmännchen oder Bytes, jetzt klappt es wieder!

  8. #8
    Stammgast   Avatar von mobbell
    Registriert seit
    13.01.2011
    Ort
    Oberfranken
    Beiträge
    1.917

    Standard AW: Probleme beim Einloggen?

    Bei mir llief und läuft alles ok.....no Problem
    Wohnmobilfreundliche Grüße

    Günter mit Renate
    unterwegs mit CI Wilk Aventura 675 MF mit Fiat 230, 85 kW, 2,5 l und Alko-Fahrgestell BJ 1995, 3,85 t , Euro 1

  9. #9
    Stammgast   Avatar von Frenzi
    Registriert seit
    17.01.2012
    Ort
    Breckerfeld
    Beiträge
    2.886

    Standard AW: Probleme beim Einloggen?

    Zitat Zitat von mobbell Beitrag anzeigen
    Bei mir llief und läuft alles ok.....no Problem
    Günter, ein eindeutiges Zeichen, das nicht nur der/die Admins und die Modis betroffen waren,
    sondern auch User wie auch Peter.

    Abwarten, ob noch Andere ein Problem haben...

    Nochmals Danke an Paul als "Sprachrohr"

  10. #10
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.681

    Standard AW: Probleme beim Einloggen?

    Kein Problem. Betroffen waren vlt. nur die, die sich ausgeloggt hatten?
    Ich bin eingeloggt geblieben, dadurch nicht betroffen?

    War ja ganz gut, so konnte Martin mich als Sprachrohr benutzen. War ja nur eine Kleinigkeit.
    Hoffen wir mal, das die Ursache gefunden und dauerhaft behoben wird.
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

Seite 1 von 7 1 2 3 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. Probleme mit Starterbatterie
    Von CarstenHH im Forum Fahrgestelle und Motorisierung
    Antworten: 37
    Letzter Beitrag: 27.07.2012, 07:22
  2. Probleme mit GPI-Datei
    Von Navi im Forum GPS-Navi im Wohnmobil
    Antworten: 7
    Letzter Beitrag: 21.05.2012, 08:06
  3. Probleme mit FLAIR
    Von RobertDrenth im Forum Reisemobile
    Antworten: 2
    Letzter Beitrag: 18.09.2011, 11:10
  4. Probleme mit AES-Kühlschrank
    Von Rudimi im Forum Küchenzubehör
    Antworten: 7
    Letzter Beitrag: 27.08.2010, 13:31
  5. Absorberkühlschrank Probleme
    Von christolaus im Forum Küchenzubehör
    Antworten: 13
    Letzter Beitrag: 10.06.2010, 21:51

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •