Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 4 1 2 3 4 LetzteLetzte
Ergebnis 1 bis 10 von 38
  1. #1
    Lernt noch alles kennen  
    Registriert seit
    03.03.2012
    Beiträge
    26

    Standard Probleme mit Starterbatterie

    Hallo liebe Womo Gemeinde,

    ich habe seit kurzem Probleme mit meiner Starterbatterie (85A).

    Nach 3 Wochen Standzeit war die Battrie leer. Vorglühen ging noch aber nach dem Schlüssel dreh ging nichts mehr. Nach Überbrückung hat der ADAC gemessen, dass die Batterie mit 7 bis 8 Ampere geladen wird. Das sollte ja bei einer 85 Ampere Batterie auch okay sein. Mir ist noch aufgefalllen, dass die Wohnraumbatterie nur noch halb voll war. Lichterampel ist von grün auf gelb gesprungen. Seitdem startet er ohne Probleme. Batteriespannung zeigt 12,9 Volt.

    Heute war starten kein Problem, nur die Uhr und der Tageskilometerzähler waren nach dem Start auf null gesetzt. Also gab es kurz keinen Saft von der Batterie. Irgeneine Idee woran das liegen könnte ? Scheint ja irgendetwas Strom zu ziehen nur wie kommt man am Besten dahinter was das ist ? Wo soll man anfangen zu messen ?

    Grüsse aus Hamburg

    Carsten

  2. #2
    Kennt sich schon aus   Avatar von Freecamper
    Registriert seit
    16.08.2011
    Beiträge
    138

    Standard AW: Probleme mit Starterbatterie

    Carsten, war das Ladegerät am Strom angeschlossen?
    Mobile Grüße vom Freecamper

  3. #3
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Probleme mit Starterbatterie

    Hallo

    dann fang mal beim Radio an. Dieses braucht Strom, um alle Einstellungen zu speichern. Je nach Fahrzeug und Austattung kommen diverse Verbraucher hinzu, zb Wegfahrsperre und wer weiß was sonst noch. Wenn man alles zusammen nimmt, könnte schon Einiges zusammen kommen. Das auf 3 Wochen hochgerechnet......
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  4. #4
    Lernt noch alles kennen  
    Registriert seit
    03.03.2012
    Beiträge
    26

    Standard AW: Probleme mit Starterbatterie

    Hallo Freecamper,

    welches Ladegerät meinst Du ?

    Carsten

  5. #5
    Lernt noch alles kennen  
    Registriert seit
    03.03.2012
    Beiträge
    26

    Standard AW: Probleme mit Starterbatterie

    Zitat Zitat von dojojo Beitrag anzeigen
    Hallo

    dann fang mal beim Radio an. Dieses braucht Strom, um alle Einstellungen zu speichern. Je nach Fahrzeug und Austattung kommen diverse Verbraucher hinzu, zb Wegfahrsperre und wer weiß was sonst noch. Wenn man alles zusammen nimmt, könnte schon Einiges zusammen kommen. Das auf 3 Wochen hochgerechnet......
    Hallo Dojojo,

    das mit dem Radio werde ich mal prüfen. Mal sehen ob und wieviel Strom da durchgeht. Die Einstellungen waren weg, als die Batterie in die Knie gegangen ist. Heute, waren nur die Tageskilometer + Uhrzeit resetet. Radio war nicht betroffen...

    Carsten

  6. #6
    Stammgast   Avatar von mobbell
    Registriert seit
    13.01.2011
    Ort
    Oberfranken
    Beiträge
    1.917

    Standard AW: Probleme mit Starterbatterie

    Was ich nicht nachvollziehen kann>>> warum war auch Deine Wohnraumbatterie runter??
    Die Starterbatterie ist durch ( in der Regel ) ein Trennrelais von dem Wohnraum getrennt und somit kann diese im Wohnraum nicht in die Knie gehen,,,es sei denn Du hast auch dort einen heimlichen Verbraucher gehabt.

    Prüfe mal einfach all Deine Verbraucher an der Starterbatterie und im Wohnraum...ausgehend von der Tatsache, dass Deine Batterien alle ok sind.
    Wohnmobilfreundliche Grüße

    Günter mit Renate
    unterwegs mit CI Wilk Aventura 675 MF mit Fiat 230, 85 kW, 2,5 l und Alko-Fahrgestell BJ 1995, 3,85 t , Euro 1

  7. #7
    Kennt sich schon aus   Avatar von Freecamper
    Registriert seit
    16.08.2011
    Beiträge
    138

    Standard AW: Probleme mit Starterbatterie

    Zitat Zitat von CarstenHH Beitrag anzeigen
    Hallo Freecamper,

    welches Ladegerät meinst Du ?

    Carsten
    Es gibt im Wiohnmobil nur eins.
    Mobile Grüße vom Freecamper

  8. #8
    Stammgast   Avatar von SeewolfPK
    Registriert seit
    01.10.2011
    Ort
    Emden
    Beiträge
    1.673

    Standard AW: Probleme mit Starterbatterie

    Aus meiner Bootserfahrung: wenn es ein Säureakku - man den Stand prüfen ggf. destilliertes Wasser nachfüllen.
    Wenn die Batterie schon mehrere Jahre in Betrieb ist, dann kann die sich auch schnell mal in die ewigen Jagdgründe verabschieden.
    Habe gerade 4 Stück vom Boot entsorgt. Da fing es genauso im letzten Jahr an, das man mal starten konnte und mal nicht.
    Diesen Winter haben die Akkus dann nicht mehr überlebt.
    Gruß von Paul
    Wenn unterwegs, dann im Carthago Chic T 4.9 mit der lieben Karin.
    Wir grüßen auf diesem Wege alle Forenuser, auch wenn wir nicht persönlich jeweils begrüßen, sind uns alle im Forum Willkommen.
    http://www.seewolfpk.de

  9. #9
    Lernt noch alles kennen  
    Registriert seit
    03.03.2012
    Beiträge
    26

    Standard AW: Probleme mit Starterbatterie

    Guten Abend,

    danke erstmal für die Antworten. Nachdem ich das alles erstmal ignoriert habe und nichts gemacht habe, ging heute wieder nichts mehr. Die Touren in der Zwischenzeit verliefen ohne Probleme. Der Wagen stand jetzt eine Woche. Nach 2 x Kurzstrecke (zum einkaufen und zum tanken) stand ich dann an der Tanke mit ohne Strom. Denke jetzt ist doch Zeit für eine neue Batterie.

    Ich hab noch eine Verständnisfrage: Wenn man eine Batterie nimmt, 85A, nicht angeschlossen an die Lima, wie oft kann man damit starten ? Ich meine 85a sind ja doch nicht sooo wenig, das nach 2x starten schluss ist....

  10. #10
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Probleme mit Starterbatterie

    Hallo

    das kommt drauf an: Sommer oder Winter; leicht- oder schwergängiges Öl; sitzen die Ü-Kabel richtig und sind die dick genug.
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

Seite 1 von 4 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Probleme mit FLAIR
    Von RobertDrenth im Forum Reisemobile
    Antworten: 2
    Letzter Beitrag: 18.09.2011, 11:10
  2. PPT - Regler lädt nicht die Starterbatterie
    Von auf-reisen im Forum Stromversorgung
    Antworten: 3
    Letzter Beitrag: 07.07.2011, 20:31
  3. Probleme mit AES-Kühlschrank
    Von Rudimi im Forum Küchenzubehör
    Antworten: 7
    Letzter Beitrag: 27.08.2010, 13:31
  4. Absorberkühlschrank Probleme
    Von christolaus im Forum Küchenzubehör
    Antworten: 13
    Letzter Beitrag: 10.06.2010, 21:51
  5. probleme mit secumotion?
    Von whizkid im Forum Gasversorgung
    Antworten: 4
    Letzter Beitrag: 23.03.2008, 12:30

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •