Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Ergebnis 1 bis 3 von 3
  1. #1
    Gesperrt  
    Registriert seit
    29.01.2011
    Beiträge
    72

    Standard Funktion "User blockieren" funktioniert nicht

    Ich wollte auch nach dem Zwiegespräch heute die Funktion "User blockieren" erstmals nutzen. Geht nicht, natürlich. Wer will schon User blockieren? Ich zumindest, wenn der Button da ist sollte er auch funktionieren, oder nicht? Wohl von PN nicht gewollt. Könnte ja ein schlechtes Licht auf das Forum werfen. Schade, aber das muss auch mal raus.

  2. #2
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.113

    Standard AW: Funktion "User blockieren" funktioniert nicht

    Hallo Willi13,
    Auch wenn wir uns bisher boch nie "geschrieben": Bei dir werde ich das Gefühl nicht los, dass Austeilen eine deiner Lieblingsbeschäftigungen ist. Wenn du so manchen User und das Forum und den Mod und PM so schlecht findest, warum bleibst du dann nicht einfach fern?

    Deine Zitate:
    "Rechthaberische User auch Modis stören mich nicht, kann man überlesen oder wegklicken."
    "Diese Forum hat ein ehrliches feedback wahrlich nicht nötig. Hier agieren andere.... leider.... "

    Zumindest wollte ich dir mein ehrliches Feedback mal geben, auch wenn wir uns noch nie "in die Wege" gekommen sind. Kannst mich jetzt auch gerne auf deine "Den hab ich auf dem Kicker"-Liste aufnehmen. Ich finde es einfach nur schade, dass du manchmal so dünnhäutig bist und sofort mit Kanonen zurückballerst. Vor Allem aber finde ich deine Post oft sehr "belehrend", das muss doch nicht sein.
    Um dich nochmals zu zitieren: "Bitte mäßige dich zum Wohle des Forums! "

    Sorry fürs O.T., aber einen eigenen Thread wollte ich deshalb nicht aufmachen.

    Zum Thema:
    Ja, hier im forum gehen einigen Funktionen noch nicht richtig. Aber ich freue mich lieber über das was geht, statt mich zu ärgern, über das was nicht geht. Und es käme mir nicht in den Sinn, hier irgend jemanden eine Absicht zu unterstellen, wenn etwas nicht geht. Ich muß ja auch nicht dafür bezahlen und "Einem geschenkten Gaul, schaut man nicht ins Maul"
    Geändert von raidy (13.11.2011 um 21:40 Uhr)

  3. #3
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.571

    Standard AW: Funktion "User blockieren" funktioniert nicht

    Zitat Zitat von Willi13 Beitrag anzeigen
    Ich wollte auch nach dem Zwiegespräch heute die Funktion "User blockieren" erstmals nutzen. Geht nicht, natürlich. Wer will schon User blockieren? Ich zumindest, wenn der Button da ist sollte er auch funktionieren, oder nicht? Wohl von PN nicht gewollt. Könnte ja ein schlechtes Licht auf das Forum werfen. Schade, aber das muss auch mal raus.
    Hallo Willi,

    es gibt eine einfache Lösung, ignorieren und immer gelassen bleiben!

    Gruß
    Bernd, der MobilLoewe

Ähnliche Themen

  1. Antworten: 53
    Letzter Beitrag: 12.04.2014, 17:35
  2. Wie "lange" sind "lange" Stillstandzeiten?
    Von yogi1 im Forum Fahrgestelle und Motorisierung
    Antworten: 10
    Letzter Beitrag: 07.06.2011, 00:14
  3. Wie Autoclub "Mobil" den Riesen ADAC angreift - Pannenhilfe
    Von mobbell im Forum Was ich schon immer mal loswerden wollte
    Antworten: 16
    Letzter Beitrag: 21.02.2011, 19:47
  4. Antworten: 0
    Letzter Beitrag: 06.07.2009, 14:04
  5. Saisonabschluss für alle "immer noch nicht - Müden"
    Von egon oetjen im Forum PLZ-Gebiet 2....
    Antworten: 3
    Letzter Beitrag: 09.06.2009, 14:10

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •