Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 21 bis 30 von 34
  1. #21
    Ist öfter hier  
    Registriert seit
    15.01.2011
    Beiträge
    68

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    So - ich wollts nur mal schnell zurückmelden.

    Seit Mitte der Woche ist alles verbaut und ich glücklich

    Leider passten die Batterien nicht Da haben wir uns wohl irgendwo vermessen. Nun sinds statt 2 x 110 Ah halt 2 x 95 Ah Banner geworden.
    Na ja. 190Ah ist dann auch Ok Inzwischen sind sie auch schon das erste mal komplett vollgepumt. Mal sehen ob ich noch je wieder Landstrom brauche...

  2. #22
    Stammgast   Avatar von mobbell
    Registriert seit
    13.01.2011
    Ort
    Oberfranken
    Beiträge
    1.917

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    Tobi...Glückwunsch und viel Spass mit deiner autarken Versorgung. Ich denek, du wirst hinkommen.
    Wohnmobilfreundliche Grüße

    Günter mit Renate
    unterwegs mit CI Wilk Aventura 675 MF mit Fiat 230, 85 kW, 2,5 l und Alko-Fahrgestell BJ 1995, 3,85 t , Euro 1

  3. #23
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    18.050

    Standard 2 Wochen ohne Landstrom

    Hallo zusammen,

    zum ersten Mal stand unser derzeitiges Reisemobil knapp 2 Wochen an einer Stelle ohne Landstrom. Sonst überwiegend max. 3 Tage, dann läuft der Motor wieder. Das Wetter an der Ostsee war überwiegend wolkig, aber die Sonne blickte immer wieder mal durch.

    Stromverbraucher:
    • 12-Volt Kompressorkühlschrank (läuft nicht auf Gas)
    • Lichtstrom (LED)
    • Duschen und 230 Volt Fön
    • diverse Akkus geladen (auch der Akku des Elektrofahrrads der besseren Hälfte)
    • Radio, aber kein Fernseher

    Ausrüstung:
    • 250 Watt Solaranlage
    • 330 AH AGM-Batterien

    Spannungsabfall max. auf 12 Volt, in der Regel aber bei 12,5 Volt, also kein Problem.

    Viele Grüße
    Bernd, der MobilLoewe

  4. #24
    Stammgast   Avatar von Womotheo
    Registriert seit
    10.02.2011
    Beiträge
    1.019

    Standard AW: 2 Wochen ohne Landstrom

    Hallo Bernd,

    hast Du Deinen Gasmoppel abgeschafft ?
    Grüße an alle WOMO Fans !

    suum cuique ! (Jedem das Seine ! )

    Platon

  5. #25
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    18.050

    Standard AW: 2 Wochen ohne Landstrom

    Nein Theo, aber ich habe das Teil nicht gebraucht! Wäre auch auf so einem Stellplatz nicht angemessen!

    Gruß
    Bernd

  6. #26
    Stammgast   Avatar von mobbell
    Registriert seit
    13.01.2011
    Ort
    Oberfranken
    Beiträge
    1.917

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    Ich habe die ganze Woche ohne Landstrom gestanden , habe das normale Prozedere was man so braucht mitgemacht ( Duschen, Licht wo es notwendig war, Fernsehen , Ladekabel fürs Handy, Lüfter im Bad , Kühlschrank über Gas, usw. )
    Wir hatten das beste Wetter, was man sich wünscht, um die Batterien voll zu bekommen
    Versorgung über Solar 120 W und 2 AGM ( 220 Ah ) und Beleuchtung mit LED ....ich bin gut hingekommen.
    Batteriespannung nicht unter 12,5 V abgesunken......alles im grünen Bereich.
    Wohnmobilfreundliche Grüße

    Günter mit Renate
    unterwegs mit CI Wilk Aventura 675 MF mit Fiat 230, 85 kW, 2,5 l und Alko-Fahrgestell BJ 1995, 3,85 t , Euro 1

  7. #27
    dojojo
    Gast

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    Hallo Günter

    so wie es aussieht, fahren wir den gleichen Fahrzeugtyp von Ducato. Da es um Strom geht, stelle ich hier meine Frage: wo sitzt das Batterie-Trennrelais? Meine Aufbaubatterie lädt während der Fahrt nicht mehr .

    Danke im vorraus

  8. #28
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    18.050

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    Hallo dojojo,

    das Trennrelais wird vom Aufbauhersteller eingebaut. Vielleicht kann Dir der Händler einen Tipp geben?

    Gruß
    MobilLoewe

  9. #29
    dojojo
    Gast

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    Hallo Bernd

    ich meine, das es irgendwo vorne sitzt, weil nach dem Start bis jetzt immer ein klicken zu hören war. Allerdings war es kein klicken, sondern ähnlich wie bei einer Klingel. Schnelles an- und abfallen, bis es ruhig war also geschlossen. Das fehlt jetzt ganz. Und deswegen kein Aufladen der 2. Batterie. Obwohl die grüne Kontrolllampe am Kontrollboard leuchtet, diese sagt, ja es wird geladen.

  10. #30
    Kennt sich schon aus   Avatar von Norsegreek
    Registriert seit
    10.02.2011
    Beiträge
    353

    Standard AW: Energieversorgung - ich hab gerade richtig zugeschlagen

    @ dojojo

    Batterie mit Voltmeter prüfen
    Motor starten
    Batterie mit Voltmeter prüfen
    jetzt weist du ob Batterie geladen wird

    Gruß Jürgen

Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Mitgliedersuche geht nicht richtig
    Von Willi13 im Forum Lob, Kritik und Verbesserung
    Antworten: 5
    Letzter Beitrag: 30.01.2011, 20:01
  2. Gebühr prellen - sie hatten wohl gerade kein Kleingeld
    Von flieger44 im Forum Erfahrungen mit Stell- und Campingplätzen
    Antworten: 28
    Letzter Beitrag: 06.12.2010, 11:29
  3. Roststellen am Unterboden richtig behandeln?
    Von aquamilchkuh im Forum Fahrgestelle und Motorisierung
    Antworten: 8
    Letzter Beitrag: 19.03.2010, 10:40
  4. Warmwasserboiler im Winter: Wie verhalte ich mich richtig?
    Von Mona im Forum Sonstiges, Fragen und Antworten rund ums Reisemobil
    Antworten: 21
    Letzter Beitrag: 14.01.2010, 20:05

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •