Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Stammgast   Avatar von Driving-office
    Registriert seit
    17.01.2011
    Beiträge
    1.381

    Standard Funktionen gehen nicht

    Nach über einem Vierteljahr des neuen Forums geht bei mir folgendes immer noch nicht:
    - Avatarbild: ist hinterlegt (siehe Profil), taucht aber nicht in den Beiträgen auf.

    - Freundschaftsverwaltung: Ok, brauche ich nicht aber unbedingt. Aber es taucht immer eine Freundschaftsanfrage auf, die ich nicht bestätigen kann. Klicke ich den Link, lande ich auf einer leeren Freunde-Seite; ohne weitere Funktion.

    Aber was meckere ich, Beiträge lesen & schreiben kann ich ja

    Ich nutze übrigens ein iPad.

    Grüße

    Sascha

  2. #2
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.305

    Standard AW: Funktionen gehen nicht

    Hallo Sascha,

    das mit dem Bild sollte eigentlich klappen. Versuche doch mal das alte Bild zu löschen und neu einzustellen. Mit den Freundschaftsanfragen habe ich auch ein Problem ... ich gebe es weiter.

    Viele Grüße
    Bernd
    Alles hat zwei Seiten: Das ist das Gute am Schlechten und das Schlechte am Guten." (Werner Mitsch)

    Alpa, Konzept Top, Qualität Flop


    Moderation im promobil Forum und PNs an Moderatoren
    Mit 3.452 Benutzern waren die meisten Benutzer gleichzeitig online (26.08.2019 um 10:40 Uhr).

  3. #3
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Funktionen gehen nicht

    Hallo

    und wo ist das Thema "langsame Ladezeiten"?

    Habe mir den Spaß erlaubt eine Stoppuhr zu benutzen.

    Start bei 0 Sekunden; erste Bilder(Werbung ) nach 47 Sek. ; erste richtige Textteile 1Min. 20Sek. ; vollständige Seite 1Min. 47Sek.

    Und gefühlsmäßig!! war das noch schnell......
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  4. #4
    RJung
    Gast

    Standard AW: Funktionen gehen nicht

    Da muss ich mich noch einmal missmutig anschließen: Ich gucke von zwei verschiedenen Rechnern in dieses Forum, die beide ansonsten flotte Bewegung im Internet zulassen - mit und ohne Werbung. Hier dauert jeder Seitenwechsel endlos, und das nimmt mir schon ein Stück weit den Spaß an der Sache.

    Grüße Rafael Jung

  5. #5
    Stammgast  
    Registriert seit
    19.01.2011
    Ort
    nördl. von HH
    Beiträge
    1.810

    Standard AW: Funktionen gehen nicht

    Da kann ich mich anschließen.
    Es wird nicht anders oder besser.........seit Monaten!
    Irgendwie kann ich sowas nicht nachvollziehen, weil das nur hier auf diesen Seiten ist!

    Gruß

    Kai

  6. #6
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.305

    Standard AW: Funktionen gehen nicht

    Hallo zusammen,

    melde mich von Boltenhagen an der Ostsee, surfe mit dem 1&1 Stick fast völlig normal schnell und natürlich ohne Werbung Dank Firefox und Add-ons plus..

    Viele Grüße
    Bernd, der MobilLoewe

  7. #7
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Funktionen gehen nicht

    Wismar kann ich empfehlen
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

  8. #8
    Stammgast   Avatar von mobbell
    Registriert seit
    13.01.2011
    Ort
    Oberfranken
    Beiträge
    1.917

    Standard AW: Funktionen gehen nicht

    Ich kann die Worte vom Bernd bestätigen....bei mir keine Probleme und unter Nutzung Firefox mit Werbeblocker..auch die Ladezeiten im grünen Bereich.
    Wohnmobilfreundliche Grüße

    Günter mit Renate
    unterwegs mit CI Wilk Aventura 675 MF mit Fiat 230, 85 kW, 2,5 l und Alko-Fahrgestell BJ 1995, 3,85 t , Euro 1

  9. #9
    Stammgast   Avatar von raidy
    Registriert seit
    13.01.2011
    Ort
    Landkreis Esslingen
    Beiträge
    10.086

    Standard AW: Funktionen gehen nicht

    Wieso diskutiert ihr so lange, statt Firefox mit AddBlockPlus zu nehmen. Ich sehe keine Werbung, nur Forum.

  10. #10
    Stammgast   Avatar von dojojo
    Registriert seit
    18.04.2011
    Ort
    Dortmund
    Beiträge
    4.523

    Standard AW: Funktionen gehen nicht

    Hallo

    funktioniert eigentlich das Popup-Fenster? Ich habe noch keins gesehen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	p1.jpg 
Hits:	66 
Größe:	39,4 KB 
ID:	6876  
    Geändert von dojojo (05.11.2012 um 15:36 Uhr)
    LG aus DO von Johannes zur Zeit mit einem TPH 50 unterwegs ...

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Funktionen des neuen Forum besser?
    Von MobilLoewe im Forum Lob, Kritik und Verbesserung
    Antworten: 20
    Letzter Beitrag: 02.02.2011, 17:50

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •