Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 34 von 84 ErsteErste ... 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 ... LetzteLetzte
Ergebnis 331 bis 340 von 839
  1. #331
    Kennt sich schon aus   Avatar von huarimobil
    Registriert seit
    17.01.2011
    Ort
    Nordhessen
    Beiträge
    265

    Standard AW: Mobilvetta Huari 1121

    Wischwasserbehälter - Iveco Problem?

    Hallo,

    nachdem mein Wischwasserbehälter auf Garantie ausgetauscht wurde, habe ich jetzt zum Zweiten mal ein Problem:

    Dort wo der Behälter unten festgeschraubt ist, ist er undicht. Vorweg, kein Frostschaden, Wischwasser bis 15 ° minus eingefüllt.

    Die Lasche, für die Befestigung ist in diesem Bereich thermisch verschweißt. Offensichtlich durch den Druck der Schraube ist hier die Schweißnaht geplatzt und es ist eine Undichtigkeit entstanden.

    Ich habe jetzt mit dem Heißluftföhn diese Stelle erwärmt, ein Stück Plastik "aufgeschweißt" und das angeschmolzene Plastic mit einer Kombizange fest zusammengedrückt. Mal sehen, wie lange das hält.

    Hat wer von Euch auch schon ein solches Problem gehabt?

    Grüße

    Wolfgang
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	PICT0003.jpg 
Hits:	79 
Größe:	21,8 KB 
ID:	5300  
    Unterwegs im Frankia F-Line I 680 GD

  2. #332
    Moderator   Avatar von MobilLoewe
    Registriert seit
    13.01.2011
    Ort
    Metropole Ruhr
    Beiträge
    14.549

    Standard AW: Mobilvetta Huari 1121

    Hallo Wolfgang,

    das ist ja ärgerlich. Ich tippe auf einen Montagefehler beim Austausch der Behälters. Eine kulante Werkstatt sollte den Behälter erneut austauschen. Hast Du mal nachgefragt?
    Alles hat zwei Seiten: Das ist das Gute am Schlechten und das Schlechte am Guten." (Werner Mitsch)

    Alpa, Konzept Top, Qualität Flop


    Moderation im promobil Forum und PNs an Moderatoren
    Mit 3.452 Benutzern waren die meisten Benutzer gleichzeitig online (26.08.2019 um 10:40 Uhr).

  3. #333
    Stammgast   Avatar von Schwaelmer
    Registriert seit
    13.01.2011
    Ort
    "Rotkäppchenland" (Nordhessen)
    Beiträge
    556

    Unglücklich ABS Sensor defekt, Wackelkontakt oder was?

    Zitat Zitat von huarimobil Beitrag anzeigen
    (...) Hat wer anders auch festgestellt, dass bei unebener Fahrbahn die Kontrollleuchte angeht? (...)
    Nee, lieber Wolfgang, bezogen auf die ABS-Kontrollleuchte ist das bei uns noch nicht vorgekommen. Allerdings hatten wir schon zweimal das ununterbrochene Aufleuchten der Motorsteuerung-Kontrollleuchte. Da gab auch jedes mal das Auslesen des Fehlerspeichers nichts her. Einmal wurde ein Abgasrückführungsventil erneuert. Andermal Software neu "aufgespielt". All das noch auf Garantie. Bezüglich Kulanz hab ich mit unser (beider) IVECO-Werkstatt noch keine Erfahrung.
    Glück auf!
    Beste Grüße aus Nordhessen

    Hajo
    Unterwegs mit einem Mobilvetta Huari, auf IVECO-Daily 3.0 JTD, 4 to.

  4. #334
    Kennt sich schon aus   Avatar von Achim1101
    Registriert seit
    05.02.2011
    Beiträge
    421

    Standard AW: Mobilvetta Huari 1121

    Bin jetzt mal gespannt, ob das mit dem Antworten klappt.
    Hatte große Probleme mit der Neuregistrierung.

    Grüße von

    Achim

  5. #335
    Kennt sich schon aus   Avatar von Achim1101
    Registriert seit
    05.02.2011
    Beiträge
    421

    Standard AW: Mobilvetta Huari 1121

    Hallo Gemeinde!

    Nachdem das mit der Neuregistrierung geklappt hat, kann ich Euch wieder von den Problemen mit meinem Huari 1101(Alkovenmodell) berichten.

    Am Fuß des Küchenblocks trat immer mal wieder etwas Wasser aus.
    Fzg war 3 Tage in der Werkstatt, die hat keine Undichtheit gefunden.
    Da dieser Wasserautstritt aber immer wieder auftrat, hab ich mich halt selbst auf die Suche gemacht.
    Soweit wie möglich alles demontiert, was den Blick auf die Zuleitungen versperrte und den Hahn von der Küchenplatte losgeschraubt, aber noch angeschlossen gelassen. Dann Pumpe eingeschaltet und gewartet. Nirgends trat Wasser aus.
    Da ich das System einige Tage zuvor wegen Frostgefahr entleert hatte, dachte ich, da ist wahrscheinlich noch Luft in den Leitungen und deshalb kommt kein Wasser aus der undichten Stelle. Deshalb öffnete ich den lose an den Zuleitungen hängenden Hahn der Spüle um die Anlage zu entlüften.
    Und siehe da: Tropf, tropf, tropf... Aus dem großen Gewinde, mit dem das schwenkbare Teil des Hahnes gehalten wird, tropfte es heftig.
    D.H., der Hahn war nur dann undicht, wenn er geöffnet war.(Wenn ich herausbekomme, wie man Bilder hochlädt, stell ich auch noch ein Bild dazu ein)
    Eine genauere Untersuchung ergab dann, dass der untere Dichtring des schwenkbaren Hahnteiles nicht mehr richtig dichtete.
    Durch Einbau eines neuen Hahnes (152 Euro) konnte das Problem dann endlich gelöst werden.

    Liebe Grüße von

    Achim

    P.S.Kann mir vielleicht jemand einen Tip geben, wie man Bilder hochlädt?
    Ich konnte das schon mal, bekomme es aber nicht mehr hin.

  6. #336
    Stammgast   Avatar von Schwaelmer
    Registriert seit
    13.01.2011
    Ort
    "Rotkäppchenland" (Nordhessen)
    Beiträge
    556

    Cool Mobilvetta Huari 1101

    Hallo Achim,

    schön, dass du die leidige Prozedur in diese Community zu kommen geschafft hast und dass du deinen - durch die Umstellung verloren gegangen - Beitrag wieder einstellen konntest. Ich glaube Wolfgang (jetzt @Huarimobil) wartete schon sehnsüchtig.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Huari_Draufsicht.JPG 
Hits:	113 
Größe:	106,0 KB 
ID:	5330[SIZE=1]
    Unser Huari kurz nach Auslieferung 2008[/SIZE]
    Das mit dem Bild(er) einstellen hab ich (als absoluter Computer Laie) gerade mal ausprobiert (s. o.) und ich hoffe, dass ich mich mit der folgenden Erklärung nicht total blamiere:

    Es geht wie im "alten" Forum, über den Button "Grafik einfügen" (Bildgröße beachten). Die einzige Neuerung ist, dass der Button erst auftaucht, wenn du beim Antworten die "Erweitert" Schaltfläche benutzt. Dann siehst du auch noch weitere Funktionen.

    Zu deinem eigentlichen (Wasserhahn-) Probleme kann ich leider (noch?) nichts beitragen. Aber bestimmt einige Kollegen.
    Glück auf!
    Beste Grüße aus Nordhessen

    Hajo
    Unterwegs mit einem Mobilvetta Huari, auf IVECO-Daily 3.0 JTD, 4 to.

  7. #337
    Kennt sich schon aus   Avatar von Achim1101
    Registriert seit
    05.02.2011
    Beiträge
    421

    Standard AW: Mobilvetta Huari 1121

    Es ist schon verrückt. Wenn ich auf das Symbol mit der Büroklammer klicke bekomme ich die Meldung, ich solle mich einloggen, obwohl ich bereits eingeloggt bin.
    Logge ich mich dann nochmal ein, werde ich begrüßt und lande dann auf einer leeren Seite.

    Jetzt habe ich das nocheinmal versucht und dieses Mal scheint es zu klappen.

    Also: Falls das Bild hochgeladen wurde, das war der undichte Hahn.

    Grüße von

    Achim
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Auslaufhahn_2.jpg 
Hits:	67 
Größe:	83,5 KB 
ID:	5331  

  8. #338
    Kennt sich schon aus   Avatar von huarimobil
    Registriert seit
    17.01.2011
    Ort
    Nordhessen
    Beiträge
    265

    Standard AW: Mobilvetta Huari 1121

    Hallo Achim,

    das gleiche Problem habe ich auch. Bei laufendem Wasserhahn tritt unten Wasser aus. Ebenso nach meiner letzten Fahrt im Januar, als ich das Restwasser wieder abgelassen habe, und den Hahn ausgeblasen habe. Hatte das schon während der Garantiezeit (bis 8/2010) reklamiert, aber die haben nichts gefunden oder wollten nichts finden. Werde das bei meinem nächsten Werkstattaufenthalt noch einmal als Garantiefall reklamieren. 152 € sind ein stolzer Preis. Warum hast Du nicht einen Baumarkt-Hahn eingesetzt, die passen doch auch und sind wesentlich günstiger?

    Grüße
    Wolfgang
    Unterwegs im Frankia F-Line I 680 GD

  9. #339
    Kennt sich schon aus   Avatar von Achim1101
    Registriert seit
    05.02.2011
    Beiträge
    421

    Standard AW: Mobilvetta Huari 1121

    Zitat Zitat von huarimobil Beitrag anzeigen
    152 € sind ein stolzer Preis. Warum hast Du nicht einen Baumarkt-Hahn eingesetzt, die passen doch auch und sind wesentlich günstiger?
    Bei einem Schwaben ist diese Frage natürlich durchaus berechtigt.
    Ich habe auf die Schnelle keinen gefunden, der durch das nur etwa 30 mm große Loch in der Platte der Spüle passte.

    Ich habe jetzt mal unter den neuen Hahn ein Papier gelegt um zu sehen, ob er längerfristig dicht ist. Da die Überdeckung der betreffenden O-Ring-Dichtung nämlich recht gering ist, traue ich der Sache nocht nicht so ganz. Ich halte es durchaus für möglich, dass der alte Hahn schon von Anfang an undicht war.

    Grüße von

    Achim

    P.S. Ich muß noch ein paar Bilder vorbereiten um über ein Dichtheitsproblem am Abwassertank der Spüle zu berichten.

  10. #340
    Kennt sich schon aus   Avatar von Achim1101
    Registriert seit
    05.02.2011
    Beiträge
    421

    Standard AW: Mobilvetta Huari 1121

    Hallo Gemeinde!

    Gibt es hier auch jemand, der einen Huari 1101 fährt?
    Das ist der, mit dem Alkoven.

    Wenn nicht, ist das Folgende für Euch vielleicht uninteressant. Ich denke, beim 1121 ist das anders gelöst.

    Beim 1101 ist um den Ablauf des Spülwassers eine Alukiste herumgebaut, durch die das Einfrieren des Rohres zwischen Abwassertank und Ablassschieber verhindert werden soll.

    Der Ablassschieber ist so tief angebracht, damit man zum Öffnen überhaupt dran kommt. Da der Schieber bekanntermaßen recht schwer geht, wird das Rohr bei jedem Öffnen und Schließen auf Biegung belastet. Wie zu erwarten, wurde es dadurch am Anschluß an den Abwassertank undicht. Siehe Foto.

    Ich finde, das ist ein eindeutiger Konstruktionsfehler!

    Durch 2 kleine Blechstege aus Alu, von mir nachträglich angebracht, kann diese Biegebeanspruchung sicher vermieden werden.

    Da man den Blechkasten nahezu nicht demontieren kann, habe ich 2 Öffnungen reingeschnitten um das gerissene Rohr abdichten zu können. Diese Öffnungen werden nach der Reparatur durch aufgeschraubte Bleche wieder verschlossen.

    In der Hoffnung dieses Problem dauerhaft gelöst zu haben, grüße ich Euch

    Achim

    P.S. Nix als Kummer und Freude hat man mit nem Wohnmobil )
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Spuele Ablauf Forum.jpg 
Hits:	119 
Größe:	189,5 KB 
ID:	5332   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Ablaufrohr Forum.jpg 
Hits:	101 
Größe:	180,6 KB 
ID:	5333  

Seite 34 von 84 ErsteErste ... 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •